<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cinematographe.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg" /><link rel="icon" type="image/png" href="https://www.cinematographe.it/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Avengers: Infinity War - gli eroi pronti alla battaglia nelle nuove foto BTS</title>
<meta name="description" content="La maggior parte della storia di Avengers: Infinity War è stata tenuta segreta, nel tentativo di preservarla dagli spoiler, ma i Russo Brothers hanno aperto il sipario sul progetto di massa con una sfilza di personaggi provenienti da ogni angolo del mondo cinematografico. Come si vede nelle foto qui sotto."/>
<meta name="news_keywords" content="avengers: infinity war, avengers, marvel, cinema, film, tv, serie tv" />
<meta name="original-source" content="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/" />
<link rel="canonical" href="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avengers: Infinity War - gli eroi pronti alla battaglia nelle nuove foto BTS" />
<meta property="og:description" content="La maggior parte della storia di Avengers: Infinity War è stata tenuta segreta, nel tentativo di preservarla dagli spoiler, ma i Russo Brothers hanno aperto il sipario sul progetto di massa con una sfilza di personaggi provenienti da ogni angolo del mondo cinematografico. Come si vede nelle foto qui sotto." />
<meta property="og:url" content="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/" />
<meta property="og:site_name" content="Cinematographe.it" />
<meta property="article:publisher" content="https://www.facebook.com/cinematographe.it/" />
<meta property="article:author" content="https://www.facebook.com/virginia.campione.3?fref=ts" />
<meta property="article:tag" content="Avengers" />
<meta property="article:tag" content="Marvel" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-03-16T10:44:12+01:00" />
<meta property="fb:app_id" content="367237916810486" />
<meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg" />
<meta property="og:image:secure_url" content="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="910" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La maggior parte della storia di Avengers: Infinity War è stata tenuta segreta, nel tentativo di preservarla dagli spoiler, ma i Russo Brothers hanno aperto il sipario sul progetto di massa con una sfilza di personaggi provenienti da ogni angolo del mondo cinematografico. Come si vede nelle foto qui sotto." />
<meta name="twitter:title" content="Avengers: Infinity War - gli eroi pronti alla battaglia nelle nuove foto BTS" />
<meta name="twitter:site" content="@3cinematographe" />
<meta name="twitter:image" content="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg" />
<meta name="twitter:creator" content="@virgyamelie" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Avengers: Infinity War &#8211; gli eroi pronti alla battaglia nelle nuove foto BTS Feed dei commenti" href="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinematographe.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.cinematographe.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cinematographe.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.cinematographe.it/wp-content/plugins/menu-image/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cinematographe.it/wp-content/plugins/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.cinematographe.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cinematographe.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"ajax_url":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","woo":{"addtocart_enabled":false}};
var pys_events = [{"type":"init","name":"1557425431189806","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.cinematographe.it"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Avengers: Infinity War - gli eroi pronti alla battaglia nelle nuove foto BTS","post_id":240133,"content_category":"News","domain":"www.cinematographe.it"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-content/plugins/pixelyoursite/js/public.js'></script>
<link rel='https://api.w.org/' href='https://www.cinematographe.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematographe.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cinematographe.it/?p=240133' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Favengers-infinity-war-eroi-foto-bts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Favengers-infinity-war-eroi-foto-bts%2F&#038;format=xml" />
			<meta property="fb:pages" content="754541051270393" />
							<meta property="ia:markup_url" content="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/?ia_markup=1" />
				
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.2.0 plugin. You can test it with Pixel Helper Chrome Extension. -->

					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"d32acbb29a","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","essb3_nonce":"116a762464","essb3_plugin_url":"https:\/\/www.cinematographe.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cinematographe.it\/","essb3_postfloat_stay":false,"post_id":240133};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}var essbis_settings = {"modules":{"settings":{"moduleHoverActive":1,"activeModules":["settings","buttons","hover"]},"buttons":{"pinterestImageDescription":["titleAttribute","altAttribute","postTitle","mediaLibraryDescription"],"networks":"facebook,twitter,pinterest"},"hover":{"imageSelector":".essbis-hover-container img","minImageHeight":720,"minImageWidth":1280,"hoverPanelPosition":"top-left","theme":"round","orientation":"vertical","showOnHome":"1","showOnSingle":"1","showOnPage":"1","showOnBlog":"1","showOnLightbox":"1","alwaysVisible":false,"mobileOnClick":false,"networks":"facebook,twitter,pinterest"}},"twitteruser":"3cinematographe","fbapp":"","dontshow":"","buttonSets":[],"themes":[]};</script><meta property="fb:app_id" content="367237916810486"/><meta property="fb:admins" content="754541051270393"/>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61c01b10-7c4c-49f5-b398-56388d8956ba';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Grazie per esserti iscritto alle notifiche";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Sei iscritto alle notifiche push di Cinematographe - FilmIsNow. Puoi cancellarti quando vuoi";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Chiudi";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche di Cinematographe - FilmIsNow";
oneSignal_options['welcomeNotification']['url'] = "www.cinematographe.it";
oneSignal_options['path'] = "https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Cinematographe.it  vuole tenerti informato sul cinema, che ne dici?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esempio di notifica desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di notifica mobile';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'Cinematographe - FilmIsNow';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Iscriviti alle notifiche di Cinematographe - FilmIsNow';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per non perderti nulla sul cinema e non solo!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancella la tua iscrizione';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai correttamente bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato alle notifiche di Cinematographe - FilmIsNow';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche Cinematographe - FilmIsNow';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58731259-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cinematographe.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinematographe.it/category/news/",
                                "name": "News"
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58731259-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-240133 single-format-standard avengers-infinity-war-eroi-foto-bts global-block-template-9 single_template_13 white-menu essbis_site td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinematographe.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cinematographe.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/cinematographe/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/3cinematographe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/FilmIsNow2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-top-container"><ul id="menu-menu-top" class="td-mobile-main-menu"><li id="menu-item-178377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-178377"><a href="https://www.cinematographe.it/serie-tv-all-news/" class="menu-image-title-after"><span class="menu-image-title">SERIE TV<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-233800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233800"><a href="https://www.cinematographe.it/film-stasera-in-tv/" class="menu-image-title-after"><span class="menu-image-title">STASERA IN TV<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-217975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217975"><a href="https://www.cinematographe.it/trova-cinema/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">TROVACINEMA<i class="td-icon-menu-right td-element-after"></i></span><img width="100" height="20" src="https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema.png" class="menu-image menu-image-title-hide" alt="Trovacinema" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema.png 100w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-24x5.png 24w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-36x7.png 36w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-48x10.png 48w" sizes="(max-width: 100px) 100vw, 100px" /></a></li>
<li id="menu-item-233783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233783"><a rel="relnofollow" href="https://game-experience.it/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">Videogiochi<i class="td-icon-menu-right td-element-after"></i></span><img width="100" height="33" src="https://www.cinematographe.it/wp-content/uploads/2018/02/gx.png" class="menu-image menu-image-title-hide" alt="" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/gx.png 100w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-24x8.png 24w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-36x12.png 36w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-48x16.png 48w" sizes="(max-width: 100px) 100vw, 100px" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cinematographe.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cinematographe.it/">
			<img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-mobile-retina.png" src="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-mobile-retina.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.cinematographe.it/">
			<img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2017/01/LOGO-RETINA-HD.png" src="https://www.cinematographe.it/wp-content/uploads/2017/01/Logo-Cinematographe-HD.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow"/>
			<span class="td-visual-hidden">Cinematographe.it</span>
		</a>
	    </div>
    <div class="menu-menu-top-container"><ul id="menu-menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-178377"><a href="https://www.cinematographe.it/serie-tv-all-news/" class="menu-image-title-after"><span class="menu-image-title">SERIE TV</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233800"><a href="https://www.cinematographe.it/film-stasera-in-tv/" class="menu-image-title-after"><span class="menu-image-title">STASERA IN TV</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217975"><a href="https://www.cinematographe.it/trova-cinema/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">TROVACINEMA</span><img width="100" height="20" src="https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema.png" class="menu-image menu-image-title-hide" alt="Trovacinema" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema.png 100w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-24x5.png 24w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-36x7.png 36w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-48x10.png 48w" sizes="(max-width: 100px) 100vw, 100px" /></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-233783"><a rel="relnofollow" href="https://game-experience.it/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">Videogiochi</span><img width="100" height="33" src="https://www.cinematographe.it/wp-content/uploads/2018/02/gx.png" class="menu-image menu-image-title-hide" alt="" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/gx.png 100w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-24x8.png 24w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-36x12.png 36w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-48x16.png 48w" sizes="(max-width: 100px) 100vw, 100px" /></a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinematographe.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cinematographe.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/cinematographe/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/3cinematographe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/FilmIsNow2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.cinematographe.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-main" class="top-header-menu"><li id="menu-item-233777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-233777"><a href="https://www.cinematographe.it/" class="menu-image-title-after"><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-105614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-105614"><a href="https://www.cinematographe.it/category/news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-147596" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/" class="menu-image-title-after"><span class="menu-image-title">Box office</span></a></li>
	<li id="menu-item-170272" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/" class="menu-image-title-after"><span class="menu-image-title">Speciali</span></a></li>
	<li id="menu-item-170307" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/" class="menu-image-title-after"><span class="menu-image-title">IMAX e 3D</span></a></li>
	<li id="menu-item-207937" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/" class="menu-image-title-after"><span class="menu-image-title">Cinema business</span></a></li>
	<li id="menu-item-147599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/" class="menu-image-title-after"><span class="menu-image-title">Festival</span></a></li>
</ul>
</li>
<li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/" class="menu-image-title-after"><span class="menu-image-title">Trailer</span></a></li>
<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/" class="menu-image-title-after"><span class="menu-image-title">Recensioni</span></a></li>
<li id="menu-item-167244" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/" class="menu-image-title-after"><span class="menu-image-title">Home Video</span></a></li>
<li id="menu-item-3930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3930"><a title="TV" href="https://www.cinematographe.it/category/tv/" class="menu-image-title-after"><span class="menu-image-title">TV</span></a>
<ul class="sub-menu">
	<li id="menu-item-239597" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239597"><a href="https://www.cinematographe.it/category/tv/film-in-tv/" class="menu-image-title-after"><span class="menu-image-title">Film in TV</span></a></li>
	<li id="menu-item-239598" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239598"><a href="https://www.cinematographe.it/category/tv/documentari/" class="menu-image-title-after"><span class="menu-image-title">Documentari</span></a></li>
	<li id="menu-item-239599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239599"><a href="https://www.cinematographe.it/category/tv/programmazione-tv/" class="menu-image-title-after"><span class="menu-image-title">Programmazione TV</span></a></li>
</ul>
</li>
<li id="menu-item-169803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Eventi</span></a>
<ul class="sub-menu">
	<li id="menu-item-147591" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/" class="menu-image-title-after"><span class="menu-image-title">Oscar</span></a></li>
	<li id="menu-item-147589" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/" class="menu-image-title-after"><span class="menu-image-title">Golden Globes</span></a></li>
	<li id="menu-item-147587" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/" class="menu-image-title-after"><span class="menu-image-title">BAFTA</span></a></li>
	<li id="menu-item-147588" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/" class="menu-image-title-after"><span class="menu-image-title">David di Donatello</span></a></li>
	<li id="menu-item-147590" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/" class="menu-image-title-after"><span class="menu-image-title">Nastri d&#8217;Argento</span></a></li>
	<li id="menu-item-175159" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/" class="menu-image-title-after"><span class="menu-image-title">D23</span></a></li>
	<li id="menu-item-175160" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/" class="menu-image-title-after"><span class="menu-image-title">San Diego Comic-Con</span></a></li>
</ul>
</li>
<li id="menu-item-169807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169807"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Tutto film</span></a>
<ul class="sub-menu">
	<li id="menu-item-223954" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-223954"><a href="https://www.cinematographe.it/schede-films/" class="menu-image-title-after"><span class="menu-image-title">Schede Film</span></a></li>
	<li id="menu-item-170270" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170270"><a href="https://www.cinematographe.it/tag/marvel/" class="menu-image-title-after"><span class="menu-image-title">Marvel</span></a></li>
	<li id="menu-item-170271" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170271"><a href="https://www.cinematographe.it/tag/dc-comics/" class="menu-image-title-after"><span class="menu-image-title">DC Comics</span></a></li>
	<li id="menu-item-170020" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170020"><a href="https://www.cinematographe.it/saghe-cinema/" class="menu-image-title-after"><span class="menu-image-title">Saghe</span></a></li>
	<li id="menu-item-147597" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147597"><a href="https://www.cinematographe.it/category/film-al-cinema/" class="menu-image-title-after"><span class="menu-image-title">Film al cinema</span></a></li>
</ul>
</li>
<li id="menu-item-169804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Rubriche</span></a>
<ul class="sub-menu">
	<li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/" class="menu-image-title-after"><span class="menu-image-title">Interviste</span></a></li>
	<li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="menu-image-title-after"><span class="menu-image-title">Focus</span></a></li>
	<li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/" class="menu-image-title-after"><span class="menu-image-title">Colonne sonore</span></a></li>
	<li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/" class="menu-image-title-after"><span class="menu-image-title">Cinematografood</span></a></li>
</ul>
</li>
<li id="menu-item-233781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233781"><a href="https://www.cinematographe.it/chi-siamo/" class="menu-image-title-after"><span class="menu-image-title">Chi siamo</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    </div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-240133" class="post-240133 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-avengers tag-marvel" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cinematographe.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">News</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0b34; color:#fff; border-color:#ff0b34;" href="https://www.cinematographe.it/category/news/">News</a></li></ul>                            <h1 class="entry-title">Avengers: Infinity War &#8211; gli eroi pronti alla battaglia nelle nuove foto BTS</h1>

                                                            <p class="td-post-sub-title">La maggior parte della storia di Avengers: Infinity War è stata tenuta segreta, nel tentativo di preservarla dagli spoiler, ma i Russo Brothers hanno aperto il sipario sul progetto di massa presentando una sfilza di personaggi provenienti da ogni angolo del mondo cinematografico. </p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cinematographe.it/author/virginia-campione/">Virginia Campione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-16T10:44:12+00:00" >16 marzo 2018 10:44</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg" data-caption=""><img width="696" height="495" class="entry-thumb td-modal-image" src="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-696x495.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-696x495.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-174x124.jpg 174w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-1013x720.jpg 1013w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-100x70.jpg 100w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-1068x759.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-24x17.jpg 24w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-36x26.jpg 36w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-48x34.jpg 48w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Avengers: Infinity War Cinematographe" title="Infinity War 1"/></a></div>
            <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_249808882 essb_fullwidth_16_95_100 print-no" id="essb_displayed_top_249808882" data-essb-postid="240133" data-essb-position="top" data-essb-button-style="icon" data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/" data-essb-twitter-url="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/" data-essb-instance="249808882"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="Share"><span class="essb_t_nb">0<span class="essb_t_nb_after">Share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;amp;display=popup&amp;amp;name=Avengers: Infinity War - gli eroi pronti alla battaglia nelle nuove foto BTS&amp;amp;link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Favengers-infinity-war-eroi-foto-bts%2F&amp;amp;redirect_uri=https://www.facebook.com&amp;picture=https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg&amp;description=La maggior parte della storia di Avengers: Infinity War è stata tenuta segreta, nel tentativo di preservarla dagli spoiler, ma i Russo Brothers hanno aperto il sipario sul progetto di massa con una sfilza di personaggi provenienti da ogni angolo del mondo cinematografico. Come si vede nelle foto qui sotto." title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Avengers: Infinity War - gli eroi pronti alla battaglia nelle nuove foto BTS&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Favengers-infinity-war-eroi-foto-bts%2F&amp;redirect_uri=https://www.facebook.com&picture=https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg&description=La maggior parte della storia di Avengers: Infinity War è stata tenuta segreta, nel tentativo di preservarla dagli spoiler, ma i Russo Brothers hanno aperto il sipario sul progetto di massa con una sfilza di personaggi provenienti da ogni angolo del mondo cinematografico. Come si vede nelle foto qui sotto.&#39;,&#39;facebook_advanced&#39;,&#39;249808882&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=1559980580945520&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Favengers-infinity-war-eroi-foto-bts%2F&amp;redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=1559980580945520&link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Favengers-infinity-war-eroi-foto-bts%2F&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;249808882&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Avengers: Infinity War - gli eroi pronti alla battaglia nelle nuove foto BTS&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Favengers-infinity-war-eroi-foto-bts%2F&amp;counturl=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Favengers-infinity-war-eroi-foto-bts%2F&amp;related=3cinematographe&amp;via=3cinematographe&amp;hashtags=#Cinematographe&#39;,&#39;twitter&#39;,&#39;249808882&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Favengers-infinity-war-eroi-foto-bts%2F" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Favengers-infinity-war-eroi-foto-bts%2F&#39;,&#39;google&#39;,&#39;249808882&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('249808882'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-249808882 essb-subscribe-form-inline" data-popup="" style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position="sharebuttons-top"><div class="essb-subscribe9-icon"><i class="essb_icon_envelope-o"></i></div><div class="essb-subscribe-form-content-top"><h4 class="essb-subscribe-form-content-title">Iscriviti alla nostra newsletter</h4><p class="essb-subscribe-form-content-text">Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class="essb-subscribe-form-content-bottom"><form action="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts?name=avengers-infinity-war-eroi-foto-bts&category_name=news&essb3_subscribe_nonce=c8bf858786&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth1" type="text" value="" placeholder="La tua email" name="mailchimp_email"><input class="submit essb-subscribe-form-submitwidth1" name="submit" type="submit" value="Iscriviti ora" onclick="essb.ajax_subscribe('249808882', event);"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/> </path> </svg> </div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class="essb-subscribe-form-content-footer">L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class="clear"></div></div></div></div><input type="hidden" value="" data-essbisPostContainer="" data-essbisPostUrl="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/" data-essbisPostTitle="Avengers: Infinity War &#8211; gli eroi pronti alla battaglia nelle nuove foto BTS" data-essbisHoverContainer=""><h2 style="text-align: justify;">Marvel Studios e Disney hanno fornito a ComicBook.com due nuove foto del dietro le quinte di <strong><em>Avengers: Infinity War</em></strong>.</h2>
<p style="text-align: justify;">Nel marzo del 2017, ComicBook.com ha visitato il set del film d&#8217;ensemble che è stato definito il culmine del Marvel Cinematic Universe. Poiché la maggior parte della storia di <strong><em>Avengers: Infinity War</em></strong> è stata tenuta segreta, nel tentativo di preservarla dagli spoiler, i <a href="https://www.cinematographe.it/news/avengers-infinity-war-trailer-fratelli-russo/">Russo Brothers</a> hanno aperto il sipario sul progetto di massa con una sfilza di personaggi provenienti da ogni angolo del mondo cinematografico. Come si vede nelle foto qui sotto, sarà un&#8217;avventura itinerante, con location che vanno dal Wakanda africano alle nazioni europee.</p>
<p style="text-align: justify;">Sotto, <a href="https://www.cinematographe.it/news/fratelli-russo-avengers-4-non-sequel-infinity-war/"><strong>Joe e Anthony Russo</strong> </a>guidano <a href="https://www.cinematographe.it/news/avengers-infinity-war-chris-evans-scarlett-johansson-team/">Chris Evans</a> nel ruolo di Captain America in quella che è sicuramente una sequenza d&#8217;azione che coinvolge il personaggio, i suoi nuovi guanti Wakandan realizzati dalla sorella di Black Panther, Shuri, e alcuni dei seguaci di Thanos (se non lo stesso Thanos).</p>
<p><img class="aligncenter size-full wp-image-240134" src="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg" alt="Avengers: Infinity War Cinematographe" width="1280" height="910" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-174x124.jpg 174w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-1013x720.jpg 1013w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-100x70.jpg 100w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-696x495.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-1068x759.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-24x17.jpg 24w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-36x26.jpg 36w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2-48x34.jpg 48w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>Poi, c&#8217;è la nuova foto di <a href="https://www.cinematographe.it/news/scarlett-johansson-avengers-infinity-war-captain-america-civil-war/">Scarlett Johansson</a> nei panni di Vedova Nera che lavora con i registi.</p>
<p><img class="aligncenter size-full wp-image-240135" src="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-2-2.jpg" alt="Avengers: Infinity War Cinematographe" width="1280" height="853" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-2-2.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-2-2-186x124.jpg 186w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-2-2-1080x720.jpg 1080w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-2-2-696x464.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-2-2-1068x712.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-2-2-24x16.jpg 24w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-2-2-36x24.jpg 36w, https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-2-2-48x32.jpg 48w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p style="text-align: justify;">All&#8217;occhio inesperto, questo potrebbe sembrare solo un altro giorno sul set del film Marvel Studios. Agli occhi dei fan di <strong><em>Avengers: Infinity War</em> </strong>che in precedenza si sono dilettati con il fumetto<em> Infinity</em> di Jonathan Hickman del 2012, però, c&#8217;è di più nella foto qui sotto. Nell&#8217;angolo in alto a destra, sono visibili gli scettri Corvus Glaive e Proxima Midnight, probabilmente l&#8217;indicazione di una resa dei conti con il Black Order di Thanos in questa location. Guarda la foto qui sotto!</p>
<img src="https://ir-it.amazon-adsystem.com/e/ir?t=pluginwordpress03-21&l=alb&o=29&a=8891229210" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=pluginwordpress03-21&l=alb&o=29&a=889122913X" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=pluginwordpress03-21&l=alb&o=29&a=8891228192" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=pluginwordpress03-21&l=alb&o=29&a=0785121056" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><img src="https://ir-it.amazon-adsystem.com/e/ir?t=pluginwordpress03-21&l=alb&o=29&a=8891229229" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div style="width:100%; border: 2px solid #FF0B30; margin-top: 35px;"></div>
<p style="background: #fff; width: 200px; margin-top: -15px; margin-bottom: 10px;"><b>PRODOTTI CORRELATI</b></p>
<div class="aalb-30-product-carousel-unit" id="aalb-8891229210-889122913X-8891228192-0785121056-8891229229-IT-pluginwordpress03-21-CopyOf-ProductCarousel">
    <div class="aalb-30-pc-wrapper">
      <div class="aalb-30-pc-product-container">
        <ul class="aalb-30-pc-product-list">
           <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-30-pc-product">
                <div class="aalb-30-pc-product-image">
                  <div class="aalb-30-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Infinity-war-Cofanetto-completo-Starlin/dp/8891229210?SubscriptionId=AKIAIRHNQ37WY6XY2H6A&amp;tag=pluginwordpress03-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8891229210" title="Infinity war. Cofanetto completo" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/51PbZziKB2L._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51PbZziKB2L.jpg" alt="Infinity war. Cofanetto completo" />
                       <!-- The section tag ensures that percentage savings is displayed only if it is available -->
                        <span class="aalb-30-pc-percent-off">
                          -15%
                        </span>
                    </a>
                  </div>
                </div>
                <div class="aalb-30-pc-product-details">
                  <div class="aalb-30-pc-product-title">
                    <a href="https://www.amazon.it/Infinity-war-Cofanetto-completo-Starlin/dp/8891229210?SubscriptionId=AKIAIRHNQ37WY6XY2H6A&amp;tag=pluginwordpress03-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8891229210" title="Infinity war. Cofanetto completo" target="_blank" rel="nofollow">
                      Infinity war. Cofanetto completo
                    </a>
                  </div>
                  <div class="aalb-30-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-30-pc-product-offer-price-value">EUR 169,15</span>
                  </div>
                   <!-- The section tag ensures that strike price is displayed only if it is available -->
                    <div class="aalb-30-pc-product-list-price">
                      <!-- The section tag for different marketplaces ensures localization of static text.  -->
                      Da: <span class="aalb-30-pc-product-list-price-value">EUR 199,00</span>
                    </div>
                   <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-30-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-30-pc-product">
                <div class="aalb-30-pc-product-image">
                  <div class="aalb-30-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Infinity-war-4-Jim-Starlin/dp/889122913X?SubscriptionId=AKIAIRHNQ37WY6XY2H6A&amp;tag=pluginwordpress03-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=889122913X" title="Infinity war: 4" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/61oUEaOmxIL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/61oUEaOmxIL.jpg" alt="Infinity war: 4" />
                       <!-- The section tag ensures that percentage savings is displayed only if it is available -->
                        <span class="aalb-30-pc-percent-off">
                          -15%
                        </span>
                    </a>
                  </div>
                </div>
                <div class="aalb-30-pc-product-details">
                  <div class="aalb-30-pc-product-title">
                    <a href="https://www.amazon.it/Infinity-war-4-Jim-Starlin/dp/889122913X?SubscriptionId=AKIAIRHNQ37WY6XY2H6A&amp;tag=pluginwordpress03-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=889122913X" title="Infinity war: 4" target="_blank" rel="nofollow">
                      Infinity war: 4
                    </a>
                  </div>
                  <div class="aalb-30-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-30-pc-product-offer-price-value">EUR 33,15</span>
                  </div>
                   <!-- The section tag ensures that strike price is displayed only if it is available -->
                    <div class="aalb-30-pc-product-list-price">
                      <!-- The section tag for different marketplaces ensures localization of static text.  -->
                      Da: <span class="aalb-30-pc-product-list-price-value">EUR 39,00</span>
                    </div>
                   <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-30-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-30-pc-product">
                <div class="aalb-30-pc-product-image">
                  <div class="aalb-30-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Infinity-war-1-Jim-Starlin/dp/8891228192?SubscriptionId=AKIAIRHNQ37WY6XY2H6A&amp;tag=pluginwordpress03-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8891228192" title="Infinity war: 1" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/61TJ6kiOlpL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/61TJ6kiOlpL.jpg" alt="Infinity war: 1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-30-pc-product-details">
                  <div class="aalb-30-pc-product-title">
                    <a href="https://www.amazon.it/Infinity-war-1-Jim-Starlin/dp/8891228192?SubscriptionId=AKIAIRHNQ37WY6XY2H6A&amp;tag=pluginwordpress03-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8891228192" title="Infinity war: 1" target="_blank" rel="nofollow">
                      Infinity war: 1
                    </a>
                  </div>
                  <div class="aalb-30-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-30-pc-product-offer-price-value">EUR 39,00</span>
                  </div>
                                                    </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-30-pc-product">
                <div class="aalb-30-pc-product-image">
                  <div class="aalb-30-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Infinity-War-Jim-Starlin/dp/0785121056?SubscriptionId=AKIAIRHNQ37WY6XY2H6A&amp;tag=pluginwordpress03-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=0785121056" title="Infinity War" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/61DdtgqD2cL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/61DdtgqD2cL.jpg" alt="Infinity War" />
                       <!-- The section tag ensures that percentage savings is displayed only if it is available -->
                        <span class="aalb-30-pc-percent-off">
                          -35%
                        </span>
                    </a>
                  </div>
                </div>
                <div class="aalb-30-pc-product-details">
                  <div class="aalb-30-pc-product-title">
                    <a href="https://www.amazon.it/Infinity-War-Jim-Starlin/dp/0785121056?SubscriptionId=AKIAIRHNQ37WY6XY2H6A&amp;tag=pluginwordpress03-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=0785121056" title="Infinity War" target="_blank" rel="nofollow">
                      Infinity War
                    </a>
                  </div>
                  <div class="aalb-30-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-30-pc-product-offer-price-value">EUR 18,99</span>
                  </div>
                   <!-- The section tag ensures that strike price is displayed only if it is available -->
                    <div class="aalb-30-pc-product-list-price">
                      <!-- The section tag for different marketplaces ensures localization of static text.  -->
                      Da: <span class="aalb-30-pc-product-list-price-value">EUR 29,15</span>
                    </div>
                   <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-30-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-30-pc-product">
                <div class="aalb-30-pc-product-image">
                  <div class="aalb-30-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Infinity-war-3-Jim-Starlin/dp/8891229229?SubscriptionId=AKIAIRHNQ37WY6XY2H6A&amp;tag=pluginwordpress03-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8891229229" title="Infinity war: 3" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://images-eu.ssl-images-amazon.com/images/I/61u0NLjSA2L._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/61u0NLjSA2L.jpg" alt="Infinity war: 3" />
                       <!-- The section tag ensures that percentage savings is displayed only if it is available -->
                        <span class="aalb-30-pc-percent-off">
                          -15%
                        </span>
                    </a>
                  </div>
                </div>
                <div class="aalb-30-pc-product-details">
                  <div class="aalb-30-pc-product-title">
                    <a href="https://www.amazon.it/Infinity-war-3-Jim-Starlin/dp/8891229229?SubscriptionId=AKIAIRHNQ37WY6XY2H6A&amp;tag=pluginwordpress03-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8891229229" title="Infinity war: 3" target="_blank" rel="nofollow">
                      Infinity war: 3
                    </a>
                  </div>
                  <div class="aalb-30-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-30-pc-product-offer-price-value">EUR 25,50</span>
                  </div>
                   <!-- The section tag ensures that strike price is displayed only if it is available -->
                    <div class="aalb-30-pc-product-list-price">
                      <!-- The section tag for different marketplaces ensures localization of static text.  -->
                      Da: <span class="aalb-30-pc-product-list-price-value">EUR 30,00</span>
                    </div>
                   <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-30-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
        </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-30-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-30-pc-btn-next">›</a>
  </div>

<script>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</script>

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="http://comicbook.com/marvel/2018/03/15/avengers-infinity-war-captain-america-black-widow-bts-photos-/">CB</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.cinematographe.it/tag/avengers/">Avengers</a></li><li><a href="https://www.cinematographe.it/tag/marvel/">Marvel</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cinematographe.it/author/virginia-campione/">Virginia Campione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Virginia Campione"></span><meta itemprop="datePublished" content="2018-03-16T10:44:12+00:00"><meta itemprop="dateModified" content="2018-03-16T10:44:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinematographe.it/wp-content/uploads/2017/01/Logo-Cinematographe-HD.png"></span><meta itemprop="name" content="Cinematographe.it"></span><meta itemprop="headline " content="Avengers: Infinity War - gli eroi pronti alla battaglia nelle nuove foto BTS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinematographe.it/wp-content/uploads/2018/03/Infinity-War-1-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="910"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5aabaddc4847b_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_3_5aabaddc4847b" ><script>var block_td_uid_3_5aabaddc4847b = new tdBlock();
block_td_uid_3_5aabaddc4847b.id = "td_uid_3_5aabaddc4847b";
block_td_uid_3_5aabaddc4847b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5aabaddc4847b_rand","td_column_number":3,"live_filter_cur_post_id":240133,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5aabaddc4847b_rand","tdc_css_class_style":"td_uid_3_5aabaddc4847b_rand_style"}';
block_td_uid_3_5aabaddc4847b.td_column_number = "3";
block_td_uid_3_5aabaddc4847b.block_type = "td_block_related_posts";
block_td_uid_3_5aabaddc4847b.post_count = "6";
block_td_uid_3_5aabaddc4847b.found_posts = "21358";
block_td_uid_3_5aabaddc4847b.header_color = "";
block_td_uid_3_5aabaddc4847b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5aabaddc4847b.max_num_pages = "3560";
tdBlocksArray.push(block_td_uid_3_5aabaddc4847b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5aabaddc7fda5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5aabaddc4847b" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5aabaddc7fdfb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5aabaddc4847b" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5aabaddc4847b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/avengers-infinity-war-guanto-dellinfinito-promo-art/" rel="bookmark" class="td-image-wrap" title="Avengers: Infinity War &#8211; il Guanto dell&#8217;Infinito nelle nuove promo art"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/avengers-infinity-war-thanos-descrizione-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/avengers-infinity-war-thanos-descrizione-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/03/avengers-infinity-war-thanos-descrizione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avengers: Infinity War cinematographe" title="Avengers: Infinity War &#8211; il Guanto dell&#8217;Infinito nelle nuove promo art"/></a></div>                <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/avengers-infinity-war-guanto-dellinfinito-promo-art/" rel="bookmark" title="Avengers: Infinity War &#8211; il Guanto dell&#8217;Infinito nelle nuove promo art">Avengers: Infinity War &#8211; il Guanto dell&#8217;Infinito nelle nuove promo art</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/foxtrot-prima-clip-italiana/" rel="bookmark" class="td-image-wrap" title="Foxtrot: prima clip italiana del film israeliano premiato a Venezia"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/02/Foxtrot-4-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/Foxtrot-4-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/02/Foxtrot-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Foxtrot Cinematographe" title="Foxtrot: prima clip italiana del film israeliano premiato a Venezia"/></a></div>                <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/foxtrot-prima-clip-italiana/" rel="bookmark" title="Foxtrot: prima clip italiana del film israeliano premiato a Venezia">Foxtrot: prima clip italiana del film israeliano premiato a Venezia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/deadpool-2-prove-fenomeno-villain-principale/" rel="bookmark" class="td-image-wrap" title="Deadpool 2: nuove prove che Fenomeno sarà il villain principale?"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/Deadpool-2-1-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/Deadpool-2-1-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/03/Deadpool-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Deadpool 2 Cinematographe" title="Deadpool 2: nuove prove che Fenomeno sarà il villain principale?"/></a></div>                <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/deadpool-2-prove-fenomeno-villain-principale/" rel="bookmark" title="Deadpool 2: nuove prove che Fenomeno sarà il villain principale?">Deadpool 2: nuove prove che Fenomeno sarà il villain principale?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/aquaman-attore-black-manta-elogia-film-james-wan/" rel="bookmark" class="td-image-wrap" title="Aquaman: l&#8217;attore di Black Manta elogia il film di James Wan"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/Aquaman-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/Aquaman-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/03/Aquaman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aquaman Cinematographe" title="Aquaman: l&#8217;attore di Black Manta elogia il film di James Wan"/></a></div>                <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/aquaman-attore-black-manta-elogia-film-james-wan/" rel="bookmark" title="Aquaman: l&#8217;attore di Black Manta elogia il film di James Wan">Aquaman: l&#8217;attore di Black Manta elogia il film di James Wan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/ready-player-tema-musicale-alan-silvestri/" rel="bookmark" class="td-image-wrap" title="Ready Player One: ascolta il tema musicale di Alan Silvestri"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/02/27908428_10155341592126200_5769137365797813317_o-1-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/27908428_10155341592126200_5769137365797813317_o-1-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/02/27908428_10155341592126200_5769137365797813317_o-1-100x70.jpg 100w, https://www.cinematographe.it/wp-content/uploads/2018/02/27908428_10155341592126200_5769137365797813317_o-1-24x16.jpg 24w" sizes="(max-width: 218px) 100vw, 218px" alt="Ready Player One Cinematographe" title="Ready Player One: ascolta il tema musicale di Alan Silvestri"/></a></div>                <a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/" class="td-post-category">Colonne sonore</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/ready-player-tema-musicale-alan-silvestri/" rel="bookmark" title="Ready Player One: ascolta il tema musicale di Alan Silvestri">Ready Player One: ascolta il tema musicale di Alan Silvestri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/captain-marvel-dewanda-wise-shes-gotta-have-it-fuori-dal-cast/" rel="bookmark" class="td-image-wrap" title="Captain Marvel: DeWanda Wise di She&#8217;s gotta have it fuori dal cast"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/Captain-Marvel-DeWanda-Wise--218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/Captain-Marvel-DeWanda-Wise--218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/03/Captain-Marvel-DeWanda-Wise--100x70.jpg 100w, https://www.cinematographe.it/wp-content/uploads/2018/03/Captain-Marvel-DeWanda-Wise--24x16.jpg 24w, https://www.cinematographe.it/wp-content/uploads/2018/03/Captain-Marvel-DeWanda-Wise--36x24.jpg 36w, https://www.cinematographe.it/wp-content/uploads/2018/03/Captain-Marvel-DeWanda-Wise--48x32.jpg 48w" sizes="(max-width: 218px) 100vw, 218px" alt="Captain Marvel DeWanda Wise Cinematographe" title="Captain Marvel: DeWanda Wise di She&#8217;s gotta have it fuori dal cast"/></a></div>                <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/captain-marvel-dewanda-wise-shes-gotta-have-it-fuori-dal-cast/" rel="bookmark" title="Captain Marvel: DeWanda Wise di She&#8217;s gotta have it fuori dal cast">Captain Marvel: DeWanda Wise di She&#8217;s gotta have it fuori dal cast</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aabaddc4847b" data-td_block_id="td_uid_3_5aabaddc4847b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5aabaddc4847b" data-td_block_id="td_uid_3_5aabaddc4847b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><h3 class="essbfc-title">E tu cosa ne pensi? Lascia il tuo commento</h3><!-- Facebook Comments free Add-on for Easy Social Share Buttons for WordPress : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="fb-comments" data-href="https://www.cinematographe.it/news/avengers-infinity-war-eroi-foto-bts/" data-width="100%" data-numposts="10" data-colorscheme="light" data-order-by="social" ></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5aabaddc88662_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_5aabaddc88662" >
<style>
.td_uid_6_5aabaddc88662_rand .td-block-title > * {
                color: #000 !important;
            }

            
            .td_uid_6_5aabaddc88662_rand .td-block-title > *:before,
            .td_uid_6_5aabaddc88662_rand .td-block-title > *:after {
                background-color: #ff0b34 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>FILM AL CINEMA</span></h4></div><div class="td_mod_wrap td-fix-index">
			<div class='xtc-menu'>
				<div class='xtc-element' onclick='xtc_open(xtc1)'>
					<div class='xtc-left'>
						<b>La scorsa</b> Settimana
					</div>
					<div class='xtc-right'>
						11
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc1'>
					
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
							<div style='float: left'>
								<b>Cinema Novo
								</b>
								<div class='xtc-date'>05 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/tokyo-ghoul/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Tokyo Ghoul
								</b>
								<div class='xtc-date'>06 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/anche-senza-di-te/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Anche senza di te
								</b>
								<div class='xtc-date'>08 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/benvenuti-a-casa-mia/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Benvenuti a casa mia
								</b>
								<div class='xtc-date'>08 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
							<div style='float: left'>
								<b>Contro l&#39;ordine divino
								</b>
								<div class='xtc-date'>08 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/eterno-femminile/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Eterno femminile
								</b>
								<div class='xtc-date'>08 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-giustiziere-della-notte/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Il Giustiziere della Notte
								</b>
								<div class='xtc-date'>08 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/nome-di-donna/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Nome di donna
								</b>
								<div class='xtc-date'>08 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/ricomincio-da-noi/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Ricomincio da noi
								</b>
								<div class='xtc-date'>08 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/the-lodgers-non-infrangere-le-regole/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>The Lodgers - Non infrangere le regole
								</b>
								<div class='xtc-date'>08 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/vengo-anchio/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Vengo anch&#39;io
								</b>
								<div class='xtc-date'>08 marzo 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc2)' style='background: #FF0A34; border-bottom: 1px solid #CF0023;'>
					<div class='xtc-left'>
						<b>Questa</b> Settimana
					</div>
					<div class='xtc-right' style='border: 2px solid #ffb1b1;'>
						12
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc2' style='display: block;'>
					
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/i-racconti-dellorso/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>I racconti dell&#39;orso</b>
						<div class='xtc-date'>12 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/hitler-contro-picasso-e-gli-altri/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Hitler contro Picasso e gli altri</b>
						<div class='xtc-date'>13 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-mio-uomo-perfetto/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Il mio uomo perfetto</b>
						<div class='xtc-date'>15 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/maria-maddalena/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Maria Maddalena</b>
						<div class='xtc-date'>15 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/metti-la-nonna-in-freezer/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Metti la nonna in freezer</b>
						<div class='xtc-date'>15 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/oltre-la-notte/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Oltre la Notte</b>
						<div class='xtc-date'>15 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/pertini-il-combattente/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Pertini il combattente</b>
						<div class='xtc-date'>15 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/rachel/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Rachel</b>
						<div class='xtc-date'>15 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/rudolf-alla-ricerca-della-felicita/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Rudolf alla ricerca della felicit&#224;</b>
						<div class='xtc-date'>15 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/tomb-raider/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Tomb Raider</b>
						<div class='xtc-date'>15 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/un-amore-sopra-le-righe/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Un amore sopra le righe</b>
						<div class='xtc-date'>15 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/visages-villages/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Visages villages</b>
						<div class='xtc-date'>15 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc3)'>
					<div class='xtc-left'>
						<b>Prossima</b> Settimana
					</div>
					<div class='xtc-right'>
						15
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc3'>
					
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/rumble-il-grande-spirito-del-rock/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Rumble: il grande spirito del rock</b>
						<div class='xtc-date'>19 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Zerovskij - Solo per Amore</b>
						<div class='xtc-date'>19 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Gualtiero Marchesi - The Great Italian</b>
						<div class='xtc-date'>20 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>8 minuti</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Fixeur</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/foxtrot/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Foxtrot</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Hostiles - Ostili</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-sole-a-mezzanotte/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Il sole a mezzanotte</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Illegittimo</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Insyriated</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Pacific Rim 2 - La Rivolta</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Peter Rabbit</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Petit paysan</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Un sogno chiamato Florida</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Una festa esagerata</b>
						<div class='xtc-date'>22 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
								
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc4)'>
					<div class='xtc-left'>
						Dal <b>29 marzo</b>
					</div>
					<div class='xtc-right'>
						8
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc4'>
					
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Oh mio Dio!</b>
						<div class='xtc-date'>26 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Ready Player One</b>
						<div class='xtc-date'>28 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Contromano</b>
						<div class='xtc-date'>29 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Io c&#39;&#232;</b>
						<div class='xtc-date'>29 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>L&#39;ultimo viaggio</b>
						<div class='xtc-date'>29 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Molly Monster</b>
						<div class='xtc-date'>29 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Nelle Pieghe del Tempo</b>
						<div class='xtc-date'>29 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Tonya</b>
						<div class='xtc-date'>29 marzo 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
										
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc5)'>
					<div class='xtc-left'>
						Dal <b>5 aprile</b>
					</div>
					<div class='xtc-right'>
						14
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc5'>
					
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>A Quiet Place - Un posto tranquillo</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Bob &amp; Marys</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Charley Thompson</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>I Segreti di Wind River</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Il giovane Karl Marx</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Il mistero di Donald C.</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Il viaggio delle ragazze</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>La m&#233;lodie</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lovers/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Lovers</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Nella tana dei lupi</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Quanto Basta</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Succede</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>The constitution - Due insolite storie d&#39;amore</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>The Wicked Gift</b>
						<div class='xtc-date'>05 aprile 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
					
				</div>
			</div>

			<style>
				.imgtitx {
					margin-bottom: -1px!important;
				}
				.xtc-menu {
					width: 100%;
				}
				.xtc-element {
					background: #565656;
					border-bottom: 1px solid #717171;
					color: #FAFAFA;
					text-transform: uppercase;
					padding: 5px 15px 5px 15px;
					font-size: 12px;
					cursor: pointer;
				}
				.xtc-subelement {
					background: #F5F5F5;
					color: #000;
					display: none;
				}
				.xtc-left {
					float: left;
					line-height: 27px;
				}
				.xtc-right {
					float: right;
					border: 2px solid #717171;
					border-radius: 100px;
					width: 30px;
					height: 30px;
					text-align: center;
					padding-right: 2px;
				}
				.xtc-clear {
					clear: both;
				}
				.xtc-subelement-sub {
					border-bottom: 1px solid #E0E0E0;
					border-bottom: 1px solid #E0E0E0;
					color: #000;
					padding: 5px 15px 5px 15px;
					font-size: 11px;	
					text-transform: uppercase;
					cursor: default;
				}
				.xtc-subelement-sub:hover {
					background: #FCFCFC;
				}
				.xtc-date {
					color: #A4A4A4; 
				}
				.xtc-alarm {
					background: #FF0A34;
					color: #fff;
					border-radius: 3px;
					margin-top: 12px;
					cursor: pointer;
					line-height: 18px;
					font-weight: bold;
				}
				.xtc-alarm a{
					padding: 0px 10px 0px 10px;
				}
			</style>
			<script>
				function xtc_open(xtc){
					document.getElementById('xtc1').style.display = 'none';
					document.getElementById('xtc2').style.display = 'none';
					document.getElementById('xtc3').style.display = 'none';
					document.getElementById('xtc4').style.display = 'none';
					document.getElementById('xtc5').style.display = 'none';
					xtc.style.display = 'block';
				}
			</script>
		
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5aabaddc88c7e_rand td-social-style2 td-social-font-icons td-pb-border-top td_block_template_8">
<style>
.td_uid_7_5aabaddc88c7e_rand .td-block-title > * {
                color: #000 !important;
            }

            
            .td_uid_7_5aabaddc88c7e_rand .td-block-title > *:before,
            .td_uid_7_5aabaddc88c7e_rand .td-block-title > *:after {
                background-color: #ff0b34 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUICI SUI SOCIAL NETWORK</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">39,256</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/cinematographe.it"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,584</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/3cinematographe"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">397,389</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/FilmIsNow2"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_8_5aabaddc89158_rand td_block_template_9 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8484304102057363" data-ad-slot="1711332222"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8484304102057363" data-ad-slot="1711332222"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8484304102057363" data-ad-slot="1711332222"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_18 td_block_widget td_uid_9_5aabaddc89ef8_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_9_5aabaddc89ef8" >
<style>
.td_uid_9_5aabaddc89ef8_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_9_5aabaddc89ef8_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I TRAILER PIÙ VISTI DELLA SETTIMANA</span></h4></div><div id=td_uid_9_5aabaddc89ef8 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/11-trailer-piu-visti-della-settimana-mary-poppins/" rel="bookmark" class="td-image-wrap" title="Da Il Ritorno di Mary Poppins a Il Grinch: gli 11 trailer più visti della settimana"><img width="696" height="385" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/maxresdefault-68-696x385.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/maxresdefault-68-696x385.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2018/03/maxresdefault-68-24x14.jpg 24w, https://www.cinematographe.it/wp-content/uploads/2018/03/maxresdefault-68-36x20.jpg 36w, https://www.cinematographe.it/wp-content/uploads/2018/03/maxresdefault-68-48x27.jpg 48w" sizes="(max-width: 696px) 100vw, 696px" alt="trailer più visti della settimana, Cinematographe.it" title="Da Il Ritorno di Mary Poppins a Il Grinch: gli 11 trailer più visti della settimana"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/11-trailer-piu-visti-della-settimana-mary-poppins/" rel="bookmark" title="Da Il Ritorno di Mary Poppins a Il Grinch: gli 11 trailer più visti della settimana">Da Il Ritorno di Mary Poppins a Il Grinch: gli 11 trailer più visti della settimana</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/cinematographe/">Redazione</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-11T20:04:52+00:00" >11 marzo 2018 20:04</time></span>                                            </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_9 widget widget_text">			<div class="textwidget"><ul class='tab-ul'><li onclick='demTab(0)' id='tab-li-0' class='tab-li tab-li-a'>TREND</li><li onclick='demTab(1)' id='tab-li-1' class='tab-li'>RECENSIONI</li><li onclick='demTab(2)' id='tab-li-2' class='tab-li'>APPROFONDIMENTI</li></ul><div style='width: 100%; border-bottom: 2px solid #f5f5f5; margin-top: 12px;'></div><div style='width: 50px; border-bottom: 2px solid #ff0b34; margin-top:-2px; margin-bottom: 20px;'></div><div class='tab-c'><div id='tab-0' class='tab-c-i tab-s'><div id="text-8" class="td_block_template_9 tab-widget-c">			<div class="textwidget"><div class="bx_element2" onclick="location.reload();location.href='https://www.cinematographe.it/tag/avengers'" style="cursor: pointer;"> <div class="box-left2">1</div> <div class="box-right2">AVENGERS: INFINITY WAR</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='https://www.cinematographe.it/tag/jurassic-park'" style="cursor: pointer;"> <div class="box-left2">2</div> <div class="box-right2">JURASSIC WORLD: IL REGNO DISTRUTTO</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='https://www.cinematographe.it/tag/animali-fantastici'" style="cursor: pointer;"> <div class="box-left2">3</div> <div class="box-right2">ANIMALI FANTASTICI: I CRIMINI DI GRINDELWALD</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='https://www.cinematographe.it/tag/mission-impossible'" style="cursor: pointer;"> <div class="box-left2">4</div> <div class="box-right2">MISSION: IMPOSSIBLE &#8211; FALLOUT</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/star-wars'" style="cursor: pointer;"> <div class="box-left2">5</div> <div class="box-right2">SOLO: A STAR WARS STORY</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/black-panther'" style="cursor: pointer;"> <div class="box-left2">6</div> <div class="box-right2">BLACK PANTHER</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/netflix" style="cursor: pointer;"> <div class="box-left2">7</div> <div class="box-right2">ANNIENTAMENTO</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/netflix'" style="cursor: pointer;"> <div class="box-left2">8</div> <div class="box-right2">NETFLIX</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/ant-man'" style="cursor: pointer;"> <div class="box-left2">9</div> <div class="box-right2">ANT-MAN AND THE WASP</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/shazam'" style="cursor: pointer;"> <div class="box-left2">10</div> <div class="box-right2">SHAZAM</div> <div class="box-clear2"></div> </div> <style> .bx_element2 { 	background: #565656; 	border-bottom: 1px solid #717171; 	color: #FAFAFA; 	text-transform: uppercase; 	padding: 5px 15px 5px 15px; 	font-size: 12px; 	cursor: default; } .bx_element2:hover { 	background: #666; } .box_link2 { 	text-decoration: none; 	color: #fff!important; 	background: #E50133; 	padding: 6px; 	transition: 1s; 	width: 100%; 	display: inline-block; } .box_link2:hover { 	background: #DE4567; 	transition: 1s; } .box-right2 { 	float: left; 	margin-left: 10px; 	line-height: 25px; 	font-size: 11px; } .box-left2 { 	float: left; 	border: 2px solid #717171; 	border-radius: 100px; 	width: 26px; 	height: 26px; 	text-align: center; 	line-height: 21px; } .box-clear2 { 	clear: both; } @media screen and (min-width: 751px) and (max-width: 1018px) { 	.box-right2 { 		line-height: 16px; 		font-size: 9px; 	} 	.box-left2 { 		float: left; 		border: 1px solid #717171; 		border-radius: 100px; 		width: 18px; 		height: 18px; 		text-align: center; 		font-size: 9px; 		line-height: 16px; 	} 	.bx_element2 { 		padding: 5px 10px 5px 10px; 	} 	.box_link2 { 		padding: 4px; 		font-size: 12px; 	} } @media screen and (min-width: 1px) and (max-width: 480px) { 	.box-right2 { 		font-size: 10px; 	} } </style> </div> 		</div></div><div id='tab-1' class='tab-c-i'><div class="td_block_wrap td_block_18 tab-widget-c td_uid_10_5aabaddc93270_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_10_5aabaddc93270" ><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5aabaddc93270 class="td_block_inner td-column-1">          <div class="td_module_mx8 td_module_wrap td-animation-stack">              <div class="meta-info-container">                  <div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/transfert-recensione-film/" rel="bookmark" class="td-image-wrap" title="Transfert: recensione del film di Massimiliano Russo"><img width="696" height="385" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/TRANSFERT-scene-film-9-696x385.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/TRANSFERT-scene-film-9-696x385.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2018/03/TRANSFERT-scene-film-9-24x13.jpg 24w, https://www.cinematographe.it/wp-content/uploads/2018/03/TRANSFERT-scene-film-9-36x20.jpg 36w, https://www.cinematographe.it/wp-content/uploads/2018/03/TRANSFERT-scene-film-9-48x27.jpg 48w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Transfert: recensione del film di Massimiliano Russo"/></a></div>                  <div class="td-module-meta-info">                      <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/transfert-recensione-film/" rel="bookmark" title="Transfert: recensione del film di Massimiliano Russo">Transfert: recensione del film di Massimiliano Russo</a></h3>                                        <span class="td-author-date">                                                  <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                                            </span>                  </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/lovers-recensione-matteo-vicino/" rel="bookmark" class="td-image-wrap" title="Lovers: recensione del film di Matteo Vicino"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/Lovers-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/Lovers-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/03/Lovers-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/03/Lovers-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Lovers, Cinematographe" title="Lovers: recensione del film di Matteo Vicino"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/lovers-recensione-matteo-vicino/" rel="bookmark" title="Lovers: recensione del film di Matteo Vicino">Lovers: recensione del film di Matteo Vicino</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a>                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/zerovskij-solo-per-amore-recensione-renato-zero/" rel="bookmark" class="td-image-wrap" title="Zerovskij – Solo per amore: recensione del film spettacolo di Renato Zero"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/02/maxresdefault-144-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/maxresdefault-144-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/02/maxresdefault-144-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/02/maxresdefault-144-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Zerovskij - Solo per amore, Cinematographe" title="Zerovskij – Solo per amore: recensione del film spettacolo di Renato Zero"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/zerovskij-solo-per-amore-recensione-renato-zero/" rel="bookmark" title="Zerovskij – Solo per amore: recensione del film spettacolo di Renato Zero">Zerovskij – Solo per amore: recensione del film spettacolo di Renato Zero</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a>                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/rudolf-alla-ricerca-della-felicita-recensione/" rel="bookmark" class="td-image-wrap" title="Rudolf alla ricerca della felicità: recensione del film d&#8217;animazione"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/RUDSCN057008_comp.v2.0025-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/RUDSCN057008_comp.v2.0025-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/03/RUDSCN057008_comp.v2.0025-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/03/RUDSCN057008_comp.v2.0025-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Rudolf alla ricerca della felicità: recensione del film d&#8217;animazione"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/rudolf-alla-ricerca-della-felicita-recensione/" rel="bookmark" title="Rudolf alla ricerca della felicità: recensione del film d&#8217;animazione">Rudolf alla ricerca della felicità: recensione del film d&#8217;animazione</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a>                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/tomb-raider-recensione-film-2018/" rel="bookmark" class="td-image-wrap" title="Tomb Raider: recensione del film con Alicia Vikander"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/tt-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/tt-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/03/tt-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/03/tt-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="tomb raider cinematographe" title="Tomb Raider: recensione del film con Alicia Vikander"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/tomb-raider-recensione-film-2018/" rel="bookmark" title="Tomb Raider: recensione del film con Alicia Vikander">Tomb Raider: recensione del film con Alicia Vikander</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a>                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                                    </div>              </div>            </div>            </div></div></div><div id='tab-2' class='tab-c-i'><div class="td_block_wrap td_block_18 tab-widget-c td_uid_11_5aabaddca2597_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_11_5aabaddca2597" ><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5aabaddca2597 class="td_block_inner td-column-1">          <div class="td_module_mx8 td_module_wrap td-animation-stack">              <div class="meta-info-container">                  <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/maria-maddalena-film-storia-vera/" rel="bookmark" class="td-image-wrap" title="Maria Maddalena: la storia vera (?) dietro il film di Garth Davis"><img width="696" height="385" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/Maria-Maddalena-1-696x385.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/Maria-Maddalena-1-696x385.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2018/03/Maria-Maddalena-1-24x14.jpg 24w, https://www.cinematographe.it/wp-content/uploads/2018/03/Maria-Maddalena-1-36x20.jpg 36w, https://www.cinematographe.it/wp-content/uploads/2018/03/Maria-Maddalena-1-48x27.jpg 48w" sizes="(max-width: 696px) 100vw, 696px" alt="maria maddalena cinematographe" title="Maria Maddalena: la storia vera (?) dietro il film di Garth Davis"/></a></div>                  <div class="td-module-meta-info">                      <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/maria-maddalena-film-storia-vera/" rel="bookmark" title="Maria Maddalena: la storia vera (?) dietro il film di Garth Davis">Maria Maddalena: la storia vera (?) dietro il film di Garth Davis</a></h3>                                        <span class="td-author-date">                          <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/francesca-torre/">Francesca Torre</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T12:00:53+00:00" >15 marzo 2018 12:00</time></span>                                            </span>                  </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/la-teoria-del-tutto-storia-vera-stephen-hawking/" rel="bookmark" class="td-image-wrap" title="La Teoria del Tutto: la storia vera del film su Stephen Hawking"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/la-teoria-del-tutto-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/la-teoria-del-tutto-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/03/la-teoria-del-tutto-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/03/la-teoria-del-tutto-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="la teoria del tutto storia vera cinematographe" title="La Teoria del Tutto: la storia vera del film su Stephen Hawking"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/la-teoria-del-tutto-storia-vera-stephen-hawking/" rel="bookmark" title="La Teoria del Tutto: la storia vera del film su Stephen Hawking">La Teoria del Tutto: la storia vera del film su Stephen Hawking</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T20:30:53+00:00" >14 marzo 2018 20:30</time></span>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/luomo-nellombra-spiegazione-significato/" rel="bookmark" class="td-image-wrap" title="L&#8217;uomo nell&#8217;ombra: spiegazione e significato del film di Roman Polanski"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/l-uomo-nell-ombra_2-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/l-uomo-nell-ombra_2-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/03/l-uomo-nell-ombra_2-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/03/l-uomo-nell-ombra_2-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="L&#039;uomo nell&#039;ombra Cinematographe" title="L&#8217;uomo nell&#8217;ombra: spiegazione e significato del film di Roman Polanski"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/luomo-nellombra-spiegazione-significato/" rel="bookmark" title="L&#8217;uomo nell&#8217;ombra: spiegazione e significato del film di Roman Polanski">L&#8217;uomo nell&#8217;ombra: spiegazione e significato del film di Roman Polanski</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T19:59:02+00:00" >14 marzo 2018 19:59</time></span>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/il-buongiorno-del-mattino-frasi-film/" rel="bookmark" class="td-image-wrap" title="Il buongiorno del mattino: le frasi del film con Rachel McAdams"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/03/r3fmtaMavXeaSrMOl7LDs9WPlWC-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/03/r3fmtaMavXeaSrMOl7LDs9WPlWC-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/03/r3fmtaMavXeaSrMOl7LDs9WPlWC-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/03/r3fmtaMavXeaSrMOl7LDs9WPlWC-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="il buongiorno del mattino cinematographe" title="Il buongiorno del mattino: le frasi del film con Rachel McAdams"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/il-buongiorno-del-mattino-frasi-film/" rel="bookmark" title="Il buongiorno del mattino: le frasi del film con Rachel McAdams">Il buongiorno del mattino: le frasi del film con Rachel McAdams</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T14:01:49+00:00" >13 marzo 2018 14:01</time></span>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/annientamento-film-spiegazione/" rel="bookmark" class="td-image-wrap" title="Annientamento: la spiegazione del film di Alex Garland"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/01/ANNIHILATION-movie-poster-snippet-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/01/ANNIHILATION-movie-poster-snippet-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/01/ANNIHILATION-movie-poster-snippet-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/01/ANNIHILATION-movie-poster-snippet-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Annientamento, Cinematographe.it" title="Annientamento: la spiegazione del film di Alex Garland"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/annientamento-film-spiegazione/" rel="bookmark" title="Annientamento: la spiegazione del film di Alex Garland">Annientamento: la spiegazione del film di Alex Garland</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T11:19:10+00:00" >13 marzo 2018 11:19</time></span>                                    </div>              </div>            </div>            </div></div></div></div><style> .tab-c .td-post-category { color: #fff !important; background-color: #000 !important; } .tab-c a { color: #000; } .tab-c { display: grid; margin-top: -3px; } .tab-widget-t { display: inline!important; } .tab-c-i { background: #FFF; display: none; } .tab-s { display: block; } .tab-ul { list-style-type: none; margin: 0!important; padding: 0; } .tab-li { display: inline; cursor: pointer; padding: 5px 8px 2px 8px; background: #fff; color: #000; margin-left: 0px !important; margin-right: 1px; } .tab-li-a { background: #ff0b34; color: #000; font-weight: bold; } </style><script> function demTab(x) { var allClass = 3; for(i=0;i<allClass;i++) { document.getElementById('tab-'+i).classList.remove('tab-s'); document.getElementById('tab-li-'+i).classList.remove('tab-li-a'); } document.getElementById('tab-'+x).classList.add('tab-s'); document.getElementById('tab-li-'+x).classList.add('tab-li-a'); } </script>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_13_5aabaddcb97be_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_13_5aabaddcb97be" >
<style>
.td_uid_13_5aabaddcb97be_rand .td-block-title > * {
                color: #fff !important;
            }

            
            .td_uid_13_5aabaddcb97be_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CINEMA PARTNER</span></h4></div><div class="td_mod_wrap td-fix-index"><p><a href="#"><img src="https://www.cinematographe.it/wp-content/uploads/2017/12/Multisale-Ariston_mini.jpg" alt="Multisale Ariston Colleferror"/></a></p>
</div></div><div class="td_block_wrap td_block_10 td_block_widget td_uid_14_5aabaddcb9d85_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_14_5aabaddcb9d85" >
<style>
.td_uid_14_5aabaddcb9d85_rand .td-block-title > * {
                color: #fff !important;
            }

            
            .td_uid_14_5aabaddcb9d85_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><script>var block_td_uid_14_5aabaddcb9d85 = new tdBlock();
block_td_uid_14_5aabaddcb9d85.id = "td_uid_14_5aabaddcb9d85";
block_td_uid_14_5aabaddcb9d85.atts = '{"custom_title":"TOP NEWS","custom_url":"","block_template_id":"","header_text_color":"#fff","border_color":"#ff0b34","accent_text_color":"#","m9_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"4723","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5aabaddcb9d85_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m9f_title_font_header":"","m9f_title_font_title":"Article title","m9f_title_font_reset":"","m9f_title_font_family":"","m9f_title_font_size":"","m9f_title_font_line_height":"","m9f_title_font_style":"","m9f_title_font_weight":"","m9f_title_font_transform":"","m9f_title_font_spacing":"","m9f_title_":"","m9f_cat_font_title":"Article category tag","m9f_cat_font_reset":"","m9f_cat_font_family":"","m9f_cat_font_size":"","m9f_cat_font_line_height":"","m9f_cat_font_style":"","m9f_cat_font_weight":"","m9f_cat_font_transform":"","m9f_cat_font_spacing":"","m9f_cat_":"","m9f_meta_font_title":"Article meta info","m9f_meta_font_reset":"","m9f_meta_font_family":"","m9f_meta_font_size":"","m9f_meta_font_line_height":"","m9f_meta_font_style":"","m9f_meta_font_weight":"","m9f_meta_font_transform":"","m9f_meta_font_spacing":"","m9f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5aabaddcb9d85_rand","tdc_css_class_style":"td_uid_14_5aabaddcb9d85_rand_style"}';
block_td_uid_14_5aabaddcb9d85.td_column_number = "1";
block_td_uid_14_5aabaddcb9d85.block_type = "td_block_10";
block_td_uid_14_5aabaddcb9d85.post_count = "3";
block_td_uid_14_5aabaddcb9d85.found_posts = "267";
block_td_uid_14_5aabaddcb9d85.header_color = "";
block_td_uid_14_5aabaddcb9d85.ajax_pagination_infinite_stop = "";
block_td_uid_14_5aabaddcb9d85.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_14_5aabaddcb9d85);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOP NEWS</span></h4></div><div id=td_uid_14_5aabaddcb9d85 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/nuovi-dei-ava-duvernay-film/" rel="bookmark" title="Nuovi Dei: Ava DuVernay porterà al cinema gli eroi DC di Jack Kirby">Nuovi Dei: Ava DuVernay porterà al cinema gli eroi DC di Jack Kirby</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/manuel-fiorentini/">Manuel Fiorentini</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T23:13:16+00:00" >15 marzo 2018 23:13</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/queen-and-country-ridley-scott/" rel="bookmark" title="Queen and Country: Ridley Scott in trattative per dirigere il film">Queen and Country: Ridley Scott in trattative per dirigere il film</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/manuel-fiorentini/">Manuel Fiorentini</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T22:26:17+00:00" >15 marzo 2018 22:26</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/solo-a-star-wars-story-character-poster-italiani/" rel="bookmark" title="Solo: A Star Wars Story &#8211; ecco i character poster italiani!">Solo: A Star Wars Story &#8211; ecco i character poster italiani!</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/virginia-campione/">Virginia Campione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T21:22:01+00:00" >14 marzo 2018 21:22</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_10 td_block_widget td_uid_15_5aabaddcc0383_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_15_5aabaddcc0383" >
<style>
.td_uid_15_5aabaddcc0383_rand .td-block-title > * {
                color: #fff !important;
            }

            
            .td_uid_15_5aabaddcc0383_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><script>var block_td_uid_15_5aabaddcc0383 = new tdBlock();
block_td_uid_15_5aabaddcc0383.id = "td_uid_15_5aabaddcc0383";
block_td_uid_15_5aabaddcc0383.atts = '{"custom_title":"TOP TRAILER","custom_url":"","block_template_id":"","header_text_color":"#fff","border_color":"#ff0b34","accent_text_color":"#","m9_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"7","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5aabaddcc0383_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m9f_title_font_header":"","m9f_title_font_title":"Article title","m9f_title_font_reset":"","m9f_title_font_family":"","m9f_title_font_size":"","m9f_title_font_line_height":"","m9f_title_font_style":"","m9f_title_font_weight":"","m9f_title_font_transform":"","m9f_title_font_spacing":"","m9f_title_":"","m9f_cat_font_title":"Article category tag","m9f_cat_font_reset":"","m9f_cat_font_family":"","m9f_cat_font_size":"","m9f_cat_font_line_height":"","m9f_cat_font_style":"","m9f_cat_font_weight":"","m9f_cat_font_transform":"","m9f_cat_font_spacing":"","m9f_cat_":"","m9f_meta_font_title":"Article meta info","m9f_meta_font_reset":"","m9f_meta_font_family":"","m9f_meta_font_size":"","m9f_meta_font_line_height":"","m9f_meta_font_style":"","m9f_meta_font_weight":"","m9f_meta_font_transform":"","m9f_meta_font_spacing":"","m9f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5aabaddcc0383_rand","tdc_css_class_style":"td_uid_15_5aabaddcc0383_rand_style"}';
block_td_uid_15_5aabaddcc0383.td_column_number = "1";
block_td_uid_15_5aabaddcc0383.block_type = "td_block_10";
block_td_uid_15_5aabaddcc0383.post_count = "5";
block_td_uid_15_5aabaddcc0383.found_posts = "36";
block_td_uid_15_5aabaddcc0383.header_color = "";
block_td_uid_15_5aabaddcc0383.ajax_pagination_infinite_stop = "";
block_td_uid_15_5aabaddcc0383.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_15_5aabaddcc0383);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOP TRAILER</span></h4></div><div id=td_uid_15_5aabaddcc0383 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/animali-fantastici-i-crimini-di-grindelwald-teaser-trailer/" rel="bookmark" title="Animali Fantastici: I Crimini di Grindelwald: il primo teaser trailer!">Animali Fantastici: I Crimini di Grindelwald: il primo teaser trailer!</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/cinematographe/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T17:06:36+00:00" >13 marzo 2018 17:06</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/loro-teaser-trailer-film-paolo-sorrentino/" rel="bookmark" title="Loro: ecco il teaser trailer del film di Paolo Sorrentino">Loro: ecco il teaser trailer del film di Paolo Sorrentino</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/virginia-campione/">Virginia Campione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T12:28:53+00:00" >12 marzo 2018 12:28</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/christopher-robin-film-teaser-trailer/" rel="bookmark" title="Christopher Robin: Ewan McGregor e Winnie the Pooh nel teaser trailer">Christopher Robin: Ewan McGregor e Winnie the Pooh nel teaser trailer</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/manuel-fiorentini/">Manuel Fiorentini</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-06T18:39:24+00:00" >6 marzo 2018 18:39</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/ritorno-mary-poppins-teaser-trailer-italiano/" rel="bookmark" title="Il ritorno di Mary Poppins: ecco il primo teaser trailer italiano">Il ritorno di Mary Poppins: ecco il primo teaser trailer italiano</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/viola-barbisotti/">Viola Barbisotti</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-06T12:05:16+00:00" >6 marzo 2018 12:05</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/mary-poppins-returns-teaser-trailer/" rel="bookmark" title="Mary Poppins Returns: il primo teaser trailer è qui!">Mary Poppins Returns: il primo teaser trailer è qui!</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/emiliano-cecere/">Emiliano Cecere</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T07:38:03+00:00" >5 marzo 2018 7:38</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_10 td_block_widget td_uid_16_5aabaddcc87eb_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_16_5aabaddcc87eb" >
<style>
.td_uid_16_5aabaddcc87eb_rand .td-block-title > * {
                color: #fff !important;
            }

            
            .td_uid_16_5aabaddcc87eb_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><script>var block_td_uid_16_5aabaddcc87eb = new tdBlock();
block_td_uid_16_5aabaddcc87eb.id = "td_uid_16_5aabaddcc87eb";
block_td_uid_16_5aabaddcc87eb.atts = '{"custom_title":"TOP RECENSIONI","custom_url":"","block_template_id":"","header_text_color":"#fff","border_color":"#ff0b34","accent_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"review_high","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5aabaddcc87eb_rand","separator":"","m9_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m9f_title_font_header":"","m9f_title_font_title":"Article title","m9f_title_font_reset":"","m9f_title_font_family":"","m9f_title_font_size":"","m9f_title_font_line_height":"","m9f_title_font_style":"","m9f_title_font_weight":"","m9f_title_font_transform":"","m9f_title_font_spacing":"","m9f_title_":"","m9f_cat_font_title":"Article category tag","m9f_cat_font_reset":"","m9f_cat_font_family":"","m9f_cat_font_size":"","m9f_cat_font_line_height":"","m9f_cat_font_style":"","m9f_cat_font_weight":"","m9f_cat_font_transform":"","m9f_cat_font_spacing":"","m9f_cat_":"","m9f_meta_font_title":"Article meta info","m9f_meta_font_reset":"","m9f_meta_font_family":"","m9f_meta_font_size":"","m9f_meta_font_line_height":"","m9f_meta_font_style":"","m9f_meta_font_weight":"","m9f_meta_font_transform":"","m9f_meta_font_spacing":"","m9f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5aabaddcc87eb_rand","tdc_css_class_style":"td_uid_16_5aabaddcc87eb_rand_style"}';
block_td_uid_16_5aabaddcc87eb.td_column_number = "1";
block_td_uid_16_5aabaddcc87eb.block_type = "td_block_10";
block_td_uid_16_5aabaddcc87eb.post_count = "5";
block_td_uid_16_5aabaddcc87eb.found_posts = "1904";
block_td_uid_16_5aabaddcc87eb.header_color = "";
block_td_uid_16_5aabaddcc87eb.ajax_pagination_infinite_stop = "";
block_td_uid_16_5aabaddcc87eb.max_num_pages = "381";
tdBlocksArray.push(block_td_uid_16_5aabaddcc87eb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOP RECENSIONI</span></h4></div><div id=td_uid_16_5aabaddcc87eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/il-grande-lebowski-recensione/" rel="bookmark" title="Il Grande Lebowski: recensione del film dei fratelli Coen">Il Grande Lebowski: recensione del film dei fratelli Coen</a></h3>
                
                <div class="td-module-meta-info">
                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/apocalypse-now-redux-recensione/" rel="bookmark" title="Apocalypse Now Redux: recensione del film di Francis Ford Coppola">Apocalypse Now Redux: recensione del film di Francis Ford Coppola</a></h3>
                
                <div class="td-module-meta-info">
                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/mckellen-playing-the-part-recensione/" rel="bookmark" title="RomaFF12 &#8211; McKellen: Playing The Part: recensione del documentario su Ian McKellen">RomaFF12 &#8211; McKellen: Playing The Part: recensione del documentario su Ian McKellen</a></h3>
                
                <div class="td-module-meta-info">
                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/michael-jackson-thriller-3d-making-of-thriller-recensione/" rel="bookmark" title="Venezia 74 &#8211; Michael Jackson Thriller 3D + Making of Thriller: recensione">Venezia 74 &#8211; Michael Jackson Thriller 3D + Making of Thriller: recensione</a></h3>
                
                <div class="td-module-meta-info">
                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/manchester-by-the-sea-blu-ray-recensione/" rel="bookmark" title="Manchester by the sea: la recensione del Blu-Ray">Manchester by the sea: la recensione del Blu-Ray</a></h3>
                
                <div class="td-module-meta-info">
                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.cinematographe.it/"><img class="td-retina-data" src="https://www.cinematographe.it/wp-content/uploads/2017/12/cinematographe_logo2017.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2017/12/cinematographe_logo2017.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" width="600" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Cinematographe-it – FilmIsNow è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla Privacy Policy.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinematographe.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cinematographe.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/cinematographe/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/3cinematographe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/FilmIsNow2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li id="menu-item-235889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-235889"><a href="https://www.cinematographe.it/partner/" class="menu-image-title-after"><span class="menu-image-title">PARTNER</span></a></li>
<li id="menu-item-24244" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24244"><a rel="nofollow" href="https://www.cinematographe.it/contatti/" class="menu-image-title-after"><span class="menu-image-title">CONTATTI</span></a></li>
<li id="menu-item-178379" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178379"><a href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/" class="menu-image-title-after"><span class="menu-image-title">TERMINI E CONDIZIONI</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 - Cinematographe.it - FilmIsNow - Vietata la riproduzione                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1557425431189806&ev=PageView&noscript=1&cd[domain]=www.cinematographe.it' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1557425431189806&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Avengers%3A+Infinity+War+-+gli+eroi+pronti+alla+battaglia+nelle+nuove+foto+BTS&cd[post_id]=240133&cd[content_category]=News&cd[domain]=www.cinematographe.it' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5aabaddcd1469
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tag .td-page-title { visibility: hidden; }
.td_block_12 .td-read-more{ display:none; }
.page .td-page-title { visibility: hidden; }

</style>

<link rel='stylesheet' id='aalb_templateCopyOf-ProductCarousel_css-css'  href='https://www.cinematographe.it/wp-content/uploads/amazon-associates-link-builder/template/CopyOf-ProductCarousel.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"10","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-content/uploads/essb_cache_static/045eb211b9e0c41bfdb435ead1ce137a.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.cinematographe.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cinematographe.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<link rel='stylesheet' id='essb-compiled-css'  href='https://www.cinematographe.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /><script type='text/javascript' src='https://www.cinematographe.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script><!-- Facebook Comments free Add-on for Easy Social Share Buttons for WordPress : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=367237916810486";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #ffffff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per inviarti pubblicità e servizi. Chiudendo questo banner acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a><a href="https://www.iubenda.com/privacy-policy/248625/cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aabaddcd28e3"></textarea>
						<div id="td_live_css_uid_1_5aabaddcd28e3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aabaddcd28e3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aabaddcd28e3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>