<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cinematographe.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2018/11/Aquaman-9.jpg" /><link rel="icon" type="image/png" href="https://www.cinematographe.it/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Aquaman: il film ha già incassato 261 milioni - cinematographe.it</title>
<meta name="description" content="La pellicola Aquaman dopo aver esordito con successo in Cina si è imposta anche in altri Paesi del Mondo. Il 21 dicembre uscirà negli Stati Uniti"/>
<link rel="canonical" href="https://www.cinematographe.it/news/aquaman-incassi-record/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aquaman: il film ha già incassato 261 milioni - cinematographe.it" />
<meta property="og:description" content="La pellicola Aquaman dopo aver esordito con successo in Cina si è imposta anche in altri Paesi del Mondo. Il 21 dicembre uscirà negli Stati Uniti" />
<meta property="og:url" content="https://www.cinematographe.it/news/aquaman-incassi-record/" />
<meta property="og:site_name" content="Cinematographe.it" />
<meta property="article:publisher" content="https://www.facebook.com/cinematographe.it/" />
<meta property="article:tag" content="Aquaman" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-12-16T19:26:03+00:00" />
<meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2018/11/Aquaman-9.jpg" />
<meta property="og:image:secure_url" content="https://www.cinematographe.it/wp-content/uploads/2018/11/Aquaman-9.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="Aquaman Cinematographe.it" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La pellicola Aquaman dopo aver esordito con successo in Cina si è imposta anche in altri Paesi del Mondo. Il 21 dicembre uscirà negli Stati Uniti" />
<meta name="twitter:title" content="Aquaman: il film ha già incassato 261 milioni - cinematographe.it" />
<meta name="twitter:site" content="@3cinematographe" />
<meta name="twitter:image" content="https://www.cinematographe.it/wp-content/uploads/2018/11/Aquaman-9.jpg" />
<meta name="twitter:creator" content="@3cinematographe" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cinematographe.it\/","sameAs":["https:\/\/www.facebook.com\/cinematographe.it\/","https:\/\/www.instagram.com\/cinematographe.it\/","https:\/\/www.youtube.com\/user\/FilmIsNow2","https:\/\/twitter.com\/3cinematographe"],"@id":"https:\/\/www.cinematographe.it\/#organization","name":"Cinematographe.it","logo":"https:\/\/www.cinematographe.it\/wp-content\/uploads\/2017\/02\/LOGO-RETINA-HD.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.cinematographe.it/news/aquaman-incassi-record/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Aquaman: il film ha già incassato 261 milioni Feed dei commenti" href="https://www.cinematographe.it/news/aquaman-incassi-record/feed/" />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.cinematographe.it/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='https://www.cinematographe.it/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cinematographe.it/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.cinematographe.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CExo%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.cinematographe.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.cinematographe.it/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cinematographe.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.cinematographe.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cinematographe.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematographe.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.cinematographe.it/?p=329437' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"09e119c366","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1557425431189806', [], {
    "agent": "wordpress-4.9.9-1.7.21"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1557425431189806&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","essb3_nonce":"6f0bf9bbe9","essb3_plugin_url":"https:\/\/www.cinematographe.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cinematographe.it\/","essb3_postfloat_stay":false,"post_id":329437};</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61c01b10-7c4c-49f5-b398-56388d8956ba';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Grazie per esserti iscritto alle notifiche";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Sei iscritto alle notifiche push di Cinematographe - FilmIsNow. Puoi cancellarti quando vuoi";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Chiudi";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche di Cinematographe - FilmIsNow";
oneSignal_options['welcomeNotification']['url'] = "www.cinematographe.it";
oneSignal_options['path'] = "https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Cinematographe.it  vuole tenerti informato sul cinema, che ne dici?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esempio di notifica desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di notifica mobile';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'Cinematographe - FilmIsNow';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Iscriviti alle notifiche di Cinematographe - FilmIsNow';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per non perderti nulla sul cinema e non solo!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancella la tua iscrizione';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai correttamente bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato alle notifiche di Cinematographe - FilmIsNow';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche Cinematographe - FilmIsNow';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58731259-1', 'auto');
  ga('send', 'pageview');

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src='https://scripts.talkscreativity.com/tag?wid=16'></script><link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2017/08/cropped-favicon-16.22.31-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2017/08/cropped-favicon-16.22.31-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cinematographe.it/wp-content/uploads/2017/08/cropped-favicon-16.22.31-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.cinematographe.it/wp-content/uploads/2017/08/cropped-favicon-16.22.31-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58731259-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css">div.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline > a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}</style>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-329437 single-format-standard aquaman-incassi-record global-block-template-9 tdb_template_280319 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinematographe.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/108486706132234177657/+CinematographeItThe3rdEye" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cinematographe.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Cinematographe" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/cinematographe/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/3cinematographe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/FilmIsNow2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-105614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-105614"><a title="Cinema" href="https://www.cinematographe.it/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/">Box office</a></li>
	<li id="menu-item-170272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/">Speciali</a></li>
	<li id="menu-item-170307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/">IMAX e 3D</a></li>
	<li id="menu-item-207937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/">Cinema business</a></li>
	<li id="menu-item-147599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li>
<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-167244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/">Home Video</a></li>
<li id="menu-item-169803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169803"><a href="#">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/">Oscar</a></li>
	<li id="menu-item-147589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/">Golden Globes</a></li>
	<li id="menu-item-147587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/">BAFTA</a></li>
	<li id="menu-item-147588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/">David di Donatello</a></li>
	<li id="menu-item-147590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li>
	<li id="menu-item-175159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/">D23</a></li>
	<li id="menu-item-175160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/">San Diego Comic-Con</a></li>
</ul>
</li>
<li id="menu-item-305952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305952"><a href="#">TUTTO FILM<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-305953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305953"><a href="https://www.cinematographe.it/category/film-al-cinema/">Film al cinema</a></li>
	<li id="menu-item-305954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305954"><a href="https://www.cinematographe.it/schede-films/">Schede film</a></li>
	<li id="menu-item-305955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305955"><a href="https://www.cinematographe.it/saghe-cinema/">Saghe</a></li>
	<li id="menu-item-305956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305956"><a href="https://www.cinematographe.it/tag/marvel">Marvel</a></li>
	<li id="menu-item-305957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305957"><a href="https://www.cinematographe.it/tag/dc-comics">DC Comics</a></li>
</ul>
</li>
<li id="menu-item-169804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169804"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/">Interviste</a></li>
	<li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></li>
	<li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li>
	<li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cinematographe.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-264415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-264415"><a href="https://www.cinematographe.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-233800" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233800"><a href="https://www.cinematographe.it/film-stasera-in-tv/">STASERA IN TV</a></li>
<li id="menu-item-217975" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217975"><a href="https://www.cinematographe.it/trova-cinema/">TROVACINEMA</a></li>
<li id="menu-item-178377" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178377"><a href="https://www.cinematographe.it/serie-tv-all-news/">TV &#038; SERIE TV</a></li>
<li id="menu-item-266118" class="gx menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266118"><a href="https://game-experience.it/">VIDEOGAMES</a></li>
<li id="menu-item-272503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272503"><a href="https://www.cinematographe.it/accedi/">LOGIN</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinematographe.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/108486706132234177657/+CinematographeItThe3rdEye" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cinematographe.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Cinematographe" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/cinematographe/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/3cinematographe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/FilmIsNow2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.cinematographe.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cinematographe.it/">
			<img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-mobile-retina.png" src="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-mobile-retina.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.cinematographe.it/">
			<img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2017/01/LOGO-RETINA-HD.png" src="https://www.cinematographe.it/wp-content/uploads/2017/01/Logo-Cinematographe-HD.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow"/>
			<span class="td-visual-hidden">Cinematographe.it</span>
		</a>
	    </div>
    <div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-105614"><a title="Cinema" href="https://www.cinematographe.it/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/">Box office</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/">IMAX e 3D</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/">Cinema business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/">Home Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/">Oscar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/">Golden Globes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/">BAFTA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/">David di Donatello</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/">D23</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/">San Diego Comic-Con</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305952"><a href="#">TUTTO FILM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305953"><a href="https://www.cinematographe.it/category/film-al-cinema/">Film al cinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305954"><a href="https://www.cinematographe.it/schede-films/">Schede film</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305955"><a href="https://www.cinematographe.it/saghe-cinema/">Saghe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305956"><a href="https://www.cinematographe.it/tag/marvel">Marvel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305957"><a href="https://www.cinematographe.it/tag/dc-comics">DC Comics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="post-280319" class="post-280319 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" >

                    <div id="td_uid_1_5c16ad294143e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_1_5c16ad2941480_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_1_5c16ad2941480_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5c16ad294180d_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image td_uid_3_5c16ad2941a5a_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_3_5c16ad2941a5a" >
<style>

/* inline tdc_css att */

.td_uid_3_5c16ad2941a5a_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5c16ad2941a5a_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_3_5c16ad2941a5a_rand .tdb-featured-image-bg {
                        background: url('https://www.cinematographe.it/wp-content/uploads/2018/11/Aquaman-9.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_3_5c16ad2941a5a_rand .tdb-featured-image-bg {
					    background-position: center center%;
                    }
                    
                    
                    .td_uid_3_5c16ad2941a5a_rand .tdb-featured-image-bg {
                        padding-bottom: 700px;
                    }
                    
                    
                    .td_uid_3_5c16ad2941a5a_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background-color: rgba(0,0,0,0.5);
                    }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_3_5c16ad2941a5a_rand .tdb-featured-image-bg {
                        padding-bottom: 650px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_3_5c16ad2941a5a_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_4_5c16ad2941fe8_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.td_uid_4_5c16ad2941fe8_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_4_5c16ad2941fe8_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_4_5c16ad2941fe8_rand{
margin-left:20px !important;
padding-right:40px !important;
}

.td_uid_4_5c16ad2941fe8_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5c16ad2941fe8_rand{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner td_uid_5_5c16ad29421c4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_6_5c16ad294234b_rand td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="td_uid_6_5c16ad294234b" >
<style>

/* inline tdc_css att */

.td_uid_6_5c16ad294234b_rand{
margin-right:40px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5c16ad294234b_rand{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_6_5c16ad294234b_rand {
                    display: inline-block;
                }

                
                .td_uid_6_5c16ad294234b_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_6_5c16ad294234b_rand .avatar {
                    margin-right: 10px;
                }
                
                .td_uid_6_5c16ad294234b_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_6_5c16ad294234b_rand .tdb-author-by {
					color: rgba(255,255,255,0.7);
				}
                
				.td_uid_6_5c16ad294234b_rand .tdb-author-name {
					color: #ffffff;
				}
                
				.td_uid_6_5c16ad294234b_rand .tdb-author-name:hover {
					color: rgba(255,255,255,0.7);
				}
				


				
				.td_uid_6_5c16ad294234b_rand .tdb-author-by {
					font-size:14px !important;font-weight:300 !important;
				}
				
				.td_uid_6_5c16ad294234b_rand .tdb-author-name {
					font-size:14px !important;font-weight:300 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.cinematographe.it/author/davide-mirabello/"><img alt='' src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/fccf580c53493013ee2bac62194b3996?s=96&#038;d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/fccf580c53493013ee2bac62194b3996?s=192&#038;d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/fccf580c53493013ee2bac62194b3996?s=96&#038;d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/fccf580c53493013ee2bac62194b3996?s=192&#038;d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fccf580c53493013ee2bac62194b3996?s=96&#038;d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/fccf580c53493013ee2bac62194b3996?s=192&#038;d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></noscript></a><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://www.cinematographe.it/author/davide-mirabello/">Davide Mirabello</a></div></div></div></div></div></div><div class="vc_row_inner td_uid_7_5c16ad2942bd9_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.td_uid_7_5c16ad2942bd9_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_7_5c16ad2942bd9_rand {
                    top: 50%;
                    transform: translateY(-50%);
                    -webkit-transform: translateY(-50%);
                }
/* inline tdc_css att */

.td_uid_7_5c16ad2942bd9_rand{
margin-left:20px !important;
}

.td_uid_7_5c16ad2942bd9_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_7_5c16ad2942bd9_rand{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner td_uid_8_5c16ad2942ddb_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* inline tdc_css att */

.td_uid_8_5c16ad2942ddb_rand{
margin-bottom:100px !important;
border-color:rgba(255,255,255,0) !important;
border-style:solid !important;
border-width: 0px - 0px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_9_5c16ad2942f78_rand td-pb-border-top td_block_template_9 tdb-breadcrumbs "  data-td-block-uid="td_uid_9_5c16ad2942f78" >
<style>
/* custom css */
.td_uid_9_5c16ad2942f78_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_9_5c16ad2942f78_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td_uid_9_5c16ad2942f78_rand,
				.td_uid_9_5c16ad2942f78_rand a {
					color: #ffffff;
				}
                
				.td-theme-wrap .td_uid_9_5c16ad2942f78_rand {
					text-align: left;
				}
				
				.td_uid_9_5c16ad2942f78_rand {
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cinematographe.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in News" class="tdb-entry-crumb" href="https://www.cinematographe.it/category/news/">News</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cinematographe.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinematographe.it/category/news/",
                                "name": "News"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_date td_uid_10_5c16ad2943434_rand td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="td_uid_10_5c16ad2943434" >
<style>

/* inline tdc_css att */

.td_uid_10_5c16ad2943434_rand{
margin-bottom:190px !important;
}

</style>
<style>
/* custom css */
.td_uid_10_5c16ad2943434_rand {
					color: #ffffff;
				}
				
				.td_uid_10_5c16ad2943434_rand {
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2018-12-16T20:26:03+00:00" >16 dicembre 2018 20:26</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title td_uid_11_5c16ad29438cc_rand tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_11_5c16ad29438cc" >
<style>

/* inline tdc_css att */

.td_uid_11_5c16ad29438cc_rand{
margin-bottom:24px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_11_5c16ad29438cc_rand{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_11_5c16ad29438cc_rand{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5c16ad29438cc_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_11_5c16ad29438cc_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_11_5c16ad29438cc_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_11_5c16ad29438cc_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_11_5c16ad29438cc_rand {
					text-align: left;
				}
				.td_uid_11_5c16ad29438cc_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_11_5c16ad29438cc_rand .tdb-title-text {
					font-size:44px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_11_5c16ad29438cc_rand .tdb-title-text {
					font-size:39px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_5c16ad29438cc_rand .tdb-title-text {
					font-size:36px !important;line-height:46px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_11_5c16ad29438cc_rand .tdb-title-text {
					font-size:26px !important;line-height:31px !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Aquaman: il film ha già incassato 261 milioni</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_12_5c16ad29440bf_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_12_5c16ad29440bf" >
<style>

/* inline tdc_css att */

.td_uid_12_5c16ad29440bf_rand{
margin-bottom:30px !important;
width:80% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5c16ad29440bf_rand{
margin-bottom:-20px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_5c16ad29440bf_rand{
margin-bottom:26px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_12_5c16ad29440bf_rand{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5c16ad29440bf_rand p {
					color: rgba(255,255,255,0.8);
				}
				
				.td-theme-wrap .td_uid_12_5c16ad29440bf_rand {
					text-align: left;
				}
				
				.td_uid_12_5c16ad29440bf_rand p {
					font-family:Verdana, Geneva, sans-serif !important;font-size:15px !important;line-height:1.4 !important;font-style:normal !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_12_5c16ad29440bf_rand p {
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.4 !important;font-style:normal !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_12_5c16ad29440bf_rand p {
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1.4 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>La pellicola dedicata al supereroe della DC Comics arriverà in Italia l'1 gennaio. </p></div></div><div class="tdm_block td_block_wrap tdm_block_button td_uid_13_5c16ad294446c_rand tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_13_5c16ad294446c"     data-scroll-to-class="td-article-content"  >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_13_5c16ad294446c_rand { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_13_5c16ad294446c_rand{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_13_5c16ad294446c_rand{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5c16ad294446c_rand{
display:inline-block !important;
}
}

</style>
<style>
.td_uid_14_5c16ad29458de i {
					font-size: 12px;
				}
				
				body .td_uid_14_5c16ad29458de .tdm-btn-text,
				body .td_uid_14_5c16ad29458de i {
					color: #ffffff;
				}
				
				body .td_uid_14_5c16ad29458de:hover .tdm-btn-text,
				body .td_uid_14_5c16ad29458de:hover i {
					color: rgba(255,255,255,0.7);
				}
				
				body .td_uid_14_5c16ad29458de:hover .tdm-btn-text,
				body .td_uid_14_5c16ad29458de:hover i {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				body .td_uid_14_5c16ad29458de:hover i {
					color: rgba(255,255,255,0.7);
				}
				
				body .td_uid_14_5c16ad29458de:hover i {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}


				
				body .td_uid_14_5c16ad29458de:before {
					border-color: rgba(255,255,255,0.5);
				}
				
				body .td_uid_14_5c16ad29458de:hover:before {
					border-color: rgba(255,255,255,0.5);
				}

				
				.td_uid_14_5c16ad29458de:before {
					border-width: 2px;
				}
				
				.td_uid_14_5c16ad29458de:before {
					border-style: solid;
				}
				
				.td_uid_14_5c16ad29458de,
				.td_uid_14_5c16ad29458de:before {
					border-radius: 6px;
				}



				
				.td_uid_14_5c16ad29458de {
					font-family:Open Sans !important;font-size:14px !important;line-height:3.2 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
				
				.td_uid_14_5c16ad29458de {
					height: auto;
				}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button2 tdm-btn tdm-btn-md td_uid_14_5c16ad29458de" ><span class="tdm-btn-text">LEGGI ORA</span></a></div></div></div></div></div><div class="vc_column_inner td_uid_15_5c16ad2945e0a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* inline tdc_css att */

.td_uid_15_5c16ad2945e0a_rand{
padding-right:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5c16ad2945e0a_rand{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_16_5c16ad2945fb1_rand td-pb-border-top td_block_template_9 "   data-td-block-uid="td_uid_16_5c16ad2945fb1" >
<style>
/* custom css */
.td_uid_16_5c16ad2945fb1_rand .tdb-entry-category {
					padding: 5px 10px 6px 10px;
				}
                
				.td_uid_16_5c16ad2945fb1_rand .tdb-cat-bg {
					border-width: 0px;
				}
				
				.td_uid_16_5c16ad2945fb1_rand .tdb-cat-bg {
					background-color: #ff0b34 !important;
				}
                
				.td_uid_16_5c16ad2945fb1_rand .tdb-cat-bg:before {
					background-color: #000000;
				}
				
				.td_uid_16_5c16ad2945fb1_rand .tdb-entry-category:hover {
					color: #ffffff !important;
				}
				
				.td_uid_16_5c16ad2945fb1_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_16_5c16ad2945fb1_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_16_5c16ad2945fb1_rand {
					text-align: right;
				}	
				
				.td_uid_16_5c16ad2945fb1_rand .tdb-entry-category {
					font-size:12px !important;line-height:1 !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_16_5c16ad2945fb1_rand .tdb-entry-category {
					padding: 2px 7px 3px 7px;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.cinematographe.it/category/news/" ><span class="tdb-cat-bg" style="background-color:#ff0b34; border-color:#ff0b34;"></span>News</a></div></div></div></div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5c16ad294143e .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5c16ad294143e .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_8_5c16ad294671e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_17_5c16ad294675b_rand td-article-content wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_17_5c16ad294675b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_18_5c16ad29469bf_rand  wpb_column vc_column_container tdc-column td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content td_uid_19_5c16ad2946bc6_rand td-pb-border-top td_block_template_9 td-post-content"  data-td-block-uid="td_uid_19_5c16ad2946bc6" >
<style>
/* custom css */
.td_uid_19_5c16ad2946bc6_rand,
                .td_uid_19_5c16ad2946bc6_rand p {
			        font-family:Verdana, Geneva, sans-serif !important;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand h1 {
			        font-family:Verdana, Geneva, sans-serif !important;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand h2 {
			        font-family:Verdana, Geneva, sans-serif !important;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand h3 {
			        font-family:Verdana, Geneva, sans-serif !important;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand h4 {
			        font-family:Verdana, Geneva, sans-serif !important;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand h5 {
			        font-family:Verdana, Geneva, sans-serif !important;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand h6 {
			        font-family:Verdana, Geneva, sans-serif !important;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand li {
			        font-family:Verdana, Geneva, sans-serif !important;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand blockquote p {
			        font-family:Verdana, Geneva, sans-serif !important;font-weight:500 !important;
		        }
		        
				
				.td_uid_19_5c16ad2946bc6_rand {
			        color: #000000;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand h1,
				.td_uid_19_5c16ad2946bc6_rand h2,
				.td_uid_19_5c16ad2946bc6_rand h3,
				.td_uid_19_5c16ad2946bc6_rand h4,
				.td_uid_19_5c16ad2946bc6_rand h5,
				.td_uid_19_5c16ad2946bc6_rand h6 {
			        color: #ff0b34;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand blockquote p {
			        color: #000000;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand a {
			        color: #1f1e5a;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand a:hover {
			        color: #1f1e5a;
		        }
		        
				
				.td_uid_19_5c16ad2946bc6_rand .page-nav a,
				.td_uid_19_5c16ad2946bc6_rand .page-nav span,
				.td_uid_19_5c16ad2946bc6_rand .page-nav > div {
					font-family:Verdana, Geneva, sans-serif !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5c16ad2946bc6_rand blockquote p {
			        font-family:Verdana, Geneva, sans-serif !important;font-size:24px !important;font-weight:500 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_19_5c16ad2946bc6_rand,
                .td_uid_19_5c16ad2946bc6_rand p {
			        font-family:Verdana, Geneva, sans-serif !important;font-size:13px !important;
		        }
				
				.td_uid_19_5c16ad2946bc6_rand blockquote p {
			        font-family:Verdana, Geneva, sans-serif !important;font-size:24px !important;font-weight:500 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad"><span class="td-adspot-title"></span><p style="text-align: left;"><span class="span-reading-time rt-reading-time"><span class="rt-label">Tempo di lettura:</span> <span class="rt-time"> 1</span> <span class="rt-label rt-postfix">minuto</span></span></p>

<!-- /286742829/Cinematographe.it/Cinematographe.it_Player -->
<div id='div-gpt-ad-1537881629535-5' style='height:1px; width:3px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537881629535-5'); });
</script>
</div></div><h2 style="text-align: justify;">La pellicola <em>Aquaman</em> dopo aver esordito con successo in Cina si è imposta anche in altri Paesi del Mondo. Il 21 dicembre uscirà negli Stati Uniti</h2>
<p style="text-align: justify;">Ancora non è uscito negli Stati Uniti (arriverà nelle sale cinematografiche solo il 21 dicembre) ma sta già ottenendo grandi incassi. <a href="https://www.cinematographe.it/news/aquaman-contro-black-manta-clip/"><em>Aquaman</em></a>, la nuova pellicola della Warner Bros., con <a href="https://www.cinematographe.it/news/aquaman-sequel-jason-momoa-aquababy/"><strong>Jason Momoa</strong></a> protagonista e realizzata da <strong><a href="https://www.cinematographe.it/news/james-wan-rifiutato-film-the-flash/">James Wan</a></strong>, ha già infatti ottenuto 261 milioni di dollari d&#8217;incassi nel Mondo.</p>
<p style="text-align: justify;">Il film ha riscosso un <a href="https://www.cinematographe.it/news/box-office/aquaman-record-box-office-cina/">grande</a> successo in Cina, dove ha già incassato 189 milioni di dollari. Ma la pellicola è in testa alle classifiche in 42 dei 43 Paesi nei quali è già arrivata in sala.</p>
<p style="text-align: justify;">A questo punto pare proprio che <em>Aquaman</em> potrà incassare molto più degli ultimi film della DC Comics. <em>Justice League</em> ha infatti incassato 657 milioni, ma anche guadagni al box office ancora più cospicui potrebbero essere superati: <em>Batman v Superman</em> ha ottenuto 873 milioni di dollari, mentre lo standalone su <a href="https://www.cinematographe.it/news/aquaman-amber-heard-mera-wonder-woman/"><em>Wonder Woman</em> </a>ha incassato a livello mondiale 821 milioni.</p>
<p style="text-align: justify;">Protagonisti del film saranno, oltre a Jason Momoa, anche <strong>Amber Heard, <a href="https://www.cinematographe.it/trailer/van-gogh-sulla-soglia-dell-eternita-trailer/">Willem Dafoe</a>, Nicole Kidman</strong>, e <strong>Patrick Wilson</strong>.</p>
<p style="text-align: justify;">La pellicola sta ottenendo anche buoni consensi da parte della critica, visto che su Rotten Tomatoes <em>Aquaman</em> ha ricevuto con le prime cinquanta recensioni il 77% di commenti positivi.</p>
<div class="essb_break_scroll"></div><div class="td-a-ad id_bottom_ad"><span class="td-adspot-title"></span><p style="text-align: right;">
			<span class="td-module-meta-info" style="padding-left: 4px;line-height: 14px;color: #444;">Ultimo aggiornamento: 16 dicembre 2018 20:26</span>
		</p>
</div></div></div><div class="td_block_wrap tdb_single_via td_uid_21_5c16ad294adb7_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_21_5c16ad294adb7" >
<style>
/* custom css */
.td_uid_21_5c16ad294adb7_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_21_5c16ad294adb7_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_21_5c16ad294adb7_rand span {
                    color: #fff;
                }
                
                .td_uid_21_5c16ad294adb7_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_21_5c16ad294adb7_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_21_5c16ad294adb7_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_21_5c16ad294adb7_rand a {
                    color: #111;
                }
                
                .td_uid_21_5c16ad294adb7_rand a:hover {
                    background-color: #ff0b34;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_21_5c16ad294adb7_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_21_5c16ad294adb7_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_21_5c16ad294adb7_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span>Via</span><a rel="nofollow" href="https://www.thewrap.com/aquaman-overseas-box-office-domination-continues/"  >The Wrap</a></div></div><div class="td_block_wrap tdb_single_tags td_uid_22_5c16ad294b5c7_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_22_5c16ad294b5c7" >
<style>

/* inline tdc_css att */

.td_uid_22_5c16ad294b5c7_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_22_5c16ad294b5c7_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_22_5c16ad294b5c7_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_22_5c16ad294b5c7_rand span {
                    color: #fff;
                }
                
                .td_uid_22_5c16ad294b5c7_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_22_5c16ad294b5c7_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_22_5c16ad294b5c7_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_22_5c16ad294b5c7_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_22_5c16ad294b5c7_rand a {
                    color: #111;
                }
                
                .td_uid_22_5c16ad294b5c7_rand a:hover {
                    background-color: #ff0b34;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_22_5c16ad294b5c7_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_22_5c16ad294b5c7_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_22_5c16ad294b5c7_rand a {
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tag</span></li><li><a href="https://www.cinematographe.it/tag/aquaman/">Aquaman</a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_button td_uid_23_5c16ad294bf7a_rand tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_23_5c16ad294bf7a"     data-scroll-to-class="td-services"  >
<style>

/* inline tdc_css att */

.td_uid_23_5c16ad294bf7a_rand{
margin-bottom:10px !important;
}

</style>
<style>
.td_uid_24_5c16ad294c84d .tdm-btn-text,
				.td_uid_24_5c16ad294c84d i {
					color: #000000;
				}
				
				body .td_uid_24_5c16ad294c84d .tdm-btn,
				body .td_uid_24_5c16ad294c84d {
					background-color: #ff0b34;
				}
				
				.td_uid_24_5c16ad294c84d i {
					font-size: 18px;
				}
				
				.td_uid_24_5c16ad294c84d i:first-child {
					margin-right: 14px;
				}
</style><div class="tds-button td-fix-index"><div class="tds-button4 tdm-btn-lg-wrap td_uid_24_5c16ad294c84d"><a href="#" class="tdm-btn tdm-button-a tdm-btn-lg" ><i class="tdc-font-fa tdc-font-fa-comments"></i><span class="tdm-btn-text">VAI AI COMMENTI, FACCI SAPERE COSA NE PENSI</span></a><a href="#" class="tdm-btn tdm-button-b tdm-btn-lg" ><i class="tdc-font-fa tdc-font-fa-comments"></i><span class="tdm-btn-text">VAI AI COMMENTI, FACCI SAPERE COSA NE PENSI</span></a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_25_5c16ad294d1fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="td_uid_25_5c16ad294d1fc" >
<style>
.td_uid_25_5c16ad294d1fc_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_25_5c16ad294d1fc_rand .td-block-title > *:before,
            .td_uid_25_5c16ad294d1fc_rand .td-block-title > *:after {
                background-color: #ff0b34 !important;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>TI POTREBBE INTERESSARE</span></h4></div><div id=td_uid_25_5c16ad294d1fc class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>                    <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/james-wan-rifiutato-film-the-flash/" rel="bookmark" class="td-image-wrap" title="James Wan ha rifiutato il film su The Flash per Aquaman"><span class="entry-thumb td-thumb-css" style="background-image: url(https://www.cinematographe.it/wp-content/uploads/2018/11/James-Wan-Aquaman-696x392.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/james-wan-rifiutato-film-the-flash/" rel="bookmark" title="James Wan ha rifiutato il film su The Flash per Aquaman">James Wan ha rifiutato il film su The Flash per Aquaman</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/martina-volonte/">Martina Volonté</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-15T23:23:19+00:00" >15 dicembre 2018 23:23</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Il regista James Wan ha rivelato di aver preferito Aquaman a The Flash per un film solista!
James Wan ha ora dato vita alla sua...</div>
                    <div class="td-read-more">
                        <a href="https://www.cinematographe.it/news/james-wan-rifiutato-film-the-flash/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>                    <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/aquaman-sequel-jason-momoa-aquababy/" rel="bookmark" class="td-image-wrap" title="Aquaman &#8211; Jason Momoa vorrebbe Aquababy nel sequel"><span class="entry-thumb td-thumb-css" style="background-image: url(https://www.cinematographe.it/wp-content/uploads/2018/12/aquaman-classic-costume-jason-momoa-696x392.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/aquaman-sequel-jason-momoa-aquababy/" rel="bookmark" title="Aquaman &#8211; Jason Momoa vorrebbe Aquababy nel sequel">Aquaman &#8211; Jason Momoa vorrebbe Aquababy nel sequel</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/martina-volonte/">Martina Volonté</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-15T21:46:03+00:00" >15 dicembre 2018 21:46</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">La prossima settimana Aquaman arriverà nei cinema statunitensi e il cast sta già rivelando alcune idee per il sequel
Durante un&#039;intervista con MTV News, la...</div>
                    <div class="td-read-more">
                        <a href="https://www.cinematographe.it/news/aquaman-sequel-jason-momoa-aquababy/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>                    <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/justice-league-2-jason-momoa-legione-del-destino/" rel="bookmark" class="td-image-wrap" title="Justice League 2: Jason Momoa vorrebbe la Legione del Destino"><span class="entry-thumb td-thumb-css" style="background-image: url(https://www.cinematographe.it/wp-content/uploads/2018/12/aquaman-james-wan-foto-set-696x392.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/justice-league-2-jason-momoa-legione-del-destino/" rel="bookmark" title="Justice League 2: Jason Momoa vorrebbe la Legione del Destino">Justice League 2: Jason Momoa vorrebbe la Legione del Destino</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/valentina-albora/">Valentina Albora</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-15T18:30:45+00:00" >15 dicembre 2018 18:30</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Per Justice League 2 Jason Momoa ha un desiderio in particolare: vedere la Legione del Destino. Ecco cosa ha detto l&#039;attore sul futuro del...</div>
                    <div class="td-read-more">
                        <a href="https://www.cinematographe.it/news/justice-league-2-jason-momoa-legione-del-destino/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>                    <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/aquaman-contro-black-manta-clip/" rel="bookmark" class="td-image-wrap" title="Aquaman: il protagonista si scontra con Black Manta in una clip"><span class="entry-thumb td-thumb-css" style="background-image: url(https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-120-696x392.jpg)"></span><span class="td-video-play-ico"><img width="40" height="40" class="lazy lazy-hidden td-retina" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/><noscript><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/aquaman-contro-black-manta-clip/" rel="bookmark" title="Aquaman: il protagonista si scontra con Black Manta in una clip">Aquaman: il protagonista si scontra con Black Manta in una clip</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/valentina-albora/">Valentina Albora</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-15T17:35:05+00:00" >15 dicembre 2018 17:35</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Le strade di Arthur Curry e Black Manta si incrociano in Aquaman: ecco una clip con lo scontro tra i due personaggi DC
Nel film...</div>
                    <div class="td-read-more">
                        <a href="https://www.cinematographe.it/news/aquaman-contro-black-manta-clip/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>                    <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/aquaman-jason-momoa-spiega-perche-ha-mentito/" rel="bookmark" class="td-image-wrap" title="Aquaman: Jason Momoa spiega perchè ha mentito"><span class="entry-thumb td-thumb-css" style="background-image: url(https://www.cinematographe.it/wp-content/uploads/2018/12/aquaman-classic-costume-jason-momoa-696x392.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/aquaman-jason-momoa-spiega-perche-ha-mentito/" rel="bookmark" title="Aquaman: Jason Momoa spiega perchè ha mentito">Aquaman: Jason Momoa spiega perchè ha mentito</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/valentina-albora/">Valentina Albora</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-15T17:10:09+00:00" >15 dicembre 2018 17:10</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">In un&#039;intervista, l&#039;attore Jason Momoa spiega perché, anni fa, dovette mentire quando interrogato sul suo ruolo come Aquaman
Nel lontano 2014, Josh Horowitz aveva chiesto...</div>
                    <div class="td-read-more">
                        <a href="https://www.cinematographe.it/news/aquaman-jason-momoa-spiega-perche-ha-mentito/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.cinematographe.it/category/news/box-office/" class="td-post-category">Box office</a>                    <div class="td-module-thumb"><a href="https://www.cinematographe.it/news/box-office/aquaman-box-office-internazionale/" rel="bookmark" class="td-image-wrap" title="Aquaman: incasso di 152 milioni al Box Office Internazionale"><span class="entry-thumb td-thumb-css" style="background-image: url(https://www.cinematographe.it/wp-content/uploads/2018/12/svelato-il-trailer-del-san-diego-comic-con-in-italiano-di-aquaman-696x392.jpg)"></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/box-office/aquaman-box-office-internazionale/" rel="bookmark" title="Aquaman: incasso di 152 milioni al Box Office Internazionale">Aquaman: incasso di 152 milioni al Box Office Internazionale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/chiara-caroli/">Chiara Caroli</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-15T11:38:35+00:00" >15 dicembre 2018 11:38</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Continua la corsa al Box Office internazionale per Aquaman, nuovo tassello del DC Extended Universe. Incassati in una settimana 152 milioni.
Con il debutto nel...</div>
                    <div class="td-read-more">
                        <a href="https://www.cinematographe.it/news/box-office/aquaman-box-office-internazionale/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title td_uid_26_5c16ad2956565_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_26_5c16ad2956565" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div id="ligatus_articleend_cinematographe.it"><script type="text/javascript" src="https://a.ligatus.com/?ids=110055&#038;t=js"></script></div>
</div></div><div class="td_block_wrap td_block_title td_uid_27_5c16ad2957547_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_27_5c16ad2957547" >
<style>
.td_uid_27_5c16ad2957547_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_27_5c16ad2957547_rand .td-block-title > *:before,
            .td_uid_27_5c16ad2957547_rand .td-block-title > *:after {
                background-color: #ff0b34 !important;
            }
/* inline tdc_css att */

.td_uid_27_5c16ad2957547_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_27_5c16ad2957547_rand .td-block-title a,
				.td_uid_27_5c16ad2957547_rand .td-block-title span {
					font-family:Exo !important;font-size:20px !important;font-weight:700 !important;
				}
				
				.td_uid_27_5c16ad2957547_rand .td-block-title {
					text-align: center;
				}
				.td_uid_27_5c16ad2957547_rand.td_block_template_4 .td-block-title > *:before {
				    right: 10px;
				}
				.td_uid_27_5c16ad2957547_rand.td_block_template_8 .td-block-title > * {
					padding-left: 20px;
				}
				.td_uid_27_5c16ad2957547_rand.td_block_template_9 .td-block-title:after {
					right: 0;
				}
				.td_uid_27_5c16ad2957547_rand.td_block_template_13 .td-block-subtitle {
					left: 0;
					right: 0;
				}
</style><h1 class="td-block-title"><span>TOP TRAILER</span></h1><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_4 td_uid_28_5c16ad29578cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_5 td-column-2 td_block_padding"  data-td-block-uid="td_uid_28_5c16ad29578cb" >
<style>

/* inline tdc_css att */

.td_uid_28_5c16ad29578cb_rand{
margin-bottom:24px !important;
}

</style>
<style>
/* custom css */
.td_uid_28_5c16ad29578cb_rand .td-block-title a,
				.td_uid_28_5c16ad29578cb_rand .td-block-title span {
					font-family:Exo !important;font-size:16px !important;font-weight:700 !important;
				}
</style><script>var block_td_uid_28_5c16ad29578cb = new tdBlock();
block_td_uid_28_5c16ad29578cb.id = "td_uid_28_5c16ad29578cb";
block_td_uid_28_5c16ad29578cb.atts = '{"modules_on_row":"eyJhbGwiOiI1MCUiLCJwaG9uZSI6IjEwMCUifQ==","f_header_font_family":"201","block_template_id":"td_block_template_5","f_header_font_size":"16","f_header_font_weight":"700","show_btn":"none","modules_category":"image","show_date":"none","show_com":"none","show_author":"none","image_size":"","limit":"4","ex_txt":"#000000","cat_bg_hover":"#ff0b34","title_txt_hover":"#ff0b34","ajax_pagination":"next_prev","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjI0IiwiZGlzcGxheSI6IiJ9fQ==","art_title":"0","art_excerpt":"10px 0","f_title_font_family":"201","f_title_font_weight":"600","f_title_font_size":"eyJhbGwiOiIyMCIsInBvcnRyYWl0IjoiMTYifQ==","f_title_font_line_height":"1.3","f_ex_font_size":"eyJhbGwiOiIxNCIsInBvcnRyYWl0IjoiMTIifQ==","mc1_el":"16","cat_bg":"#000000","category_id":"7","sort":"featured","separator":"","custom_title":"","custom_url":"","m2_tl":"","m2_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_28_5c16ad29578cb_rand","tdc_css_class":"td_uid_28_5c16ad29578cb_rand","tdc_css_class_style":"td_uid_28_5c16ad29578cb_rand_style"}';
block_td_uid_28_5c16ad29578cb.td_column_number = "2";
block_td_uid_28_5c16ad29578cb.block_type = "td_block_4";
block_td_uid_28_5c16ad29578cb.post_count = "4";
block_td_uid_28_5c16ad29578cb.found_posts = "137";
block_td_uid_28_5c16ad29578cb.header_color = "";
block_td_uid_28_5c16ad29578cb.ajax_pagination_infinite_stop = "";
block_td_uid_28_5c16ad29578cb.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_28_5c16ad29578cb);
</script><div class="td-block-title-wrap"></div><div id=td_uid_28_5c16ad29578cb class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/glass-nuovo-trailer-italiano/" rel="bookmark" class="td-image-wrap" title="Glass: ecco il nuovo trailer italiano del thriller di M. Night Shyamalan"><img width="324" height="160" class="lazy lazy-hidden entry-thumb" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-81-324x160.jpg" srcset="" data-srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-81-324x160.jpg 324w, https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-81-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="glass trailer italiano cinematographe.it" title="Glass: ecco il nuovo trailer italiano del thriller di M. Night Shyamalan"/><noscript><img width="324" height="160" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-81-324x160.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-81-324x160.jpg 324w, https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-81-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="glass trailer italiano cinematographe.it" title="Glass: ecco il nuovo trailer italiano del thriller di M. Night Shyamalan"/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="lazy lazy-hidden td-retina" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/><noscript><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/glass-nuovo-trailer-italiano/" rel="bookmark" title="Glass: ecco il nuovo trailer italiano del thriller di M. Night Shyamalan">Glass: ecco il nuovo trailer italiano del thriller di M. Night Shyamalan</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/martina-volonte/">Martina Volonté</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T17:13:04+00:00" >11 dicembre 2018 17:13</time></span>                            </div>


            <div class="td-excerpt">
                Rilasciato il nuovo poster e il nuovo trailer ufficiale italiano dell&#039;atteso film diretto da M. Night Shyamalan, Glass
M. Night Shyamalan porta sul grande schermo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/godzilla-2-king-of-the-monsters-secondo-trailer/" rel="bookmark" class="td-image-wrap" title="Godzilla II: King of The Monsters &#8211; Nuovo full trailer del film, anche in italiano!"><img width="324" height="160" class="lazy lazy-hidden entry-thumb" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-75-324x160.jpg" srcset="" data-srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-75-324x160.jpg 324w, https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-75-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Godzilla II: King of The Monsters &#8211; Nuovo full trailer del film, anche in italiano!"/><noscript><img width="324" height="160" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-75-324x160.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-75-324x160.jpg 324w, https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-75-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Godzilla II: King of The Monsters &#8211; Nuovo full trailer del film, anche in italiano!"/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="lazy lazy-hidden td-retina" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/><noscript><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/godzilla-2-king-of-the-monsters-secondo-trailer/" rel="bookmark" title="Godzilla II: King of The Monsters &#8211; Nuovo full trailer del film, anche in italiano!">Godzilla II: King of The Monsters &#8211; Nuovo full trailer del film, anche in italiano!</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/cinematographe/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T18:20:09+00:00" >10 dicembre 2018 18:20</time></span>                            </div>


            <div class="td-excerpt">
                Al CCXP di San Paolo abbiamo finalmente visto il secondo trailer ufficiale di Godzilla II: King of The Monsters, che tuttavia ha ritardato di qualche ora...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/diabolik-film-teaser-trailer/" rel="bookmark" class="td-image-wrap" title="Diabolik &#8211; ecco il teaser trailer del film dei Manetti Bros."><img width="324" height="160" class="lazy lazy-hidden entry-thumb" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-51-324x160.jpg" srcset="" data-srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-51-324x160.jpg 324w, https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-51-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Diabolik, cinematographe.it" title="Diabolik &#8211; ecco il teaser trailer del film dei Manetti Bros."/><noscript><img width="324" height="160" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-51-324x160.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-51-324x160.jpg 324w, https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-51-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Diabolik, cinematographe.it" title="Diabolik &#8211; ecco il teaser trailer del film dei Manetti Bros."/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="lazy lazy-hidden td-retina" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/><noscript><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/diabolik-film-teaser-trailer/" rel="bookmark" title="Diabolik &#8211; ecco il teaser trailer del film dei Manetti Bros.">Diabolik &#8211; ecco il teaser trailer del film dei Manetti Bros.</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/martina-volonte/">Martina Volonté</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T16:17:44+00:00" >7 dicembre 2018 16:17</time></span>                            </div>


            <div class="td-excerpt">
                01Distribution pubblica il teaser trailer del nuovo progetto dei Manetti Bros., il film sul celebre personaggio dei fumetti Diabolik
Diabolik colpisce ancora! Saranno i Manetti...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/avengers-4-trailer/" rel="bookmark" class="td-image-wrap" title="Avengers: Endgame: ecco il primo trailer, anche in italiano!"><img width="324" height="160" class="lazy lazy-hidden entry-thumb" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-48-324x160.jpg" srcset="" data-srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-48-324x160.jpg 324w, https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-48-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Avengers 4 endgame, cinematographe.it" title="Avengers: Endgame: ecco il primo trailer, anche in italiano!"/><noscript><img width="324" height="160" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-48-324x160.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-48-324x160.jpg 324w, https://www.cinematographe.it/wp-content/uploads/2018/12/maxresdefault-48-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Avengers 4 endgame, cinematographe.it" title="Avengers: Endgame: ecco il primo trailer, anche in italiano!"/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="lazy lazy-hidden td-retina" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/><noscript><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/avengers-4-trailer/" rel="bookmark" title="Avengers: Endgame: ecco il primo trailer, anche in italiano!">Avengers: Endgame: ecco il primo trailer, anche in italiano!</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/cinematographe/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T14:05:30+00:00" >7 dicembre 2018 14:05</time></span>                            </div>


            <div class="td-excerpt">
                Cosa succederà in Avengers 4? Finalmente possiamo iniziare a rispondere con le prime immagini del trailer del film, in arrivo il 24 aprile 2019
L&#039;attesa...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5c16ad29578cb" data-td_block_id="td_uid_28_5c16ad29578cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5c16ad29578cb" data-td_block_id="td_uid_28_5c16ad29578cb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_29_5c16ad296c464_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* inline tdc_css att */

.td_uid_29_5c16ad296c464_rand{
margin-top:22px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_30_5c16ad296c5dc_rand " ><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_32_5c16ad296c96e_rand td_block_template_9"><!-- /286742829/Cinematographe.it/Cinematographe.it_300x250_ATF_desk -->
<div id='div-gpt-ad-1537881629535-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537881629535-1'); });
</script>
</div></div><aside class="td_block_template_9 widget widget_media_image"><a href="https://www.cinematographe.it/rubriche-cinema/focus/da-suspiria-a-captain-marvel-i-trailer-piu-visti-della-settimana/"><img width="604" height="108" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/uploads/2018/12/BANNER-SIDEBAR-TRAILER.png" class="lazy lazy-hidden image wp-image-327960  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/BANNER-SIDEBAR-TRAILER.png 604w, https://www.cinematographe.it/wp-content/uploads/2018/12/BANNER-SIDEBAR-TRAILER-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px" /><noscript><img width="604" height="108" src="//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.cinematographe.it/wp-content/uploads/2018/12/BANNER-SIDEBAR-TRAILER.png" class="lazy lazy-hidden image wp-image-327960  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/BANNER-SIDEBAR-TRAILER.png 604w, https://www.cinematographe.it/wp-content/uploads/2018/12/BANNER-SIDEBAR-TRAILER-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px" /><noscript><img width="604" height="108" src="https://www.cinematographe.it/wp-content/uploads/2018/12/BANNER-SIDEBAR-TRAILER.png" class="image wp-image-327960  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2018/12/BANNER-SIDEBAR-TRAILER.png 604w, https://www.cinematographe.it/wp-content/uploads/2018/12/BANNER-SIDEBAR-TRAILER-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px" /></noscript></noscript></a></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_5c16ad296d080_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_33_5c16ad296d080" >
<style>
.td_uid_33_5c16ad296d080_rand .td-block-title > * {
                color: #000 !important;
            }

            
            .td_uid_33_5c16ad296d080_rand .td-block-title > *:before,
            .td_uid_33_5c16ad296d080_rand .td-block-title > *:after {
                background-color: #ff0b34 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>FILM AL CINEMA</span></h4></div><div class="td_mod_wrap td-fix-index">
			<div class='xtc-menu'>
				<div class='xtc-element' onclick='xtc_open(xtc1)'>
					<div class='xtc-left'>
						<b>La scorsa</b> Settimana
					</div>
					<div class='xtc-right'>
						10
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc1'>
					
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-destino-degli-uomini/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Il destino degli uomini
								</b>
								<div class='xtc-date'>03 dicembre 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/roma/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Roma
								</b>
								<div class='xtc-date'>03 dicembre 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/alpha-unamicizia-forte-come-la-vita/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Alpha - Un&#39;amicizia forte come la vita
								</b>
								<div class='xtc-date'>06 dicembre 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/colette/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Colette
								</b>
								<div class='xtc-date'>06 dicembre 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-castello-di-vetro/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Il Castello di vetro
								</b>
								<div class='xtc-date'>06 dicembre 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-casa-delle-bambole-ghostland/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>La Casa delle Bambole - Ghostland
								</b>
								<div class='xtc-date'>06 dicembre 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-prima-pietra/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>La prima pietra
								</b>
								<div class='xtc-date'>06 dicembre 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/non-ci-resta-che-vincere/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Non ci resta che vincere
								</b>
								<div class='xtc-date'>06 dicembre 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/santiago-italia/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Santiago, Italia
								</b>
								<div class='xtc-date'>06 dicembre 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/sulle-sue-spalle/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Sulle sue spalle
								</b>
								<div class='xtc-date'>06 dicembre 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc2)' style='background: #FF0A34; border-bottom: 1px solid #CF0023;'>
					<div class='xtc-left'>
						<b>Questa</b> Settimana
					</div>
					<div class='xtc-right' style='border: 2px solid #ffb1b1;'>
						11
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc2' style='display: block;'>
					
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/calcutta-tutti-in-piedi/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Calcutta - Tutti in piedi</b>
						<div class='xtc-date'>10 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/dinosaurs/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Dinosaurs</b>
						<div class='xtc-date'>10 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/luomo-che-rubo-banksy/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>L&#39;uomo che rub&#242; Banksy</b>
						<div class='xtc-date'>11 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/conversazioni-atomiche/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Conversazioni atomiche</b>
						<div class='xtc-date'>13 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/hepta-sette-stadi-damore/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Hepta. Sette stadi d’amore</b>
						<div class='xtc-date'>13 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-testimone-invisibile/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Il Testimone invisibile</b>
						<div class='xtc-date'>13 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-donna-elettrica/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>La donna elettrica</b>
						<div class='xtc-date'>13 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lontano-da-qui/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Lontano da qui</b>
						<div class='xtc-date'>13 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/macchine-mortali/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Macchine Mortali</b>
						<div class='xtc-date'>13 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/un-piccolo-favore/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Un Piccolo Favore</b>
						<div class='xtc-date'>13 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lo-sguardo-di-orson-welles/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Lo sguardo di Orson Welles</b>
						<div class='xtc-date'>16 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc3)'>
					<div class='xtc-left'>
						<b>Prossima</b> Settimana
					</div>
					<div class='xtc-right'>
						9
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc3'>
					
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/wine-to-love/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Wine to love</b>
						<div class='xtc-date'>18 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/amici-come-prima/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Amici come prima</b>
						<div class='xtc-date'>19 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/7-uomini-a-mollo/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>7 Uomini A Mollo</b>
						<div class='xtc-date'>20 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/ben-is-back/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Ben is Back</b>
						<div class='xtc-date'>20 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/bumblebee/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Bumblebee</b>
						<div class='xtc-date'>20 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/capri-revolution/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Capri-Revolution</b>
						<div class='xtc-date'>20 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/cold-war/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Cold War</b>
						<div class='xtc-date'>20 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-ritorno-di-mary-poppins/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Il Ritorno di Mary Poppins</b>
						<div class='xtc-date'>20 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/the-old-man-the-gun/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>The Old Man &amp; the Gun</b>
						<div class='xtc-date'>20 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
								
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc4)'>
					<div class='xtc-left'>
						Dal <b>27 dicembre</b>
					</div>
					<div class='xtc-right'>
						4
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc4'>
					
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/spider-man-un-nuovo-universo/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Spider-Man: Un Nuovo Universo</b>
						<div class='xtc-date'>25 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-befana-vien-di-notte/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>La Befana vien di notte</b>
						<div class='xtc-date'>27 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/moschettieri-del-re/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Moschettieri del Re</b>
						<div class='xtc-date'>27 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/nelle-tue-mani/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Nelle tue mani</b>
						<div class='xtc-date'>27 dicembre 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
										
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc5)'>
					<div class='xtc-left'>
						Dal <b>3 gennaio</b>
					</div>
					<div class='xtc-right'>
						6
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc5'>
					
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/aquaman/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Aquaman</b>
						<div class='xtc-date'>01 gennaio 2019</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/ralph-spacca-internet/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Ralph Spacca Internet</b>
						<div class='xtc-date'>01 gennaio 2019</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/suspiria/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Suspiria</b>
						<div class='xtc-date'>01 gennaio 2019</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-gioco-delle-coppie/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Il gioco delle coppie</b>
						<div class='xtc-date'>03 gennaio 2019</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/van-gogh-sulla-soglia-delleternita/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Van Gogh - Sulla soglia dell&#39;eternit&#224;</b>
						<div class='xtc-date'>03 gennaio 2019</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/vice-luomo-nellombra/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Vice - L&#39;uomo nell&#39;ombra</b>
						<div class='xtc-date'>03 gennaio 2019</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
					
				</div>
				<div class='calendar-button-cnx xtc-element' style='padding: 0px;'><a href='https://www.cinematographe.it/calendario-uscite-cinema/'>Vai al Calendario completo</a></div>
			</div>

			<style>
				.calendar-button-cnx {
					text-align: center!important;
					background: #ff0b34!important;
					border-bottom: 1px solid #ff0b34!important;
				}
				.calendar-button-cnx a {
					color: #fff;
					font-weight: bold;
					display: block;
					width: 100%;
					padding: 5px 15px 5px 15px;
				}
				.imgtitx {
					margin-bottom: -1px!important;
				}
				.xtc-menu {
					width: 100%;
					border-radius: 15px;
					overflow: hidden;
				}
				.xtc-element {
					background: #000;
					border-bottom: 1px solid #1b1b1b;
					color: #FAFAFA;
					text-transform: uppercase;
					padding: 5px 15px 5px 15px;
					font-size: 12px;
					cursor: pointer;
				}
				.xtc-subelement {
					background: #F5F5F5;
					color: #000;
					display: none;
				}
				.xtc-left {
					float: left;
					line-height: 27px;
				}
				.xtc-right {
					float: right;
					border: 2px solid #1b1b1b;
					border-radius: 100px;
					width: 30px;
					height: 30px;
					text-align: center;
					padding-right: 2px;
				}
				.xtc-clear {
					clear: both;
				}
				.xtc-subelement-sub {
					border-bottom: 1px solid #E0E0E0;
					border-bottom: 1px solid #E0E0E0;
					color: #000;
					padding: 5px 15px 5px 15px;
					font-size: 11px;	
					text-transform: uppercase;
					cursor: default;
				}
				.xtc-subelement-sub:hover {
					background: #FCFCFC;
				}
				.xtc-date {
					color: #A4A4A4; 
				}
				.xtc-alarm {
					background: #FF0A34;
					color: #fff;
					border-radius: 3px;
					margin-top: 12px;
					cursor: pointer;
					line-height: 18px;
					font-weight: bold;
				}
				.xtc-alarm a{
					padding: 0px 10px 0px 10px;
				}
			</style>
			<script>
				function xtc_open(xtc){
					document.getElementById('xtc1').style.display = 'none';
					document.getElementById('xtc2').style.display = 'none';
					document.getElementById('xtc3').style.display = 'none';
					document.getElementById('xtc4').style.display = 'none';
					document.getElementById('xtc5').style.display = 'none';
					xtc.style.display = 'block';
				}
			</script>
		
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_34_5c16ad296e0b3_rand td_block_template_9"><!-- /286742829/Cinematographe.it/Cinematographe.it_300x250_BTF_desk -->
<div id='div-gpt-ad-1537881629535-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537881629535-2'); });
</script>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5c16ad296e393_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_35_5c16ad296e393" >
<style>
.td_uid_35_5c16ad296e393_rand .td-block-title > * {
                color: #000 !important;
            }

            
            .td_uid_35_5c16ad296e393_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LE SERIE TV IN ARRIVO IN TV</span></h4></div><div class="td_mod_wrap td-fix-index">
			<div class='xtcst-menu'>
			<div class='xtcst-element' onclick='xtcst_open(xtcst1)'>
				<div class='xtcst-left'>
					Oggi
				</div>
				<div class='xtcst-right'>
					1
				</div>
				<div class='xtcst-clear'></div>
			</div>
			<div class='xtcst-subelement' id='xtcst1' style='display:block;'>
		
				<div class='xtcst-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Homeland - Stagione 4</b>
						<div class='xtcst-date'>16 dicembre 2018</div>
					</div>
					
					<div class='xtcst-clear'></div>
				</div>
			
			</div>
		
			<div class='xtcst-element' onclick='xtcst_open(xtcst2)'>
				<div class='xtcst-left'>
					Domani
				</div>
				<div class='xtcst-right'>
					1
				</div>
				<div class='xtcst-clear'></div>
			</div>
			<div class='xtcst-subelement' id='xtcst2'>
		
				<div class='xtcst-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>The Big Bang Theory - Stagione 11</b>
						<div class='xtcst-date'>17 dicembre 2018</div>
					</div>
					
					<div class='xtcst-clear'></div>
				</div>
			
			</div>
		
			<div class='xtcst-element' onclick='xtcst_open(xtcst3)'>
				<div class='xtcst-left'>
					Dopo domani
				</div>
				<div class='xtcst-right'>
					0
				</div>
				<div class='xtcst-clear'></div>
			</div>
			<div class='xtcst-subelement' id='xtcst3'>
		
			</div>
		
			<div class='xtcst-element' onclick='xtcst_open(xtcst4)'>
				<div class='xtcst-left'>
					Dal <b>19 dicembre</b>
				</div>
				<div class='xtcst-right'>
					5
				</div>
				<div class='xtcst-clear'></div>
			</div>
			<div class='xtcst-subelement' id='xtcst4'>
		
				<div class='xtcst-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Black-ish - Stagione 4</b>
						<div class='xtcst-date'>19 dicembre 2018</div>
					</div>
					
					<div class='xtcst-clear'></div>
				</div>
			
				<div class='xtcst-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Crazy Ex-Girlfriend - Stagione 1</b>
						<div class='xtcst-date'>19 dicembre 2018</div>
					</div>
					
					<div class='xtcst-clear'></div>
				</div>
			
				<div class='xtcst-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Gossip Girl - Stagione 6</b>
						<div class='xtcst-date'>19 dicembre 2018</div>
					</div>
					
					<div class='xtcst-clear'></div>
				</div>
			
				<div class='xtcst-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Living Biblically - Stagione 1</b>
						<div class='xtcst-date'>19 dicembre 2018</div>
					</div>
					
					<div class='xtcst-clear'></div>
				</div>
			
				<div class='xtcst-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>The First - Stagione 1</b>
						<div class='xtcst-date'>19 dicembre 2018</div>
					</div>
					
					<div class='xtcst-clear'></div>
				</div>
			
			</div>
		
			<div class='xtcst-element' onclick='xtcst_open(xtcst5)'>
				<div class='xtcst-left'>
					Dal <b>20 dicembre</b>
				</div>
				<div class='xtcst-right'>
					1
				</div>
				<div class='xtcst-clear'></div>
			</div>
			<div class='xtcst-subelement' id='xtcst5'>
		
				<div class='xtcst-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Chicago P.D. - Stagione 5</b>
						<div class='xtcst-date'>20 dicembre 2018</div>
					</div>
					
					<div class='xtcst-clear'></div>
				</div>
			
			</div>
		
			<div class='xtcst-element' onclick='xtcst_open(xtcst6)'>
				<div class='xtcst-left'>
					Dal <b>21 dicembre</b>
				</div>
				<div class='xtcst-right'>
					0
				</div>
				<div class='xtcst-clear'></div>
			</div>
			<div class='xtcst-subelement' id='xtcst6'>
		
			</div>
		
			<div class='xtcst-element' onclick='xtcst_open(xtcst7)'>
				<div class='xtcst-left'>
					Dal <b>22 dicembre</b>
				</div>
				<div class='xtcst-right'>
					1
				</div>
				<div class='xtcst-clear'></div>
			</div>
			<div class='xtcst-subelement' id='xtcst7'>
		
				<div class='xtcst-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Taken - Stagione 1</b>
						<div class='xtcst-date'>22 dicembre 2018</div>
					</div>
					
					<div class='xtcst-clear'></div>
				</div>
			
			</div>
			<center>
				<div style='margin-top: 0px; margin-bottom: 0px;'>
					<a href='https://www.cinematographe.it/programmazione-serie-tv/' class='box_link'>Clicca qui per orari e canali</a>
				</div>
			</center>	
			
			</div>

			<style>
				.box_link {
					text-decoration: none;
					color: #fff!important;
					background: #ff0b34;
					padding: 6px;
					transition: 1s;
					width: 100%;
					display: inline-block;
					text-transform: uppercase !important;
				}
				.box_link:hover {
					background: #E41845;
					transition: 1s;
				}
				.imgtitx {
					margin-bottom: -1px!important;
				}
				.xtcst-menu {
					width: 100%;
					border-radius: 15px;
					overflow: hidden;
				}
				.xtcst-element {
					background: #000;
					border-bottom: 1px solid #1b1b1b;
					color: #FAFAFA;
					text-transform: uppercase;
					padding: 5px 15px 5px 15px;
					font-size: 12px;
					cursor: pointer;
				}
				.xtcst-subelement {
					background: #F5F5F5;
					color: #000;
					display: none;
				}
				.xtcst-left {
					float: left;
					line-height: 27px;
				}
				.xtcst-right {
					float: right;
					border: 2px solid #1b1b1b;
					border-radius: 100px;
					width: 30px;
					height: 30px;
					text-align: center;
					padding-right: 2px;
				}
				.xtcst-clear {
					clear: both;
				}
				.xtcst-subelement-sub {
					border-bottom: 1px solid #E0E0E0;
					border-bottom: 1px solid #E0E0E0;
					color: #000;
					padding: 5px 15px 5px 15px;
					font-size: 11px;	
					text-transform: uppercase;
					cursor: default;
				}
				.xtcst-subelement-sub:hover {
					background: #FCFCFC;
				}
				.xtcst-date {
					color: #A4A4A4; 
				}
				.xtcst-alarm {
					background: #FF0A34;
					color: #fff;
					border-radius: 3px;
					margin-top: 12px;
					cursor: pointer;
					line-height: 18px;
					font-weight: bold;
				}
				.xtcst-alarm a{
					padding: 0px 10px 0px 10px;
				}
			</style>
			<script>
				function xtcst_open(xtcst){
					document.getElementById('xtcst1').style.display = 'none';
					document.getElementById('xtcst2').style.display = 'none';
					document.getElementById('xtcst3').style.display = 'none';
					document.getElementById('xtcst4').style.display = 'none';
					document.getElementById('xtcst5').style.display = 'none';
					document.getElementById('xtcst6').style.display = 'none';
					document.getElementById('xtcst7').style.display = 'none';
					xtcst.style.display = 'block';
				}
			</script>
		
</div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_8_5c16ad294671e .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_8_5c16ad294671e .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_12_5c16ad296f4f0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_36_5c16ad296f52c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_36_5c16ad296f52c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_37_5c16ad296f74f_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_38_5c16ad296f87c_rand td-pb-border-top td-services td_block_template_9"  data-td-block-uid="td_uid_38_5c16ad296f87c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>
	<!-- Here we load disqus comments --></p>
<div class="dcl-disqus-thread" id="comments" >
<div id="disqus_thread">
		</div>
</p></div>
</div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_12_5c16ad296f4f0 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_12_5c16ad296f4f0 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div class="essb_break_scroll"></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Davide Mirabello"></span><meta itemprop="datePublished" content="2018-12-16T20:26:03+00:00"><meta itemprop="dateModified" content="2018-12-16T20:26:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinematographe.it/news/aquaman-incassi-record/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinematographe.it/wp-content/uploads/2017/01/Logo-Cinematographe-HD.png"></span><meta itemprop="name" content="Cinematographe.it"></span><meta itemprop="headline" content="La pellicola dedicata al supereroe della DC Comics arriverà in Italia l&#039;1 gennaio. "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinematographe.it/wp-content/uploads/2018/11/Aquaman-9.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>
                </article>
            </div>
        </div>
        <!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.cinematographe.it/"><img class="td-retina-data" src="https://www.cinematographe.it/wp-content/uploads/2017/12/cinematographe_logo2017.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2017/12/cinematographe_logo2017.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" width="600" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Cinematographe.it – FilmIsNow &copy; 2018 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li id="menu-item-24244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24244"><a rel="nofollow" href="https://www.cinematographe.it/contatti/">CONTATTI</a></li>
<li id="menu-item-304844" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-304844"><a href="https://www.cinematographe.it/partner/">PARTNER</a></li>
<li id="menu-item-253539" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253539"><a href="https://www.cinematographe.it/lavora-con-noi/">LAVORA CON NOI</a></li>
<li id="menu-item-178379" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178379"><a href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 - Cinematographe.it - FilmIsNow - Vietata la riproduzione                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_template_flat-retina essb_1788106074 print-no" id="essb_displayed_sidebar_1788106074" data-essb-postid="329437" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="flat-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cinematographe.it/news/aquaman-incassi-record/" data-essb-twitter-url="https://www.cinematographe.it/news/aquaman-incassi-record/" data-essb-instance="1788106074"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="Share"><span class="essb_t_nb">0<span class="essb_t_nb_after">Share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;amp;display=popup&amp;amp;name=Aquaman: il film ha già incassato 261 milioni - cinematographe.it&amp;amp;link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F&amp;picture=https://www.cinematographe.it/wp-content/uploads/2018/11/Aquaman-9.jpg&amp;description=La pellicola Aquaman dopo aver esordito con successo in Cina si è imposta anche in altri Paesi del Mondo. Il 21 dicembre uscirà negli Stati Uniti" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Aquaman: il film ha già incassato 261 milioni - cinematographe.it&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F&picture=https://www.cinematographe.it/wp-content/uploads/2018/11/Aquaman-9.jpg&description=La pellicola Aquaman dopo aver esordito con successo in Cina si è imposta anche in altri Paesi del Mondo. Il 21 dicembre uscirà negli Stati Uniti&#39;,&#39;facebook_advanced&#39;,&#39;1788106074&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=1559980580945520&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F&amp;redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=1559980580945520&link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1788106074&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Aquaman: il film ha già incassato 261 milioni - cinematographe.it&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F&amp;counturl=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F&amp;related=3cinematographe&amp;via=3cinematographe&amp;hashtags=#Cinematographe&#39;,&#39;twitter&#39;,&#39;1788106074&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F&#39;,&#39;google&#39;,&#39;1788106074&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Aquaman: il film ha già incassato 261 milioni - cinematographe.it&amp;amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Aquaman: il film ha già incassato 261 milioni - cinematographe.it&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F&#39;,&#39;linkedin&#39;,&#39;1788106074&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Aquaman: il film ha già incassato 261 milioni - cinematographe.it&amp;url=https%253A%252F%252Fwww.cinematographe.it%252Fnews%252Faquaman-incassi-record%252F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Aquaman: il film ha già incassato 261 milioni - cinematographe.it&url=https%253A%252F%252Fwww.cinematographe.it%252Fnews%252Faquaman-incassi-record%252F&#39;,&#39;pocket&#39;,&#39;1788106074&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Aquaman%3A%20il%20film%20ha%20già%20incassato%20261%20milioni%20-%20cinematographe.it%20https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Faquaman-incassi-record%2F" title="" onclick="essb.tracking_only('', 'telegram', '1788106074', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sidebar-close nolightbox"> <a href="" title="" onclick="" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sidebar-close"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5c16ad2975f24
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tag .td-page-title { visibility: hidden; }
.td_block_12 .td-read-more{ display:none; }
.page .td-page-title { visibility: hidden; }
.td-post-content a {
color: #1f1e5a;
}
.td-left-smart-list, .td-right-smart-list {
    background-color: #ff0b34
}
.td-header-sp-top-menu {
    width: -webkit-calc(100% - 228px);
    width: -moz-calc(100% - 228px);
    width: calc(100% - 228px);
}

.menu-top-container, .top-header-menu {
    width: 100%;
}

.top-header-menu li:last-child {
    float: right;
}

.xtcnx-menu p, .cont_bx_element p, .xtc-menu p {
    display: none!important;
}

.venezia2018 {
background-image: url('https://www.cinematographe.it/wp-content/uploads/2018/08/Festival-Venezia-2018.png'); 
background-repeat: no-repeat;
background-position: left;
padding-left: 5px;
text-indent: 100%;
white-space: nowrap;
overflow: hidden;
}
.venezia2018 a {
    padding: 0px 0px 0px 6px !important;
}

.sf-menu ul li a {
    padding: 7px 30px;
    font-size: 12px;
    line-height: 20px;
    color: #111;
    display: inline-block;
    width: 100% !important;
}
.sf-menu ul {
    padding-top: 15px;
    padding-bottom: 15px;
    left: -15px !important;
}
.sf-menu ul li a:hover {
    background-color: #e50134!important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"emilianocecere"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"329437 https:\/\/www.cinematographe.it\/?p=329437","disqusShortname":"emilianocecere","disqusTitle":"Aquaman: il film ha gi\u00e0 incassato 261 milioni","disqusUrl":"https:\/\/www.cinematographe.it\/news\/aquaman-incassi-record\/","postId":"329437"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js'></script>
<script type='text/javascript' src='//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.cinematographe.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">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</script><!-- /286742829/Cinematographe.it/Cinematographe.it_Dinamic -->
<div id='div-gpt-ad-1537881629535-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537881629535-0'); });
</script>
</div>

<!-- /286742829/Cinematographe.it/Cinematographe.it_Skin -->
<div id='div-gpt-ad-1537881629535-7' style='height:1px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537881629535-7'); });
</script>
</div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.cinematographe.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cinematographe.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<link rel='stylesheet' id='essb-compiled-css'  href='https://www.cinematographe.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /><script type='text/javascript' src='https://www.cinematographe.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c16ad2976969"></textarea>
						<div id="td_live_css_uid_1_5c16ad2976969" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c16ad2976969');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c16ad2976969");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>