<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang=it-IT> <!--<![endif]-->
<head>
<meta charset=UTF-8 />
<meta name=viewport content="width=device-width, initial-scale=1.0">
<link rel=pingback href="https://www.cinematographe.it/xmlrpc.php"/>
<meta property=og:image content="https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2.jpg"/><link rel=icon type="image/png" href="/wp-content/uploads/2016/12/favicon.png.pagespeed.ce.Hl3Mkp11ZL.png"><link rel=apple-touch-icon-precomposed sizes=76x76 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Qcdb4pMf_E.jpg"/><link rel=apple-touch-icon-precomposed sizes=120x120 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Qcdb4pMf_E.jpg"/><link rel=apple-touch-icon-precomposed sizes=152x152 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Qcdb4pMf_E.jpg"/><link rel=apple-touch-icon-precomposed sizes=114x114 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Qcdb4pMf_E.jpg"/><link rel=apple-touch-icon-precomposed sizes=144x144 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Qcdb4pMf_E.jpg"/>
<title>Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix</title>
<meta name=description content="&quot;Ancora in fase di sviluppo&quot;, ha detto David Ayer su Bright 2. &quot;Ci stiamo lavorando così speriamo che saremo in grado di metterlo insieme presto.&quot;"/>
<meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/"/>
<meta property=og:locale content=it_IT />
<meta property=og:type content=article />
<meta property=og:title content="Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix"/>
<meta property=og:description content="&quot;Ancora in fase di sviluppo&quot;, ha detto David Ayer su Bright 2. &quot;Ci stiamo lavorando così speriamo che saremo in grado di metterlo insieme presto.&quot;"/>
<meta property=og:url content="https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/"/>
<meta property=og:site_name content=Cinematographe.it />
<meta property=article:publisher content="https://www.facebook.com/cinematographe.it/"/>
<meta property=article:author content="https://www.facebook.com/virginia.campione.3?fref=ts"/>
<meta property=article:tag content="David Ayer"/>
<meta property=article:tag content=Netflix />
<meta property=article:tag content="Will Smith"/>
<meta property=article:section content=News />
<meta property=article:published_time content="2020-01-08T20:02:57+00:00"/>
<meta property=og:image content="https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2.jpg"/>
<meta property=og:image:secure_url content="https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2.jpg"/>
<meta property=og:image:width content=1280 />
<meta property=og:image:height content=720 />
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:description content="&quot;Ancora in fase di sviluppo&quot;, ha detto David Ayer su Bright 2. &quot;Ci stiamo lavorando così speriamo che saremo in grado di metterlo insieme presto.&quot;"/>
<meta name=twitter:title content="Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix"/>
<meta name=twitter:site content="@3cinematographe"/>
<meta name=twitter:image content="https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2.jpg"/>
<meta name=twitter:creator content="@virgyamelie"/>
<script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link rel=stylesheet id=mp-theme-css href='/wp-content/plugins/memberpress/css/ui/A.theme.css.pagespeed.cf.QeYmoVQ8vb.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/memberpress/css/ui/theme.css"/><style>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</style><link rel=stylesheet id=td-plugin-multi-purpose-css href='/wp-content/plugins/td-composer/td-multi-purpose/A.style.css.pagespeed.cf.LA1WF_rHMh.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/td-composer/td-multi-purpose/style.css"/><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900"/><style>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</style><style>.essb_displayed_sidebar .essb_item,.essb_displayed_sidebar ul{display:block!important}.essb_displayed_sidebar{position:fixed;left:0;top:25%;z-index:2000}.essb_displayed_sidebar li,.essb_displayed_sidebar ul{padding:0!important;margin:0!important;list-style:none!important;text-align:left}.essb_displayed_sidebar:hover .essb_link_sidebar-close .essb_network_name{display:none!important}.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big{padding-left:2px!important}.essb_displayed_sidebar .essb_link_sidebar-close a{box-shadow:none!important;-webkit-box-shadow:none!important}.essb_displayed_sidebar .essb_link_sidebar-close a:active,.essb_displayed_sidebar .essb_link_sidebar-close a:focus{background:0 0!important}.essb_displayed_sidebar .essb_link_sidebar-close .essb_icon{background-color:transparent!important;border-radius:0!important}.essb_displayed_sidebar .essb_link_sidebar-close{padding-top:0!important;padding-bottom:0!important}.essb_displayed_sidebar:hover .essb_link_sidebar-close .essb_icon{background-image:url(data:image/svg+xml;base64,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);background-size:18px 18px!important;vertical-align:-6px;width:18px!important;height:18px!important;box-shadow:none!important;-webkit-box-shadow:none!important;background-color:transparent!important;margin-left:5px}.essb_links.essb_displayed_sidebar li{transition:All .8s ease;-webkit-transition:All .8s ease;-moz-transition:All .8s ease;-o-transition:All .8s ease}.essb_displayed_sidebar:hover .essb_link_sidebar-close a:hover{background:0 0!important}</style><style>@font-face{font-family:TablePress;src:url(/wp-content/plugins/tablepress/css/tablepress.eot);src:url(/wp-content/plugins/tablepress/css/tablepress.eot?#ie) format('embedded-opentype') , url(data:application/x-font-woff;base64,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) format('woff') , url(/wp-content/plugins/tablepress/css/tablepress.ttf) format('truetype') , url(/wp-content/plugins/tablepress/css/tablepress.svg#TablePress) format('svg');font-weight:400;font-style:normal}</style><link rel=stylesheet id=td-theme-css href='/wp-content/themes/Newspaper/A.style.css.pagespeed.cf.qvj9idwJ3n.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/themes/Newspaper/style.css"/><link rel=stylesheet id=tdb_front_style-css href='/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css"/><style>.essb_totalcount,.essb_totalcount .essb_t_nb_after{color:#ff034b!important}.essb-subscribe-form-content.essb-subscribe-from-design9,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-email-field,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-name-field{color:#000!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit{color:#fff!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit{background-color:#ff0b34!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit:hover{background:#ff2952!important}.essb-subscribe9-icon{color:#ff0b34!important}</style><style>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</style><style>.tdm-header-style-1.td-header-wrap .td-header-top-menu-full{background-color:#000}</style><style id=tdw-css-placeholder></style><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinematographe.it/#organization","name":"Cinematographe.it","url":"https://www.cinematographe.it/","sameAs":["https://www.facebook.com/cinematographe.it/","https://www.instagram.com/cinematographe.it/","https://www.youtube.com/user/FilmIsNow2","https://twitter.com/3cinematographe"],"logo":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#logo","url":"https://www.cinematographe.it/wp-content/uploads/2017/02/LOGO-RETINA-HD.png","width":544,"height":180,"caption":"Cinematographe.it"},"image":{"@id":"https://www.cinematographe.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinematographe.it/#website","url":"https://www.cinematographe.it/","name":"Cinematographe.it","description":"Cinematographe.it","publisher":{"@id":"https://www.cinematographe.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cinematographe.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/#primaryimage","url":"https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2.jpg","width":1280,"height":720,"caption":"Bright 2, Cinematographe.it"},{"@type":"WebPage","@id":"https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/#webpage","url":"https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/","inLanguage":"it-IT","name":"Bright 2: il sequel di David Ayer \u00e8 ancora in lavorazione per Netflix","isPartOf":{"@id":"https://www.cinematographe.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/#primaryimage"},"datePublished":"2020-01-08T20:02:57+00:00","dateModified":"2020-01-08T20:02:57+00:00","description":"\"Ancora in fase di sviluppo\", ha detto David Ayer su Bright 2. \"Ci stiamo lavorando cos\u00ec speriamo che saremo in grado di metterlo insieme presto.\""},{"@type":"NewsArticle","@id":"https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/#article","isPartOf":{"@id":"https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/#webpage"},"author":{"@id":"https://www.cinematographe.it/#/schema/person/e304aea777afd2315175048c7226d02c"},"headline":"Bright 2: il sequel di David Ayer \u00e8 ancora in lavorazione per Netflix","datePublished":"2020-01-08T20:02:57+00:00","dateModified":"2020-01-08T20:02:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/#webpage"},"publisher":{"@id":"https://www.cinematographe.it/#organization"},"image":{"@id":"https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/#primaryimage"},"keywords":"David Ayer,Netflix,Will Smith","articleSection":"News","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cinematographe.it/#organization"}},{"@type":["Person"],"@id":"https://www.cinematographe.it/#/schema/person/e304aea777afd2315175048c7226d02c","name":"Virginia Campione","image":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f68844461a056439a849a8a2ae5242aa?s=96&d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&r=g","caption":"Virginia Campione"},"description":"Virginia Campione \u00e8 nata a Sanremo (IM) il 1 ottobre 1981. Dopo la laurea in Neuropsicologia, conseguita a Torino, si trasferisce a Roma dove continua a coltivare due delle sue pi\u00f9 grandi passioni: la scrittura ed il Cinema. Parla e scrive fluentemente anche in inglese e, ispirata dai suoi studi, ama cogliere l'essenza implicita in ci\u00f2 di cui scrive. Ha collaborato con Mister Movie fino ad ottobre del 2014 e nello stesso mese ha iniziato a collaborare con Cinematographe.","sameAs":["https://www.facebook.com/virginia.campione.3?fref=ts","https://twitter.com/https://twitter.com/virgyamelie"]}]}</script>
<link rel=amphtml href="https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/amp/"/><link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/"/>
<link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix Feed dei commenti" href="https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/feed/"/>
<script src='/wp-includes/js/jquery/jquery.js.pagespeed.ce.gp20iU5FlU.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.ce.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='https://www.cinematographe.it/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.cinematographe.it/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.3.2"/>
<link rel=shortlink href='https://www.cinematographe.it/?p=554869'/>
<link rel=alternate type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F&#038;format=xml"/>
<script async charset=UTF-8 src="/cmp/heycookie.js"></script><script>var _nsl=[];(function(a,d){var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<_nsl.length;b++)_nsl[b].call(a,a.jQuery);_nsl={push:function(b){b.call(a,a.jQuery)}}}};c()})(window);</script> <script>window.tdb_globals={"wpRestNonce":"beac06cbfa","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"beac06cbfa","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>
<script>fbq('init','1557425431189806',[],{"agent":"wordpress-5.3.2-1.7.22"});</script><script>fbq('track','PageView',[]);</script>
<noscript>
<img height=1 width=1 style=display:none alt=fbpx src="https://www.facebook.com/tr?id=1557425431189806&ev=PageView&noscript=1"/>
</noscript>
<script>var essb_settings={"ajax_url":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","essb3_nonce":"54614776b6","essb3_plugin_url":"https:\/\/www.cinematographe.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cinematographe.it\/","essb3_postfloat_stay":false,"post_id":554869,"subscribe_validate_name":true};</script> <meta name=onesignal content=wordpress-plugin />
<link rel=manifest href="https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='61c01b10-7c4c-49f5-b398-56388d8956ba';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['httpPermissionRequest']['modalTitle']="Grazie per esserti iscritto alle notifiche";oneSignal_options['httpPermissionRequest']['modalMessage']="Sei iscritto alle notifiche push di Cinematographe - FilmIsNow. Puoi cancellarti quando vuoi";oneSignal_options['httpPermissionRequest']['modalButtonText']="Chiudi";oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Benvenuto";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto alle notifiche di Cinematographe - FilmIsNow";oneSignal_options['welcomeNotification']['url']="www.cinematographe.it";oneSignal_options['path']="https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Cinematographe.it  vuole tenerti informato sul cinema, che ne dici?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Esempio di notifica desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Esempio di notifica mobile';oneSignal_options['promptOptions']['acceptButtonText']='ACCETTA ';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='Cinematographe - FilmIsNow';oneSignal_options['promptOptions']['autoAcceptTitle']='Accetta';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Iscriviti alle notifiche di Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Registrati per non perderti nulla sul cinema e non solo!';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Cancella la tua iscrizione';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai correttamente bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti registrato alle notifiche di Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le nostre notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci notifiche Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca notifiche';oneSignal_options['autoRegister']=false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type1";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";var td_ajax_url="https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.5";var td_get_template_directory_uri="https:\/\/www.cinematographe.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="tdm_header_style_1";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=200;var tds_theme_color_site_wide="#ff0b34";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58731259-1','auto');ga('send','pageview');</script>
<link rel="dns-prefetch preconnect" href="https://ads.talkscreativity.com">
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
<link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
<link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
<link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel=preload href="https://www.googletagservices.com/tag/js/gpt.js" as=script>
<link rel=preload href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as=script>
<link rel=preload href="https://ads.talkscreativity.com/assets/publisher/cinematographe/init_pistacchio.js" as=script>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>(function loadHeyMatic(){var heymatic=document.createElement('script');heymatic.type='text/javascript';heymatic.async='true';heymatic.src='//ads.talkscreativity.com/assets/publisher/cinematographe/init_pistacchio.js';document.head.appendChild(heymatic);})();</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cinematographe.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinematographe.it/category/news/",
                    "name": "News"
                }
            }    
        ]
    }
</script>
<link rel=icon href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-32x32.png.pagespeed.ce._oZo6rI-jM.png" sizes=32x32 />
<link rel=icon href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-192x192.png.pagespeed.ce.AGukm5nNBu.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-180x180.png.pagespeed.ce.R8YFPTzWwg.png"/>
<meta name=msapplication-TileImage content="https://www.cinematographe.it/wp-content/uploads/2017/08/cropped-favicon-16.22.31-270x270.png"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58731259-1','auto');ga('require','displayfeatures');ga('require','linkid');ga('set','anonymizeIp',true);ga('send','pageview');</script>
</head>
<body class="post-template-default single single-post postid-554869 single-format-standard bright-2-sequel-david-ayer-in-lavorazione-netflix global-block-template-9 single_template_13 white-menu td-animation-stack-type1 td-boxed-layout" itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class=td-scroll-up><i class=td-icon-menu-up></i></div>
<div class=td-menu-background></div>
<div id=td-mobile-nav>
<div class=td-mobile-container>
<div class=td-menu-socials-wrap>
<div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.facebook.com/cinematographe.it/" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.instagram.com/cinematographe.it/" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.reddit.com/user/Cinematographe" title=Reddit>
<i class="td-icon-font td-icon-reddit"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="http://feeds.feedburner.com/cinematographe/feed" title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://twitter.com/3cinematographe" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/user/FilmIsNow2" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
</div>
<div class=td-mobile-content>
<div class=menu-menu-main-container><ul id=menu-menu-main class=td-mobile-main-menu><li id=menu-item-105614 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-105614"><a title=Cinema href="/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-147596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147596"><a href="/category/news/box-office/">Box office</a></li>
<li id=menu-item-170272 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170272"><a href="/tag/iniziative-speciali/">Speciali</a></li>
<li id=menu-item-170307 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170307"><a href="/tag/imax/">IMAX e 3D</a></li>
<li id=menu-item-207937 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207937"><a href="/tag/cinema-business/">Cinema business</a></li>
<li id=menu-item-147599 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147599"><a href="/category/news/festival/">Festival</a></li>
<li id=menu-item-169803 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169803"><a href="#">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-147591 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147591"><a href="/category/eventi/oscar/">Oscar</a></li>
<li id=menu-item-147589 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147589"><a href="/category/eventi/golden-globes/">Golden Globes</a></li>
<li id=menu-item-147587 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147587"><a href="/category/eventi/bafta/">BAFTA</a></li>
<li id=menu-item-147588 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147588"><a href="/category/eventi/david-di-donatello/">David di Donatello</a></li>
<li id=menu-item-147590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147590"><a href="/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li>
<li id=menu-item-175159 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175159"><a href="/tag/d23/">D23</a></li>
<li id=menu-item-175160 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175160"><a href="/tag/san-diego-comic-con/">San Diego Comic-Con</a></li>
</ul>
</li>
</ul>
</li>
<li id=menu-item-2219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a title=trailer href="/category/trailer/">Trailer</a></li>
<li id=menu-item-679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="/category/recensioni/">Recensioni</a></li>
<li id=menu-item-167244 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167244"><a href="/category/blu-ray-dvd/">Home Video</a></li>
<li id=menu-item-305952 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305952"><a href="#">TUTTO FILM<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-305953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305953"><a href="/category/film-al-cinema/">Film al cinema</a></li>
<li id=menu-item-305954 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305954"><a href="/schede-films/">Schede film</a></li>
<li id=menu-item-305955 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305955"><a href="/saghe-cinema/">Saghe</a></li>
<li id=menu-item-305956 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305956"><a href="/tag/marvel">Marvel</a></li>
<li id=menu-item-305957 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305957"><a href="/tag/dc-comics">DC Comics</a></li>
</ul>
</li>
<li id=menu-item-169804 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169804"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-146299 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="/category/rubriche-cinema/interviste/">Interviste</a></li>
<li id=menu-item-146298 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="/category/rubriche-cinema/focus/">Focus</a></li>
<li id=menu-item-146297 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li>
<li id=menu-item-146296 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="/category/rubriche-cinema/cinematografood/">Cinematografood</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div> <div class=td-search-background></div>
<div class=td-search-wrap-mob>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="/">
<div class=td-search-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
<div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value="" name=s autocomplete=off />
</div>
</form>
<div id=td-aj-search-mob></div>
</div>
</div>
<div id=td-outer-wrap class=td-theme-wrap>
<div class="tdc-header-wrap ">
<div class="td-header-wrap tdm-header tdm-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class=top-bar-style-1>
<div class=td-header-sp-top-menu>
<div class=menu-top-container><ul id=menu-menu-top class=top-header-menu><li id=menu-item-264415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-264415"><a href="/chi-siamo/">CHI SIAMO</a></li>
<li id=menu-item-233800 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233800"><a href="/film-stasera-in-tv/">STASERA IN TV</a></li>
<li id=menu-item-217975 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217975"><a href="/trova-cinema/">TROVACINEMA</a></li>
<li id=menu-item-178377 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178377"><a href="/serie-tv-all-news/">TV &#038; SERIE TV</a></li>
<li id=menu-item-334353 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-334353"><a href="/netflix-all-news/">MONDO NETFLIX</a></li>
<li id=menu-item-266118 class="gx menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266118"><a href="https://game-experience.it/">VIDEOGAMES</a></li>
<li id=menu-item-272503 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272503"><a href="/accedi/">LOGIN</a></li>
</ul></div></div>
<div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.facebook.com/cinematographe.it/" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.instagram.com/cinematographe.it/" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.reddit.com/user/Cinematographe" title=Reddit>
<i class="td-icon-font td-icon-reddit"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="http://feeds.feedburner.com/cinematographe/feed" title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://twitter.com/3cinematographe" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/user/FilmIsNow2" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div class=tdm-menu-btns-socials>
<div class=header-search-wrap>
<div class=td-search-btns-wrap>
<a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
</div>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="/">
<div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca />
</div>
</form>
<div id=td-aj-search></div>
</div>
</div>
</div>
<div id=td-header-menu role=navigation>
<div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="/">
<img class=td-retina-data data-retina="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-mobile-retina.png" src="/wp-content/uploads/2016/12/logo-mobile-retina.png.pagespeed.ce.u7UNgJgXVe.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="/">
<img class=td-retina-data data-retina="https://www.cinematographe.it/wp-content/uploads/2017/01/LOGO-RETINA-HD.png" src="/wp-content/uploads/2016/12/logo-sito-generale.png.pagespeed.ce.NwoYBxv9cr.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" width=272 height=90 />
<span class=td-visual-hidden>Cinematographe.it</span>
</a>
</div>
<div class=menu-menu-main-container><ul id=menu-menu-main-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-105614"><a title=Cinema href="/category/news/">News</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="/category/news/box-office/">Box office</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="/tag/iniziative-speciali/">Speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="/tag/imax/">IMAX e 3D</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="/tag/cinema-business/">Cinema business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147599"><a href="/category/news/festival/">Festival</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#">Eventi</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="/category/eventi/oscar/">Oscar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="/category/eventi/golden-globes/">Golden Globes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="/category/eventi/bafta/">BAFTA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="/category/eventi/david-di-donatello/">David di Donatello</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="/tag/d23/">D23</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="/tag/san-diego-comic-con/">San Diego Comic-Con</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2219"><a title=trailer href="/category/trailer/">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="/category/blu-ray-dvd/">Home Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305952"><a href="#">TUTTO FILM</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305953"><a href="/category/film-al-cinema/">Film al cinema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305954"><a href="/schede-films/">Schede film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305955"><a href="/saghe-cinema/">Saghe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305956"><a href="/tag/marvel">Marvel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305957"><a href="/tag/dc-comics">DC Comics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#">Rubriche</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="/category/rubriche-cinema/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146298"><a href="/category/rubriche-cinema/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="/category/rubriche-cinema/cinematografood/">Cinematografood</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id=post-554869 class="post-554869 post type-post status-publish format-standard has-post-thumbnail category-news tag-david-ayer tag-netflix tag-will-smith" itemscope itemtype="https://schema.org/Article">
<div class=td-pb-row>
<div class=td-pb-span12>
<div class=td-post-header>
<div class=td-crumb-container><div class=entry-crumbs><span><a title="" class=entry-crumb href="/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>News</span></div></div>
<header class=td-post-title>
<ul class=td-category><li class=entry-category><a style="background-color:#ff0b34; color:#fff; border-color:#ff0b34;" href="/category/news/">News</a></li></ul> <h1 class=entry-title>Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix</h1>
<p class=td-post-sub-title>"Ancora in fase di sviluppo", ha detto David Ayer su Bright 2. "Ci stiamo lavorando così speriamo che saremo in grado di metterlo insieme presto."</p>
<div class=td-module-meta-info>
<div class=td-post-author-name><div class=td-author-by>Di</div> <a href="/author/virginia-campione/">Virginia Campione</a><div class=td-author-line> - </div> </div>	<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-08T21:02:57+00:00">8 Gennaio 2020 21:02</time></span>	<span class=td-module-meta-info style="padding-left: 4px;line-height: 16px;color: #444;position: relative; bottom: -2px;"> - Ultimo aggiornamento: 8 Gennaio 2020 21:02</span>
<span class=td-module-meta-info style="margin-left: 1px;line-height: 16px;color: #444;position: relative; bottom: -2px;"> <span class="span-reading-time rt-reading-time"><span class=rt-label>- Tempo di lettura:</span> <span class=rt-time> 1</span> <span class="rt-label rt-postfix">minuto</span></span></span>
</div>
</header>
</div>
</div>
</div>
<div class=td-pb-row>
<div class="td-pb-span8 td-main-content" role=main>
<div class=td-ss-main-content>
<div class=td-post-content>
<div class=td-post-featured-image><a href="/wp-content/uploads/2020/01/Bright-2.jpg" data-caption=""><img width=696 height=392 class="entry-thumb td-modal-image" src="/wp-content/uploads/2020/01/640x360xBright-2-696x392.jpg.pagespeed.ic.8vb2folDw-.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2020/01/xBright-2-696x392.jpg.pagespeed.ic.xBHeMFlkPS.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2-1068x601.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="Bright 2, Cinematographe.it" title="Bright 2"/></a></div>
<h2 style="text-align: justify;"><strong><em>Bright 2</em></strong> è &#8220;Ancora in lavorazione&#8221;: parola del suo regista David Ayer</h2>
<p style="text-align: justify;">Poco dopo il debutto di<strong><em> Bright</em> </strong>su Netflix nel 2017, il servizio di streaming ha annunciato che il film avrebbe avuto un sequel, con <a href="/news/quella-sporca-dozzina-david-ayer-franchise/"><strong>David Ayer</strong></a> di ritorno alla regia.<br/>
<em>Bright</em> potrebbe non essere stato un capolavoro, ma il pubblico ha trovato molti aspetti avvincenti nel film fantasy interpretato da <a href="/news/bad-boys-for-life-will-smith-martin-lawrence-nuova-immagine/"><strong>Will Smith</strong></a>, che ha ottenuto un consenso piuttosto nutrito. Tuttavia, nonostante una forte base fan base, <strong><em>Bright 2</em></strong> deve ancora entrare in produzione, oltre due anni dopo essere stato annunciato.</p>
<p style="text-align: justify;">Fortunatamente per i fan, ora sembra che <strong><em>Bright 2</em> </strong>stia ancora andando avanti, anche se tutto il vociferare al riguardo sia sostanzialmente scomparso. Dopo la presentazione di Fox di Deputy, la nuova serie prodotta da Ayer, al TCA questa settimana, al regista di Bright è stato chiesto se il sequel fosse davvero ancora una possibilità.</p>
<h3 style="text-align: center;"><a href="/news/bright-2-andrew-menzies-scenografo-netflix/">Andrew Menzies sarà lo scenografo del sequel Netflix</a></h3>
<p style="text-align: justify;">&#8220;<em>Ancora in fase di sviluppo</em>&#8220;, ha detto Ayer. &#8220;<em>Ci stiamo lavorando così speriamo che saremo in grado di metterlo insieme presto. È una grande opportunità per tutti noi di esplorare di più quel mondo</em>&#8221; &#8211; ha continuato &#8211; “<em>Penso che la gente abbia avuto l&#8217;impressione che ci fossero molte porte da esplorare. Diceva tipo &#8216;Parlaci del drago. Raccontaci di questo, della storia&#8217; Quindi è un mondo molto ricco e penso che ne analizzeremo un po &#8216;di più</em>&#8220;.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p td_uid_2_5e163eb50de09_rand td_block_template_9"><div id=O_PLAYER_INREAD></div></div>
<div class=essb_break_scroll></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e163eb50def7_rand td_block_template_9"><div id=C_3></div>
<div class="essb-subscribe-form essb-subscribe-form-187227277 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position="" data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/news/bright-2-sequel-david-ayer-in-lavorazione-netflix?name=bright-2-sequel-david-ayer-in-lavorazione-netflix&amp;category_name=news&amp;essb3_subscribe_nonce=18f4acae63&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('187227277', event);"></form><div class=essb-subscribe-loader>
<svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve>
<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
<animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite />
</path>
</svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div></div>
</div> </div>
<footer>
<div class=td-post-source-tags>
<div class="td-post-source-via "><div class=td-post-small-box><span>VIA</span><a rel=nofollow href="https://comicbook.com/movies/2020/01/08/bright-2-update-david-ayer-netflix/">CB</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="/tag/david-ayer/">David Ayer</a></li><li><a href="/tag/netflix/">Netflix</a></li><li><a href="/tag/will-smith/">Will Smith</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class=fn><a href="/author/virginia-campione/">Virginia Campione</a></span></div>	<span class=td-page-meta itemprop=author itemscope itemtype="https://schema.org/Person"><meta itemprop=name content="Virginia Campione"></span><meta itemprop=datePublished content="2020-01-08T21:02:57+00:00"><meta itemprop=dateModified content="2020-01-08T21:02:57+01:00"><meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/"/><span class=td-page-meta itemprop=publisher itemscope itemtype="https://schema.org/Organization"><span class=td-page-meta itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-sito-generale.png"></span><meta itemprop=name content=Cinematographe.it></span><meta itemprop="headline " content="Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix"><span class=td-page-meta itemprop=image itemscope itemtype="https://schema.org/ImageObject"><meta itemprop=url content="https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2.jpg"><meta itemprop=width content=1280><meta itemprop=height content=720></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_4_5e163eb50e1b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=td_uid_4_5e163eb50e1b3><script>var block_td_uid_4_5e163eb50e1b3=new tdBlock();block_td_uid_4_5e163eb50e1b3.id="td_uid_4_5e163eb50e1b3";block_td_uid_4_5e163eb50e1b3.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e163eb50e1b3_rand","td_column_number":3,"live_filter_cur_post_id":554869,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e163eb50e1b3_rand","tdc_css_class_style":"td_uid_4_5e163eb50e1b3_rand_style"}';block_td_uid_4_5e163eb50e1b3.td_column_number="3";block_td_uid_4_5e163eb50e1b3.block_type="td_block_related_posts";block_td_uid_4_5e163eb50e1b3.post_count="6";block_td_uid_4_5e163eb50e1b3.found_posts="36967";block_td_uid_4_5e163eb50e1b3.header_color="";block_td_uid_4_5e163eb50e1b3.ajax_pagination_infinite_stop="";block_td_uid_4_5e163eb50e1b3.max_num_pages="6162";tdBlocksArray.push(block_td_uid_4_5e163eb50e1b3);</script><h4 class="td-related-title td-block-title"><a id=td_uid_5_5e163eb5276b3 class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id=td_uid_4_5e163eb50e1b3 href="#">ARTICOLI CORRELATI</a><a id=td_uid_6_5e163eb5276b8 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_4_5e163eb50e1b3 href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5e163eb50e1b3 class=td_block_inner>
<div class=td-related-row>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/glaad-media-awards-2020-nomination/" rel=bookmark class=td-image-wrap title="GLAAD Media Awards 2020: ecco tutti i nominati della 31ª edizione"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Euphoria Cinematographe.it" title="GLAAD Media Awards 2020: ecco tutti i nominati della 31ª edizione" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2019/09/Euphoria-Cinematographe.it_-4-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/glaad-media-awards-2020-nomination/" rel=bookmark title="GLAAD Media Awards 2020: ecco tutti i nominati della 31ª edizione">GLAAD Media Awards 2020: ecco tutti i nominati della 31ª edizione</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/sonic-il-film-nuovo-poster-limiti-velocita/" rel=bookmark class=td-image-wrap title="Sonic &#8211; Il Film: il protagonista infrange i limiti di velocità nel nuovo poster"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sonic the hedgehog sonic - il film - cinematographe.it" title="Sonic &#8211; Il Film: il protagonista infrange i limiti di velocità nel nuovo poster" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2018/09/sonic-the-hedgehog-film-data-uscita-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/sonic-il-film-nuovo-poster-limiti-velocita/" rel=bookmark title="Sonic &#8211; Il Film: il protagonista infrange i limiti di velocità nel nuovo poster">Sonic &#8211; Il Film: il protagonista infrange i limiti di velocità nel nuovo poster</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/inception-dicaprio-finale/" rel=bookmark class=td-image-wrap title="Inception: ecco cosa pensa DiCaprio del finale del film di Nolan"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inception, Cinematographe.it" title="Inception: ecco cosa pensa DiCaprio del finale del film di Nolan" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/01/maxresdefault-23-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/inception-dicaprio-finale/" rel=bookmark title="Inception: ecco cosa pensa DiCaprio del finale del film di Nolan">Inception: ecco cosa pensa DiCaprio del finale del film di Nolan</a></h3> </div>
</div>
</div> </div>
<div class=td-related-row>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/the-walking-dead-film-rick-grimes/" rel=bookmark class=td-image-wrap title="The Walking Dead: i film su Rick Grimes saranno &#8220;qualcosa di speciale&#8221;"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="the walking dead cinematographe.it" title="The Walking Dead: i film su Rick Grimes saranno &#8220;qualcosa di speciale&#8221;" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2018/10/twd-rick-grimes-905-1141532-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/the-walking-dead-film-rick-grimes/" rel=bookmark title="The Walking Dead: i film su Rick Grimes saranno &#8220;qualcosa di speciale&#8221;">The Walking Dead: i film su Rick Grimes saranno &#8220;qualcosa di speciale&#8221;</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/no-time-to-die-rami-malek-presenta-personaggio/" rel=bookmark class=td-image-wrap title="No Time to Die: Rami Malek emozionato sul set ha dimenticato la prima battuta"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bond 25, Cinematographe.it" title="No Time to Die: Rami Malek emozionato sul set ha dimenticato la prima battuta" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2019/05/Buon-compleanno-Rami-Malek-lattore-compie-38-anni-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/no-time-to-die-rami-malek-presenta-personaggio/" rel=bookmark title="No Time to Die: Rami Malek emozionato sul set ha dimenticato la prima battuta">No Time to Die: Rami Malek emozionato sul set ha dimenticato la prima battuta</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/avatar-2-reazione-web-concept-art/" rel=bookmark class=td-image-wrap title="Avatar 2: a nessuno importa dei concept art diffusi sul web"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Avatar, Cinematographe.it" title="Avatar 2: a nessuno importa dei concept art diffusi sul web" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2019/02/innovazioni-avatar-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/avatar-2-reazione-web-concept-art/" rel=bookmark title="Avatar 2: a nessuno importa dei concept art diffusi sul web">Avatar 2: a nessuno importa dei concept art diffusi sul web</a></h3> </div>
</div>
</div> </div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_4_5e163eb50e1b3 data-td_block_id=td_uid_4_5e163eb50e1b3><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-td_uid_4_5e163eb50e1b3 data-td_block_id=td_uid_4_5e163eb50e1b3><i class="td-icon-font td-icon-menu-right"></i></a></div></div>
<div class=OUTBRAIN data-src="https://www.cinematographe.it/" data-widget-id=AR_1></div>
<script async src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role=complementary>
<div class=td-ss-main-sidebar>
<div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_7_5e163eb52884f_rand td_block_template_9"><div class=td-visible-desktop>
<a href="https://www.youtube.com/user/cinemaecinema" onClick="ga('send', 'event', 'banner', 'click', 'Soledad');" target=_blank><img src="/wp-content/uploads/2019/06/300x250_Soledad.jpg.pagespeed.ce.WKyh23lEcD.jpg" alt="Soledad - dal 13 giugno al cinema" width=300 height=250 /></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_5e163eb52893d_rand td_block_template_9"><div id=D_1></div></div><aside class="td_block_template_9 widget widget_text">	<div class=textwidget><p><script src="https://cinematographe.cdn.vooplayer.com/assets/vooplayer.js"></script><iframe class="video-player-container vooplayer" style="max-width: 100%;" src="https://cinematographe.cdn.vooplayer.com/publish/playlist/MTE1MA==" name=vooplayerframe frameborder=0 scrolling=no allowfullscreen=true data-playerid="MTE1MA=="> </iframe></p>
</div>
</aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_5e163eb528ae8_rand td-pb-border-top td_block_template_8" data-td-block-uid=td_uid_9_5e163eb528ae8>
<div class=td-block-title-wrap><h4 class=td-block-title><span>FILM AL CINEMA</span></h4></div><div class="td_mod_wrap td-fix-index">
<div class=xtc-menu>
<div class=xtc-element onclick='xtc_open(xtc1)'>
<div class=xtc-left>
<b>La scorsa</b> Settimana
</div>
<div class=xtc-right>
4
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc1>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/playmobil-the-movie/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Playmobil: The Movie
</b>
<div class=xtc-date>31 dicembre 2019</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/tolo-tolo/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Tolo Tolo
</b>
<div class=xtc-date>01 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/18-regali/'" style='cursor: pointer;'>
<div style='float: left'>
<b>18 Regali
</b>
<div class=xtc-date>02 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/sorry-we-missed-you/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Sorry We Missed You
</b>
<div class=xtc-date>02 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
</div>
<div class=xtc-element onclick='xtc_open(xtc2)' style='background: #FF0A34; border-bottom: 1px solid #CF0023;'>
<div class=xtc-left>
<b>Questa</b> Settimana
</div>
<div class=xtc-right style='border: 2px solid #ffb1b1;'>
5
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc2 style='display: block;'>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/city-of-crime/'" style='cursor: pointer;'>
<div style='float: left'>
<b>City of Crime</b>
<div class=xtc-date>09 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/hammamet/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Hammamet</b>
<div class=xtc-date>09 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-ragazza-dautunno/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La Ragazza d&#39;Autunno</b>
<div class=xtc-date>09 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/piccole-donne/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Piccole Donne</b>
<div class=xtc-date>09 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/sulle-ali-dellavventura/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Sulle ali dell&#39;avventura</b>
<div class=xtc-date>09 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
</div>
<div class=xtc-element onclick='xtc_open(xtc3)'>
<div class=xtc-left>
<b>Prossima</b> Settimana
</div>
<div class=xtc-right>
9
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc3>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/leonardo-le-opere/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Leonardo. Le opere</b>
<div class=xtc-date>13 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/show-me-the-picture-the-story-of-jim-marshall/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Show Me The Picture: The Story of Jim Marshall</b>
<div class=xtc-date>14 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/jojo-rabbit/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Jojo Rabbit</b>
<div class=xtc-date>16 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/marco-polo/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Marco Polo</b>
<div class=xtc-date>16 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/resistance/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Resistance</b>
<div class=xtc-date>16 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/richard-jewell/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Richard Jewell</b>
<div class=xtc-date>16 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/the-lodge/'" style='cursor: pointer;'>
<div style='float: left'>
<b>The Lodge</b>
<div class=xtc-date>16 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/me-contro-te-la-vendetta-del-signor-s/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Me contro Te - La vendetta del Signor S</b>
<div class=xtc-date>17 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/herzog-incontra-gorbaciov/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Herzog incontra Gorbaciov</b>
<div class=xtc-date>19 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
</div>
<div class=xtc-element onclick='xtc_open(xtc4)'>
<div class=xtc-left>
Dal <b>23 gennaio</b>
</div>
<div class=xtc-right>
8
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc4>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/andrej-tarkovskij-il-cinema-come-preghiera/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Andrej Tarkovskij. Il cinema come preghiera</b>
<div class=xtc-date>20 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/botero/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Botero</b>
<div class=xtc-date>21 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/1917/'" style='cursor: pointer;'>
<div style='float: left'>
<b>1917</b>
<div class=xtc-date>23 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/bad-boys-for-life/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Bad Boys for Life</b>
<div class=xtc-date>23 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/figli/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Figli</b>
<div class=xtc-date>23 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/in-the-trap-nella-trappola/'" style='cursor: pointer;'>
<div style='float: left'>
<b>In the Trap - Nella trappola</b>
<div class=xtc-date>23 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/tappo-cucciolo-in-un-mare-di-guai/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Tappo - Cucciolo in un mare di guai</b>
<div class=xtc-date>23 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/un-figlio-di-nome-erasmus/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Un figlio di nome Erasmus</b>
<div class=xtc-date>23 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
</div>
<div class=xtc-element onclick='xtc_open(xtc5)'>
<div class=xtc-left>
Dal <b>30 gennaio</b>
</div>
<div class=xtc-right>
5
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc5>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/dolittle/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Dolittle</b>
<div class=xtc-date>30 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-diritto-di-opporsi/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Il Diritto di Opporsi</b>
<div class=xtc-date>30 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/odio-lestate/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Odio l&#39;estate</b>
<div class=xtc-date>30 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/underwater/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Underwater</b>
<div class=xtc-date>30 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/villetta-con-ospiti/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Villetta con ospiti</b>
<div class=xtc-date>30 gennaio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
</div>
<div class='calendar-button-cnx xtc-element' style='padding: 0px;'><a href='/calendario-uscite-cinema/'>Vai al Calendario completo</a></div>
</div>
<style>.calendar-button-cnx{text-align:center!important;background:#ff0b34!important;border-bottom:1px solid #ff0b34!important}.calendar-button-cnx a{color:#fff;font-weight:bold;display:block;width:100%;padding:5px 15px 5px 15px}.imgtitx{margin-bottom:-1px!important}.xtc-menu{width:100%;border-radius:15px;overflow:hidden}.xtc-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtc-subelement{background:#f5f5f5;color:#000;display:none}.xtc-left{float:left;line-height:27px}.xtc-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtc-clear{clear:both}.xtc-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtc-subelement-sub:hover{background:#fcfcfc}.xtc-date{color:#a4a4a4}.xtc-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtc-alarm a{padding:0 10px 0 10px}</style>
<script>function xtc_open(xtc){document.getElementById('xtc1').style.display='none';document.getElementById('xtc2').style.display='none';document.getElementById('xtc3').style.display='none';document.getElementById('xtc4').style.display='none';document.getElementById('xtc5').style.display='none';xtc.style.display='block';}</script>
</div></div><aside class="td_block_template_9 widget widget_media_image"><a href="https://game-experience.it/"><img width=324 height=160 src="/wp-content/uploads/2019/06/300x148xbanner-cinema-gx-324x160.png.pagespeed.ic.iDbQ2PGwWv.jpg" class="image wp-image-423620  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/06/banner-cinema-gx-324x160.png.pagespeed.ce.-87GeghurU.png 324w, https://www.cinematographe.it/wp-content/uploads/2019/06/banner-cinema-gx-324x160-250x124.png 250w" sizes="(max-width: 324px) 100vw, 324px"/></a></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_10_5e163eb5291d3_rand td_block_template_9"><div id=D_2></div></div><aside class="td_block_template_9 widget widget_media_image"><a href="/netflix-all-news/"><img width=604 height=108 src="/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO.png.pagespeed.ce.hCLWF7Vfax.png" class="image wp-image-334362  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO.png.pagespeed.ce.hCLWF7Vfax.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px"/></a></aside><aside class="td_block_template_9 widget widget_media_image"><a href="/category/rubriche-cinema/cinematografood/"><img width=604 height=108 src="/wp-content/uploads/2019/01/Banner-food.png.pagespeed.ce.D5O9ZEs5Ni.png" class="image wp-image-334606  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/Banner-food.png.pagespeed.ce.D5O9ZEs5Ni.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/Banner-food-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px"/></a></aside><aside class="td_block_template_9 widget widget_media_image"><a href="http://eventi.cinematographe.it/"><img width=604 height=108 src="/wp-content/uploads/2019/01/BANNER-EVENTI.png.pagespeed.ce.FRp3JoGvFy.png" class="image wp-image-334660  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-EVENTI.png.pagespeed.ce.FRp3JoGvFy.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-EVENTI-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px"/></a></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-p td_uid_11_5e163eb529604_rand td_block_template_9"><div id=D_3></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_12_5e163eb5296da_rand td-pb-border-top td_block_template_8" data-td-block-uid=td_uid_12_5e163eb5296da>
<style>.td_uid_12_5e163eb5296da_rand .td-block-title>*{color:#000!important}.td_uid_12_5e163eb5296da_rand .td-block-title>*:before,.td_uid_12_5e163eb5296da_rand .td-block-title>*:after{background-color:#ff0b34!important}</style><div class=td-block-title-wrap><h4 class=td-block-title><span>FILM SU NETFLIX</span></h4></div><div class="td_mod_wrap td-fix-index">
<div class=xtcnx-menu>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx1)'>
<div class=xtcnx-left>
Dal <b>7 gennaio</b>
</div>
<div class=xtcnx-right>
2
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx1 style='display:block;'>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-fratellanza/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La fratellanza</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/tre-allimprovviso/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Tre all'improvviso</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx2)'>
<div class=xtcnx-left>
Dal <b>6 gennaio</b>
</div>
<div class=xtcnx-right>
1
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx2>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/heart-of-the-sea-le-origini-di-moby-dick/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Heart of the Sea - Le origini di Moby Dick</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx3)'>
<div class=xtcnx-left>
Dal <b>5 gennaio</b>
</div>
<div class=xtcnx-right>
0
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx3>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx4)'>
<div class=xtcnx-left>
Dal <b>4 gennaio</b>
</div>
<div class=xtcnx-right>
0
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx4>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx5)'>
<div class=xtcnx-left>
Dal <b>3 gennaio</b>
</div>
<div class=xtcnx-right>
1
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx5>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/tutte-le-lentiggini-del-mondo/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Tutte le lentiggini del mondo</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx6)'>
<div class=xtcnx-left>
Dal <b>2 gennaio</b>
</div>
<div class=xtcnx-right>
1
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx6>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/e-nata-una-stella/'" style='cursor: pointer;'>
<div style='float: left'>
<b>È nata una stella</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
</div>
<style>.box_link{text-decoration:none;color:#fff!important;background:#e50133;padding:6px;transition:1s;width:100%;display:inline-block;text-transform:uppercase!important}.box_link:hover{background:#de4567;transition:1s}.imgtitx{margin-bottom:-1px!important}.xtcnx-menu{width:100%;border-radius:15px;overflow:hidden}.xtcnx-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtcnx-subelement{background:#f5f5f5;color:#000;display:none}.xtcnx-left{float:left;line-height:27px}.xtcnx-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtcnx-clear{clear:both}.xtcnx-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtcnx-subelement-sub:hover{background:#fcfcfc}.xtcnx-date{color:#a4a4a4}.xtcnx-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtcnx-alarm a{padding:0 10px 0 10px}</style>
<script>function xtcnx_open(xtcnx){document.getElementById('xtcnx1').style.display='none';document.getElementById('xtcnx2').style.display='none';document.getElementById('xtcnx3').style.display='none';document.getElementById('xtcnx4').style.display='none';document.getElementById('xtcnx5').style.display='none';document.getElementById('xtcnx6').style.display='none';xtcnx.style.display='block';}</script>
</div></div>	</div>
</div>
</div>
</article>
</div>
</div>
<div class="td-footer-wrapper td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class=td-pb-span12>
</div>
</div>
<div class=td-pb-row>
<div class=td-pb-span12>
</div>
</div>
</div>
<div class=td-footer-bottom-full>
<div class=td-container>
<div class=td-pb-row>
<div class=td-pb-span3><aside class=footer-logo-wrap><a href="/"><img class=td-retina-data src="/wp-content/uploads/2017/12/cinematographe_logo2017.png.pagespeed.ce.eo3MojmNDF.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2017/12/cinematographe_logo2017.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" width=600 /></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>CHI SIAMO</span></div>Cinematographe.it – FilmIsNow &copy; 2019 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div> </div>
</div>
</div>
</div>
<div class="td-sub-footer-container td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span td-sub-footer-menu">
<div class=menu-menu-footer-1-container><ul id=menu-menu-footer-1 class=td-subfooter-menu><li id=menu-item-24244 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24244"><a rel=nofollow href="/contatti/">CONTATTI</a></li>
<li id=menu-item-304844 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-304844"><a href="/partner/">PARTNER</a></li>
<li id=menu-item-253539 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253539"><a href="/lavora-con-noi/">LAVORA CON NOI</a></li>
<li id=menu-item-178379 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-178379"><a href="/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2019 - Cinematographe.it - FilmIsNow - Vietata la riproduzione </div>
</div>
</div>
</div>
</div>
<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_template_flat-retina essb_1944751092 essb_mobile_hidden print-no" id=essb_displayed_sidebar_1944751092 data-essb-postid=554869 data-essb-position=sidebar data-essb-button-style=icon data-essb-template=flat-retina data-essb-counter-pos=hidden data-essb-url="https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/" data-essb-twitter-url="https://www.cinematographe.it/news/bright-2-sequel-david-ayer-in-lavorazione-netflix/" data-essb-instance=1944751092><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till=10 data-counter-pos=hidden><span class="essb_totalcount essb_t_l_big " title="" data-shares-text=Share><span class=essb_t_nb>0<span class=essb_t_nb_after>Share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;amp;display=popup&amp;amp;name=Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix&amp;amp;link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F&amp;picture=https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2.jpg&amp;description=&amp;quot;Ancora in fase di sviluppo&amp;quot;, ha detto David Ayer su Bright 2. &amp;quot;Ci stiamo lavorando così speriamo che saremo in grado di metterlo insieme presto.&amp;quot;" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F&picture=https://www.cinematographe.it/wp-content/uploads/2020/01/Bright-2.jpg&description=&quot;Ancora in fase di sviluppo&quot;, ha detto David Ayer su Bright 2. &quot;Ci stiamo lavorando così speriamo che saremo in grado di metterlo insieme presto.&quot;&#39;,&#39;facebook_advanced&#39;,&#39;1944751092&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F" title="" onclick="essb.fbmessenger('1559980580945520', 'https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F', '1944751092'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F&amp;counturl=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F&amp;related=3cinematographe&amp;via=3cinematographe&amp;hashtags=#Cinematographe&#39;,&#39;twitter&#39;,&#39;1944751092&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('1944751092'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix&amp;amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F&#39;,&#39;linkedin&#39;,&#39;1944751092&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Bright%202%3A%20il%20sequel%20di%20David%20Ayer%20è%20ancora%20in%20lavorazione%20per%20Netflix%20https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fbright-2-sequel-david-ayer-in-lavorazione-netflix%2F" title="" onclick="essb.tracking_only('', 'telegram', '1944751092', true);" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix&amp;url=https%253A%252F%252Fwww.cinematographe.it%252Fnews%252Fbright-2-sequel-david-ayer-in-lavorazione-netflix%252F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Bright 2: il sequel di David Ayer è ancora in lavorazione per Netflix&url=https%253A%252F%252Fwww.cinematographe.it%252Fnews%252Fbright-2-sequel-david-ayer-in-lavorazione-netflix%252F&#39;,&#39;pocket&#39;,&#39;1944751092&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sidebar-close nolightbox"> <a href="" title="" onclick="" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_sidebar-close"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-1944751092 essb-subscribe-form-popup" data-popup=1 style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position=sharebuttons-sidebar data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/news/bright-2-sequel-david-ayer-in-lavorazione-netflix?name=bright-2-sequel-david-ayer-in-lavorazione-netflix&amp;category_name=news&amp;essb3_subscribe_nonce=18f4acae63&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('1944751092', event);"></form><div class=essb-subscribe-loader> <svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite /> </path> </svg> </div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div><button type=button class=essb-subscribe-form-close onclick="essb.subscribe_popup_close('1944751092');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1944751092" onclick="essb.subscribe_popup_close('1944751092');"></div> <script>jQuery(function($){function equalHeight(group){tallest=0;group.each(function(){thisHeight=$(this).height();if(thisHeight>tallest){tallest=thisHeight;}});group.height(tallest);}equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));$(window).resize(function(){equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));});});</script>
<style media=screen>.tag .td-page-title{visibility:hidden}.td_block_12 .td-read-more{display:none}.page .td-page-title{visibility:hidden}.td-post-content a{color:#1f1e5a}.td-left-smart-list,.td-right-smart-list{background-color:#ff0b34}.td-header-sp-top-menu{width:-webkit-calc(100% - 228px);width:-moz-calc(100% - 228px);width:calc(100% - 228px)}.menu-top-container,.top-header-menu{width:100%}.top-header-menu li:last-child{float:right}.xtcnx-menu p,.cont_bx_element p,.xtc-menu p{display:none!important}.sf-menu ul li a{padding:7px 30px;font-size:12px;line-height:20px;color:#111;display:inline-block;width:100%!important}.sf-menu ul{padding-top:15px;padding-bottom:15px;left:-15px!important}.sf-menu ul li a:hover{background-color:#e50134!important}.SDCC{background-image:url(https://www.cinematographe.it/wp-content/uploads/2019/07/sdcc-2019-SMALL-bis.png);background-repeat:no-repeat;background-position:left;padding-left:5px;text-indent:100%;white-space:nowrap;overflow:hidden}.SDCC a{padding:0 0 0 6px!important}.VENEZIA a{color:#ff0b34!important}</style>
<script src="/wp-includes,_js,_underscore.min.js+wp-content,_plugins,_td-cloud-library,_assets,_js,_js_posts_autoload.min.js.pagespeed.jc.EZTBMBVZ0e.js"></script><script>eval(mod_pagespeed_IJ8rbKMqqQ);</script>
<script>eval(mod_pagespeed_RF4JpsJpYr);</script>
<script src='/wp-content/themes/Newspaper/js/tagdiv_theme.min.js.pagespeed.ce.6zuDd4dSYl.js'></script>
<script src='/wp-includes/js/comment-reply.min.js.pagespeed.ce.C22YcYY7sT.js'></script>
<script src="/wp-content,_plugins,_td-cloud-library,_assets,_js,_js_files_for_front.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.SRIsX8AjRI.js"></script><script>eval(mod_pagespeed_F_5EOBSwOb);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script>(function(undefined){var targetWindow="prefer-popup";window.NSLPopupCenter=function(url,title,w,h){var userAgent=navigator.userAgent,mobile=function(){return/\b(iPhone|iP[ao]d)/.test(userAgent)||/\b(iP[ao]d)/.test(userAgent)||/Android/i.test(userAgent)||/Mobile/i.test(userAgent);},screenX=window.screenX!==undefined?window.screenX:window.screenLeft,screenY=window.screenY!==undefined?window.screenY:window.screenTop,outerWidth=window.outerWidth!==undefined?window.outerWidth:document.documentElement.clientWidth,outerHeight=window.outerHeight!==undefined?window.outerHeight:document.documentElement.clientHeight-22,targetWidth=mobile()?null:w,targetHeight=mobile()?null:h,V=screenX<0?window.screen.width+screenX:screenX,left=parseInt(V+(outerWidth-targetWidth)/2,10),right=parseInt(screenY+(outerHeight-targetHeight)/2.5,10),features=[];if(targetWidth!==null){features.push('width='+targetWidth);}if(targetHeight!==null){features.push('height='+targetHeight);}features.push('left='+left);features.push('top='+right);features.push('scrollbars=1');var newWindow=window.open(url,title,features.join(','));if(window.focus){newWindow.focus();}return newWindow;};var isWebView=null;function checkWebView(){if(isWebView===null){function _detectOS(ua){switch(true){case/Android/.test(ua):return"Android";case/iPhone|iPad|iPod/.test(ua):return"iOS";case/Windows/.test(ua):return"Windows";case/Mac OS X/.test(ua):return"Mac";case/CrOS/.test(ua):return"Chrome OS";case/Firefox/.test(ua):return"Firefox OS";}return"";}function _detectBrowser(ua){var android=/Android/.test(ua);switch(true){case/CriOS/.test(ua):return"Chrome for iOS";case/Edge/.test(ua):return"Edge";case android&&/Silk\//.test(ua):return"Silk";case/Chrome/.test(ua):return"Chrome";case/Firefox/.test(ua):return"Firefox";case android:return"AOSP";case/MSIE|Trident/.test(ua):return"IE";case/Safari\//.test(ua):return"Safari";case/AppleWebKit/.test(ua):return"WebKit";}return"";}function _detectBrowserVersion(ua,browser){switch(browser){case"Chrome for iOS":return _getVersion(ua,"CriOS/");case"Edge":return _getVersion(ua,"Edge/");case"Chrome":return _getVersion(ua,"Chrome/");case"Firefox":return _getVersion(ua,"Firefox/");case"Silk":return _getVersion(ua,"Silk/");case"AOSP":return _getVersion(ua,"Version/");case"IE":return/IEMobile/.test(ua)?_getVersion(ua,"IEMobile/"):/MSIE/.test(ua)?_getVersion(ua,"MSIE "):_getVersion(ua,"rv:");case"Safari":return _getVersion(ua,"Version/");case"WebKit":return _getVersion(ua,"WebKit/");}return"0.0.0";}function _getVersion(ua,token){try{return _normalizeSemverString(ua.split(token)[1].trim().split(/[^\w\.]/)[0]);}catch(o_O){}return"0.0.0";}function _normalizeSemverString(version){var ary=version.split(/[\._]/);return(parseInt(ary[0],10)||0)+"."+(parseInt(ary[1],10)||0)+"."+(parseInt(ary[2],10)||0);}function _isWebView(ua,os,browser,version,options){switch(os+browser){case"iOSSafari":return false;case"iOSWebKit":return _isWebView_iOS(options);case"AndroidAOSP":return false;case"AndroidChrome":return parseFloat(version)>=42?/; wv/.test(ua):/\d{2}\.0\.0/.test(version)?true:_isWebView_Android(options);}return false;}function _isWebView_iOS(options){var document=(window["document"]||{});if("WEB_VIEW"in options){return options["WEB_VIEW"];}return!("fullscreenEnabled"in document||"webkitFullscreenEnabled"in document||false);}function _isWebView_Android(options){if("WEB_VIEW"in options){return options["WEB_VIEW"];}return!("requestFileSystem"in window||"webkitRequestFileSystem"in window||false);}var options={};var nav=window.navigator||{};var ua=nav.userAgent||"";var os=_detectOS(ua);var browser=_detectBrowser(ua);var browserVersion=_detectBrowserVersion(ua,browser);isWebView=_isWebView(ua,os,browser,browserVersion,options);}return isWebView;}_nsl.push(function($){var targetWindow=targetWindow||'prefer-popup';$('a[data-plugin="nsl"][data-action="connect"],a[data-plugin="nsl"][data-action="link"]').on('click',function(e){var $target=$(this),href=$target.attr('href'),success=false;if(href.indexOf('?')!==-1){href+='&';}else{href+='?';}var redirectTo=$target.data('redirect');if(redirectTo==='current'){href+='redirect='+encodeURIComponent(window.location.href)+'&';}else if(redirectTo&&redirectTo!==''){href+='redirect='+encodeURIComponent(redirectTo)+'&';}if(targetWindow!=='prefer-same-window'&&checkWebView()){targetWindow='prefer-same-window';}if(targetWindow==='prefer-popup'){if(NSLPopupCenter(href+'display=popup','nsl-social-connect',$target.data('popupwidth'),$target.data('popupheight'))){success=true;e.preventDefault();}}else if(targetWindow==='prefer-new-tab'){var newTab=window.open(href+'display=popup','_blank');if(newTab){if(window.focus){newTab.focus();}success=true;e.preventDefault();}}if(!success){window.location=href;e.preventDefault();}});var googleLoginButton=$('a[data-plugin="nsl"][data-provider="google"]');if(googleLoginButton.length&&checkWebView()){googleLoginButton.remove();}});})();</script><div id=O_INTERSTITIAL></div>
<div id=O_SKIN></div>
<script>window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7940-0106-01']);window._seedtagq.push(['iframe_mode']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script>
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.cinematographe.it/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.cinematographe.it/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<style>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</style><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.cinematographe.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_log_stats_only=function(service,postId,position){var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':postId,'service':service,'template':position,'mobile':instance_mobile,'position':position,'button':position,'counter':false,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};</script>
<div id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title=Editor class="tdw-tab tdc-tab-active" href="#" data-tab-content=tdw-tab-editor>Edit with Live CSS</a>
<div class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class=tdw-content>
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e163eb52aa4e"></textarea>
<div id=td_live_css_uid_1_5e163eb52aa4e class=td-code-editor></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5e163eb52aa4e');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5e163eb52aa4e");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class=tdw-save-css>Save</a>
<div class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class=tdw-resize></div>
</footer>
</div>
<noscript class=psa_add_styles><link rel=stylesheet id=mp-theme-css href='/wp-content/plugins/memberpress/css/ui/A.theme.css.pagespeed.cf.QeYmoVQ8vb.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/memberpress/css/ui/theme.css"/><link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/style.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-includes/css/dist/block-library/style.min.css"/><link rel=stylesheet id=dg-grid-css-css href='/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css"/><link rel=stylesheet id=td-plugin-multi-purpose-css href='/wp-content/plugins/td-composer/td-multi-purpose/A.style.css.pagespeed.cf.LA1WF_rHMh.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/td-composer/td-multi-purpose/style.css"/><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900"/><link rel=stylesheet id=easy-social-share-buttons-css href='/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css"/><link rel=stylesheet id=easy-social-share-buttons-display-methods-css href='/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css"/><link rel=stylesheet id=tablepress-default-css href='/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/tablepress/css/default.min.css"/><link rel=stylesheet id=td-theme-css href='/wp-content/themes/Newspaper/A.style.css.pagespeed.cf.qvj9idwJ3n.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/themes/Newspaper/style.css"/><link rel=stylesheet id=tdb_front_style-css href='/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css"/><style>.essb_totalcount,.essb_totalcount .essb_t_nb_after{color:#ff034b!important}.essb-subscribe-form-content.essb-subscribe-from-design9,.essb-subscribe-form-content.essb-subscribe-from-design9 h4,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-email-field,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-name-field{color:#000!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit{color:#fff!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit{background-color:#ff0b34!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit:hover{background:#ff2952!important}.essb-subscribe9-icon{color:#ff0b34!important}</style><style>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</style><style>div.nsl-container[data-align="left"]{text-align:left}div.nsl-container[data-align="center"]{text-align:center}div.nsl-container[data-align="right"]{text-align:right}div.nsl-container .nsl-container-buttons a{text-decoration:none!important;box-shadow:none!important;border:0;box-shadow:none}div.nsl-container .nsl-container-buttons{display:flex;padding:5px 0}div.nsl-container-block .nsl-container-buttons{flex-flow:column;align-items:center}div.nsl-container-block .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px 0;max-width:280px;width:100%}div.nsl-container-inline{margin:-5px;text-align:left}div.nsl-container-inline .nsl-container-buttons{justify-content:center}div.nsl-container-inline .nsl-container-buttons a{margin:5px;display:inline-block}div.nsl-container .nsl-button{cursor:pointer;vertical-align:top;border-radius:4px}div.nsl-container .nsl-button-default{color:#fff;display:flex}div.nsl-container .nsl-button-icon{display:inline-block}div.nsl-container .nsl-button-svg-container{flex:0 0 auto;padding:8px;display:flex}div.nsl-container span{display:inline-block}div.nsl-container svg{height:24px;width:24px;vertical-align:top}div.nsl-container .nsl-button-default span.nsl-button-label-container{margin:0 24px 0 12px;padding:10px 0;font-family:Helvetica,Arial,sans-serif;font-size:16px;line-height:20px;letter-spacing:.25px;overflow:hidden;text-align:center;text-overflow:clip;white-space:nowrap;flex:1 1 auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container{margin:1px;padding:7px;border-radius:3px;background:#fff}div.nsl-container .nsl-button-google[data-skin="light"]{border-radius:1px;box-shadow:0 1px 5px 0 rgba(0,0,0,.25);color:RGBA(0,0,0,.54)}div.nsl-container-block[data-align="left"] .nsl-container-buttons{align-items:flex-start}div.nsl-container-block[data-align="center"] .nsl-container-buttons{align-items:center}div.nsl-container-block[data-align="right"] .nsl-container-buttons{align-items:flex-end}div.nsl-container-inline[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-inline[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-inline[data-align="right"] .nsl-container-buttons{justify-content:flex-end}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ff0b34}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ff0b34}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ff0b34}.tdm-btn-style1{background-color:#ff0b34}.tdm-btn-style2:before{border-color:#ff0b34}.tdm-btn-style2{color:#ff0b34}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ff0b34;-moz-box-shadow:0 2px 16px #ff0b34;box-shadow:0 2px 16px #ff0b34}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ff0b34;-moz-box-shadow:0 4px 26px #ff0b34;box-shadow:0 4px 26px #ff0b34}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#000}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#ff0b34}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#ff0b34}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#ff0b34}</style><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style>.td_uid_9_5e163eb528ae8_rand .td-block-title>*{color:#000!important}.td_uid_9_5e163eb528ae8_rand .td-block-title>*:before,.td_uid_9_5e163eb528ae8_rand .td-block-title>*:after{background-color:#ff0b34!important}</style><style>.calendar-button-cnx{text-align:center!important;background:#ff0b34!important;border-bottom:1px solid #ff0b34!important}.calendar-button-cnx a{color:#fff;font-weight:bold;display:block;width:100%;padding:5px 15px 5px 15px}.imgtitx{margin-bottom:-1px!important}.xtc-menu{width:100%;border-radius:15px;overflow:hidden}.xtc-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtc-subelement{background:#f5f5f5;color:#000;display:none}.xtc-left{float:left;line-height:27px}.xtc-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtc-clear{clear:both}.xtc-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtc-subelement-sub:hover{background:#fcfcfc}.xtc-date{color:#a4a4a4}.xtc-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtc-alarm a{padding:0 10px 0 10px}</style><style>.td_uid_12_5e163eb5296da_rand .td-block-title>*{color:#000!important}.td_uid_12_5e163eb5296da_rand .td-block-title>*:before,.td_uid_12_5e163eb5296da_rand .td-block-title>*:after{background-color:#ff0b34!important}</style><style>.box_link{text-decoration:none;color:#fff!important;background:#e50133;padding:6px;transition:1s;width:100%;display:inline-block;text-transform:uppercase!important}.box_link:hover{background:#de4567;transition:1s}.imgtitx{margin-bottom:-1px!important}.xtcnx-menu{width:100%;border-radius:15px;overflow:hidden}.xtcnx-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtcnx-subelement{background:#f5f5f5;color:#000;display:none}.xtcnx-left{float:left;line-height:27px}.xtcnx-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtcnx-clear{clear:both}.xtcnx-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtcnx-subelement-sub:hover{background:#fcfcfc}.xtcnx-date{color:#a4a4a4}.xtcnx-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtcnx-alarm a{padding:0 10px 0 10px}</style><style media=screen>.tag .td-page-title{visibility:hidden}.td_block_12 .td-read-more{display:none}.page .td-page-title{visibility:hidden}.td-post-content a{color:#1f1e5a}.td-left-smart-list,.td-right-smart-list{background-color:#ff0b34}.td-header-sp-top-menu{width:-webkit-calc(100% - 228px);width:-moz-calc(100% - 228px);width:calc(100% - 228px)}.menu-top-container,.top-header-menu{width:100%}.top-header-menu li:last-child{float:right}.xtcnx-menu p,.cont_bx_element p,.xtc-menu p{display:none!important}.sf-menu ul li a{padding:7px 30px;font-size:12px;line-height:20px;color:#111;display:inline-block;width:100%!important}.sf-menu ul{padding-top:15px;padding-bottom:15px;left:-15px!important}.sf-menu ul li a:hover{background-color:#e50134!important}.SDCC{background-image:url(https://www.cinematographe.it/wp-content/uploads/2019/07/sdcc-2019-SMALL-bis.png);background-repeat:no-repeat;background-position:left;padding-left:5px;text-indent:100%;white-space:nowrap;overflow:hidden}.SDCC a{padding:0 0 0 6px!important}.VENEZIA a{color:#ff0b34!important}</style><link rel=stylesheet id=essb-cct-style href="/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css"/><link rel=stylesheet id=easy-social-share-buttons-subscribe href="/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media=all data-pagespeed-lsc-url="https://www.cinematographe.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css"/></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>