<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang=it-IT> <!--<![endif]-->
<head>
<meta charset=UTF-8 />
<meta name=viewport content="width=device-width, initial-scale=1.0">
<link rel=pingback href="https://www.cinematographe.it/xmlrpc.php"/>
<link rel=icon type="image/png" href="/wp-content/uploads/2016/12/favicon.png.pagespeed.ce.Hl3Mkp11ZL.png"><link rel=apple-touch-icon-precomposed sizes=76x76 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Qcdb4pMf_E.jpg"/><link rel=apple-touch-icon-precomposed sizes=120x120 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Qcdb4pMf_E.jpg"/><link rel=apple-touch-icon-precomposed sizes=152x152 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Qcdb4pMf_E.jpg"/><link rel=apple-touch-icon-precomposed sizes=114x114 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Qcdb4pMf_E.jpg"/><link rel=apple-touch-icon-precomposed sizes=144x144 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Qcdb4pMf_E.jpg"/>
<title>Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?</title>
<meta name=description content="Dopo le prime dichiarazioni, Michael Mando torna a farci sperare che lo vedremo affrontare Spider-Man al cinema nei panni di Scorpione."/>
<meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/"/>
<meta property=og:locale content=it_IT />
<meta property=og:type content=article />
<meta property=og:title content="Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?"/>
<meta property=og:description content="Dopo le prime dichiarazioni, Michael Mando torna a farci sperare che lo vedremo affrontare Spider-Man al cinema nei panni di Scorpione."/>
<meta property=og:url content="https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/"/>
<meta property=og:site_name content=Cinematographe.it />
<meta property=article:publisher content="https://www.facebook.com/cinematographe.it/"/>
<meta property=article:author content="https://www.facebook.com/profile.php?id=100008357379717"/>
<meta property=article:tag content=Marvel />
<meta property=article:tag content=Spider-Man />
<meta property=article:tag content="Tom Holland"/>
<meta property=article:section content=News />
<meta property=article:published_time content="2020-03-08T20:52:16+00:00"/>
<meta property=og:image content="https://www.cinematographe.it/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione.jpg"/>
<meta property=og:image:secure_url content="https://www.cinematographe.it/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione.jpg"/>
<meta property=og:image:width content=1000 />
<meta property=og:image:height content=500 />
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:description content="Dopo le prime dichiarazioni, Michael Mando torna a farci sperare che lo vedremo affrontare Spider-Man al cinema nei panni di Scorpione."/>
<meta name=twitter:title content="Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?"/>
<meta name=twitter:site content="@3cinematographe"/>
<meta name=twitter:image content="https://www.cinematographe.it/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione.jpg"/>
<meta name=twitter:creator content="@3cinematographe"/>
<script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link rel=stylesheet id=mp-theme-css href='/wp-content/plugins/memberpress/css/ui/theme.css.pagespeed.ce.BPYYtfshRg.css' type='text/css' media=all /><link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media=all /><link rel=stylesheet id=dg-grid-css-css href='/wp-content/plugins/dynamic-menu-manager/duogeek/inc/A.dg-grid.css.pagespeed.cf.echvHejO_F.css' type='text/css' media=all /><link rel=stylesheet id=td-plugin-multi-purpose-css href='/wp-content/plugins/td-composer/td-multi-purpose/style.css.pagespeed.ce.NjPD5U81BX.css' type='text/css' media=all /><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap' type='text/css' media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&amp;display=swap"/><link rel=stylesheet id=easy-social-share-buttons-css href='/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css.pagespeed.ce.IBpjlRYvt5.css' type='text/css' media=all /><link rel=stylesheet id=easy-social-share-buttons-display-methods-css href='/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css.pagespeed.ce.CF6aYd2o4q.css' type='text/css' media=all /><link rel=stylesheet id=tablepress-default-css href='/wp-content/plugins/tablepress/css/default.min.css.pagespeed.ce.F6Qrqq6JJs.css' type='text/css' media=all /><link rel=stylesheet id=td-theme-css href='/wp-content/themes/Newspaper/A.style.css.pagespeed.cf.ufxz7QQSH1.css' type='text/css' media=all /><style id=td-theme-inline-css>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet id=td-legacy-framework-front-style-css href='/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css.pagespeed.ce.wK8Fse4BE-.css' type='text/css' media=all /><link rel=stylesheet id=td-standard-pack-framework-front-style-css href='/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media=all /><link rel=stylesheet id=tdb_front_style-css href='/wp-content/plugins/td-cloud-library/assets/css/A.tdb_less_front.css.pagespeed.cf.d-k-Kl-aW1.css' type='text/css' media=all /><style>.essb_totalcount,.essb_totalcount .essb_t_nb_after{color:#ff034b!important}.essb-subscribe-form-content.essb-subscribe-from-design9,.essb-subscribe-form-content.essb-subscribe-from-design9 h4,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-email-field,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-name-field{color:#000!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit{color:#fff!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit{background-color:#ff0b34!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit:hover{background:#ff2952!important}.essb-subscribe9-icon{color:#ff0b34!important}</style><style>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</style><style>div.nsl-container[data-align="left"]{text-align:left}div.nsl-container[data-align="center"]{text-align:center}div.nsl-container[data-align="right"]{text-align:right}div.nsl-container .nsl-container-buttons a{text-decoration:none!important;box-shadow:none!important;border:0}div.nsl-container .nsl-container-buttons{display:flex;padding:5px 0}div.nsl-container-block .nsl-container-buttons{flex-flow:column;align-items:center}div.nsl-container-block .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px 0;max-width:280px;width:100%}div.nsl-container-inline{margin:-5px;text-align:left}div.nsl-container-inline .nsl-container-buttons{justify-content:center}div.nsl-container-inline .nsl-container-buttons a{margin:5px;display:inline-block}div.nsl-container-grid .nsl-container-buttons{flex-flow:row;align-items:center;flex-wrap:wrap}div.nsl-container-grid .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px;max-width:280px;width:100%}@media only screen and (min-width:650px){div.nsl-container-grid .nsl-container-buttons a{width:auto}}div.nsl-container .nsl-button{cursor:pointer;vertical-align:top;border-radius:4px}div.nsl-container .nsl-button-default{color:#fff;display:flex}div.nsl-container .nsl-button-icon{display:inline-block}div.nsl-container .nsl-button-svg-container{flex:0 0 auto;padding:8px;display:flex}div.nsl-container span{display:inline-block}div.nsl-container svg{height:24px;width:24px;vertical-align:top}div.nsl-container .nsl-button-default span.nsl-button-label-container{margin:0 24px 0 12px;padding:10px 0;font-family:Helvetica,Arial,sans-serif;font-size:16px;line-height:20px;letter-spacing:.25px;overflow:hidden;text-align:center;text-overflow:clip;white-space:nowrap;flex:1 1 auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container{margin:1px;padding:7px;border-radius:3px;background:#fff}div.nsl-container .nsl-button-google[data-skin="light"]{border-radius:1px;box-shadow:0 1px 5px 0 rgba(0,0,0,.25);color:RGBA(0,0,0,.54)}div.nsl-container-block[data-align="left"] .nsl-container-buttons{align-items:flex-start}div.nsl-container-block[data-align="center"] .nsl-container-buttons{align-items:center}div.nsl-container-block[data-align="right"] .nsl-container-buttons{align-items:flex-end}div.nsl-container-inline[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-inline[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-inline[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-grid[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-grid[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons{justify-content:space-around}div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons{justify-content:space-between}</style><style id=wp-custom-css>.xtc-menu{font-family:'Roboto',sans-serif!important}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ff0b34}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ff0b34}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ff0b34}.tdm-btn-style1{background-color:#ff0b34}.tdm-btn-style2:before{border-color:#ff0b34}.tdm-btn-style2{color:#ff0b34}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ff0b34;-moz-box-shadow:0 2px 16px #ff0b34;box-shadow:0 2px 16px #ff0b34}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ff0b34;-moz-box-shadow:0 4px 26px #ff0b34;box-shadow:0 4px 26px #ff0b34}</style><style id=tdw-css-placeholder></style><style>.tdi_2_656 .td-block-title>*{color:#fff!important}.tdi_2_656{margin-top:-10px!important}</style><style>body .tdi_2_656 .td-trending-now-title,.tdi_2_656 .td-trending-now-wrapper:hover .td-trending-now-title{background-color:#ff0b34}.tdi_2_656 .td-next-prev-wrap a:hover{color:#fff}.tdi_2_656 .td-trending-now-title{color:#fff;font-size:20px!important}.tdi_2_656 .entry-title a{color:#000;font-size:14px!important}.tdi_2_656 .td-next-prev-wrap a{color:#000;border-color:#ff0b34}</style><style>.tdi_3_e77.td-a-rec-img{text-align:left}.tdi_3_e77.td-a-rec-img img{margin:0 auto 0 0}</style><style>.tdi_4_095.td-a-rec-img{text-align:left}.tdi_4_095.td-a-rec-img img{margin:0 auto 0 0}</style><style>.tdi_9_954.td-a-rec-img{text-align:left}.tdi_9_954.td-a-rec-img img{margin:0 auto 0 0}</style><style>.tdi_10_557 .td-block-title>*{color:#000!important}.tdi_10_557 .td-block-title>*:before,.tdi_10_557 .td-block-title>*:after{background-color:#ff0b34!important}</style><style>.calendar-button-cnx{text-align:center!important;background:#ff0b34!important;border-bottom:1px solid #ff0b34!important}.calendar-button-cnx a{color:#fff;font-weight:bold;display:block;width:100%;padding:5px 15px 5px 15px}.imgtitx{margin-bottom:-1px!important}.xtc-menu{width:100%;border-radius:15px;overflow:hidden}.xtc-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtc-subelement{background:#f5f5f5;color:#000;display:none}.xtc-left{float:left;line-height:27px}.xtc-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtc-clear{clear:both}.xtc-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtc-subelement-sub:hover{background:#fcfcfc}.xtc-date{color:#a4a4a4}.xtc-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtc-alarm a{padding:0 10px 0 10px}</style><style>.tdi_11_777.td-a-rec-img{text-align:left}.tdi_11_777.td-a-rec-img img{margin:0 auto 0 0}</style><style>.tdi_12_077 .td-block-title>*{color:#000!important}.tdi_12_077 .td-block-title>*:before,.tdi_12_077 .td-block-title>*:after{background-color:#ff0b34!important}</style><style>.box_link{text-decoration:none;color:#fff!important;background:#e50133;padding:6px;transition:1s;width:100%;display:inline-block;text-transform:uppercase!important}.box_link:hover{background:#de4567;transition:1s}.imgtitx{margin-bottom:-1px!important}.xtcnx-menu{width:100%;border-radius:15px;overflow:hidden}.xtcnx-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtcnx-subelement{background:#f5f5f5;color:#000;display:none}.xtcnx-left{float:left;line-height:27px}.xtcnx-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtcnx-clear{clear:both}.xtcnx-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtcnx-subelement-sub:hover{background:#fcfcfc}.xtcnx-date{color:#a4a4a4}.xtcnx-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtcnx-alarm a{padding:0 10px 0 10px}</style><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinematographe.it/#organization","name":"Cinematographe.it","url":"https://www.cinematographe.it/","sameAs":["https://www.facebook.com/cinematographe.it/","https://www.instagram.com/cinematographe.it/","https://www.youtube.com/user/FilmIsNow2","https://twitter.com/3cinematographe"],"logo":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#logo","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2017/02/LOGO-RETINA-HD.png","width":544,"height":180,"caption":"Cinematographe.it"},"image":{"@id":"https://www.cinematographe.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinematographe.it/#website","url":"https://www.cinematographe.it/","name":"Cinematographe.it","inLanguage":"it-IT","description":"Cinematographe.it","publisher":{"@id":"https://www.cinematographe.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cinematographe.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/#primaryimage","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione.jpg","width":1000,"height":500,"caption":"spider-man scorpione, cinematographe.it"},{"@type":"WebPage","@id":"https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/#webpage","url":"https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/","name":"Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?","isPartOf":{"@id":"https://www.cinematographe.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/#primaryimage"},"datePublished":"2020-03-08T20:52:16+00:00","dateModified":"2020-03-08T20:52:16+00:00","description":"Dopo le prime dichiarazioni, Michael Mando torna a farci sperare che lo vedremo affrontare Spider-Man al cinema nei panni di Scorpione."},{"@type":"NewsArticle","@id":"https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/#article","isPartOf":{"@id":"https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/#webpage"},"author":{"@id":"https://www.cinematographe.it/#/schema/person/7a792be9429fe4fe0bb02907adddb228"},"headline":"Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?","datePublished":"2020-03-08T20:52:16+00:00","dateModified":"2020-03-08T20:52:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/#webpage"},"publisher":{"@id":"https://www.cinematographe.it/#organization"},"image":{"@id":"https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/#primaryimage"},"keywords":"Marvel,Spider-Man,Tom Holland","articleSection":"News","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cinematographe.it/#organization"}},{"@type":["Person"],"@id":"https://www.cinematographe.it/#/schema/person/7a792be9429fe4fe0bb02907adddb228","name":"Manuel Fiorentini","image":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5c248b4f01196a9e610206a95effd7a2?s=96&d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&r=g","caption":"Manuel Fiorentini"},"description":"Nato a Roma nel 1992, amante da sempre di tutto ci\u00f2 che concerne lo storytelling. Dopo aver conseguito il diploma scientifico a indirizzo bilingue, ha dedicato gli anni successivi allo studio del cinema. Ha ricoperto il ruolo di caporedattore presso MisterMovie.it per oltre due anni, fino al 2017, quando ha iniziato la propria collaborazione con Cinematographe.it. Ha un debole per la cultura e la cinematografia orientale. Nel cinema e nell'arte in generale, apprezza chi osa, pur non resistendo al fascino dei classici.","sameAs":["https://www.facebook.com/profile.php?id=100008357379717"]}]}</script>
<link rel=amphtml href="https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/amp/"/><meta name=generator content="AMP for WP 1.0.31"/><link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/"/>
<link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet? Feed dei commenti" href="https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/feed/"/>
<script data-cfasync=false>var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-58731259-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-58731259-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cinematographe.it","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js.pagespeed.ce.qF6Tftqyv-.js'></script>
<script src='/wp-includes/js/jquery/jquery.js.pagespeed.ce.Se3M6i57qY.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.ce.cSGZTuxTIP.js'></script>
<link rel='https://api.w.org/' href='https://www.cinematographe.it/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.cinematographe.it/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.3.2"/>
<link rel=shortlink href='https://www.cinematographe.it/?p=585512'/>
<link rel=alternate type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F&#038;format=xml"/>
<script async charset=UTF-8 src="/cmp/heycookie.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"9c48a5e959","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"9c48a5e959","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>
<script>fbq('init','1557425431189806',[],{"agent":"wordpress-5.3.2-1.8.0"});</script><script>fbq('track','PageView',[]);</script>
<noscript>
<img height=1 width=1 style=display:none alt=fbpx src="https://www.facebook.com/tr?id=1557425431189806&ev=PageView&noscript=1"/>
</noscript>
<script>var essb_settings={"ajax_url":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","essb3_nonce":"7b9561eaa4","essb3_plugin_url":"https:\/\/www.cinematographe.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cinematographe.it\/","essb3_postfloat_stay":false,"post_id":585512,"subscribe_validate_name":true};</script> <meta name=onesignal content=wordpress-plugin />
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='61c01b10-7c4c-49f5-b398-56388d8956ba';oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Benvenuto";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto alle notifiche di Cinematographe - FilmIsNow";oneSignal_options['welcomeNotification']['url']="www.cinematographe.it";oneSignal_options['path']="https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Cinematographe.it  vuole tenerti informato sul cinema, che ne dici?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Esempio di notifica desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Esempio di notifica mobile';oneSignal_options['promptOptions']['acceptButtonText']='ACCETTA ';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='Cinematographe - FilmIsNow';oneSignal_options['promptOptions']['autoAcceptTitle']='Accetta';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Registrati per non perderti nulla sul cinema e non solo!';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Cancella la tua iscrizione';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai correttamente bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti registrato alle notifiche di Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le nostre notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci notifiche Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca notifiche';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type1";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";var td_get_template_directory_uri="https:\/\/www.cinematographe.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="show";var tds_header_style="tdm_header_style_1";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=200;var tds_theme_color_site_wide="#ff0b34";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="c8f9df361d";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58731259-1','auto');ga('send','pageview');</script>
<script async src="https://ads.talkscreativity.com/assets/publisher/cinematographe/init.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cinematographe.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinematographe.it/category/news/",
                    "name": "News"
                }
            }    
        ]
    }
</script>
<link rel=icon href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-32x32.png.pagespeed.ce._oZo6rI-jM.png" sizes=32x32 />
<link rel=icon href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-192x192.png.pagespeed.ce.9JqBVmEZvZ.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-180x180.png.pagespeed.ce.TzX-3Oy3EV.png"/>
<meta name=msapplication-TileImage content="https://www.cinematographe.it/wp-content/uploads/2017/08/cropped-favicon-16.22.31-270x270.png"/>
</head>
<body class="post-template-default single single-post postid-585512 single-format-standard td-standard-pack spider-man-michael-mando-scorpione global-block-template-9 single_template_13 white-menu td-animation-stack-type1 td-boxed-layout" itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class=td-scroll-up><i class=td-icon-menu-up></i></div>
<div class=td-menu-background></div>
<div id=td-mobile-nav>
<div class=td-mobile-container>
<div class=td-menu-socials-wrap>
<div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.facebook.com/cinematographe.it/" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.instagram.com/cinematographe.it/" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="http://feeds.feedburner.com/cinematographe/feed" title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://twitter.com/3cinematographe" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.youtube.com/user/FilmIsNow2" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
</div>
<div class=td-mobile-content>
<div class=menu-menu-main-container><ul id=menu-menu-main class=td-mobile-main-menu><li id=menu-item-105614 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-105614"><a title=Cinema href="/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-147596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147596"><a href="/category/news/box-office/">Box office</a></li>
<li id=menu-item-170272 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170272"><a href="/tag/iniziative-speciali/">Speciali</a></li>
<li id=menu-item-170307 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170307"><a href="/tag/imax/">IMAX e 3D</a></li>
<li id=menu-item-207937 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207937"><a href="/tag/cinema-business/">Cinema business</a></li>
<li id=menu-item-147599 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147599"><a href="/category/news/festival/">Festival</a></li>
<li id=menu-item-169803 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169803"><a href="#">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-147591 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147591"><a href="/category/eventi/oscar/">Oscar</a></li>
<li id=menu-item-147589 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147589"><a href="/category/eventi/golden-globes/">Golden Globes</a></li>
<li id=menu-item-147587 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147587"><a href="/category/eventi/bafta/">BAFTA</a></li>
<li id=menu-item-147588 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147588"><a href="/category/eventi/david-di-donatello/">David di Donatello</a></li>
<li id=menu-item-147590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147590"><a href="/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li>
<li id=menu-item-175159 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175159"><a href="/tag/d23/">D23</a></li>
<li id=menu-item-175160 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175160"><a href="/tag/san-diego-comic-con/">San Diego Comic-Con</a></li>
</ul>
</li>
</ul>
</li>
<li id=menu-item-2219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a title=trailer href="/category/trailer/">Trailer</a></li>
<li id=menu-item-679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="/category/recensioni/">Recensioni</a></li>
<li id=menu-item-167244 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167244"><a href="/category/blu-ray-dvd/">Home Video</a></li>
<li id=menu-item-305952 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305952"><a href="#">TUTTO FILM<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-305953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305953"><a href="/category/film-al-cinema/">Film al cinema</a></li>
<li id=menu-item-305954 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305954"><a href="/schede-films/">Schede film</a></li>
<li id=menu-item-305955 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305955"><a href="/saghe-cinema/">Saghe</a></li>
<li id=menu-item-305956 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305956"><a href="/tag/marvel">Marvel</a></li>
<li id=menu-item-305957 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305957"><a href="/tag/dc-comics">DC Comics</a></li>
</ul>
</li>
<li id=menu-item-169804 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169804"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-146299 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="/category/rubriche-cinema/interviste/">Interviste</a></li>
<li id=menu-item-146298 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="/category/rubriche-cinema/focus/">Focus</a></li>
<li id=menu-item-146297 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li>
<li id=menu-item-146296 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="/category/rubriche-cinema/cinematografood/">Cinematografood</a></li>
</ul>
</li>
</ul></div> </div>
</div>
<div id=login-form-mobile class=td-register-section>
<div id=td-login-mob class="td-login-animation td-login-hide-mob">
<div class=td-login-close>
<a href="#" class=td-back-button><i class=td-icon-read-down></i></a>
<div class=td-login-title>ACCEDI</div>
<div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
</div>
<div class=td-login-form-wrap>
<div class=td-login-panel-title><span>Benvenuto</span>Login col tuo account</div>
<div class=td_display_err></div>
<div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value="" required><label>il tuo username</label></div>
<div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value="" required><label>La tua password</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI>
<div class=td-login-info-text>
<a href="#" id=forgot-pass-link-mob>Password dimenticata?</a>
</div>
<div class=td-login-register-link>
</div>
<div class=td-login-info-text><a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div>
</div>
</div>
<div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob">
<div class=td-forgot-pass-close>
<a href="#" class=td-back-button><i class=td-icon-read-down></i></a>
<div class=td-login-title>Recupera la password</div>
</div>
<div class=td-login-form-wrap>
<div class=td-login-panel-title>Recupera la tua password</div>
<div class=td_display_err></div>
<div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value="" required><label>la tua email</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password">
</div>
</div>
</div>
</div> <div class=td-search-background></div>
<div class=td-search-wrap-mob>
<div class=td-drop-down-search>
<form class=td-search-form action="/">
<div class=td-search-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
<div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value="" name=s autocomplete=off />
</div>
</form>
<div id=td-aj-search-mob class=td-ajax-search-flex></div>
</div>
</div>
<div id=td-outer-wrap class=td-theme-wrap>
<div class="tdc-header-wrap ">
<div class="td-header-wrap tdm-header tdm-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class=top-bar-style-1>
<div class=td-header-sp-top-menu>
<div class=menu-top-container><ul id=menu-menu-top class=top-header-menu><li id=menu-item-264415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-264415"><a href="/chi-siamo/">CHI SIAMO</a></li>
<li id=menu-item-178377 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178377"><a href="/serie-tv-all-news/">TV &#038; SERIE TV</a></li>
<li id=menu-item-578002 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-578002"><a href="#">SERVIZI STREAMING</a>
<ul class=sub-menu>
<li id=menu-item-578016 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578016"><a href="/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li>
<li id=menu-item-578015 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578015"><a href="/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li>
<li id=menu-item-578431 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578431"><a href="/disney-plus-all-news/">MONDO DISNEY +</a></li>
<li id=menu-item-334353 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-334353"><a href="/netflix-all-news/">MONDO NETFLIX</a></li>
</ul>
</li>
<li id=menu-item-233800 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233800"><a href="/film-stasera-in-tv/">STASERA IN TV</a></li>
<li id=menu-item-266118 class="gx menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266118"><a href="https://game-experience.it/">VIDEOGAMES</a></li>
<li id=menu-item-272503 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272503"><a href="/accedi/"><img src="/wp-content/uploads/2020/02/bell.png.pagespeed.ce.6AI-3aiYM7.png" style=margin-bottom:-4px width=16 height=16> ACCEDI</a></li>
</ul></div></div>
<div class=td-header-sp-top-widget>
<div class=td-search-btns-wrap>
<a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
</div>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="/">
<div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca />
</div>
</form>
<div id=td-aj-search></div>
</div>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.facebook.com/cinematographe.it/" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.instagram.com/cinematographe.it/" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="http://feeds.feedburner.com/cinematographe/feed" title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://twitter.com/3cinematographe" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.youtube.com/user/FilmIsNow2" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>
<div id=login-form class="white-popup-block mfp-hide mfp-with-anim">
<div class=td-login-wrap>
<a href="#" class=td-back-button><i class=td-icon-modal-back></i></a>
<div id=td-login-div class="td-login-form-div td-display-block">
<div class=td-login-panel-title>ACCEDI</div>
<div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div>
<div class=td_display_err></div>
<div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value="" required><label>il tuo username</label></div>
<div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value="" required><label>La tua password</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=LOGIN>
<div class=td-login-info-text><a href="#" id=forgot-pass-link>Forgot your password? Get help</a></div>
<div class=td-login-info-text><a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div>
</div>
<div id=td-forgot-pass-div class="td-login-form-div td-display-none">
<div class=td-login-panel-title>Recupera la password</div>
<div class=td-login-panel-descr>Recupera la tua password</div>
<div class=td_display_err></div>
<div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value="" required><label>la tua email</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Password inviata">
<div class=td-login-info-text>Verrà spedita una password sulla tua mail</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div class=tdm-menu-btns-socials>
<div class=td-search-wrapper>
<div id=td-top-search>
<div class=header-search-wrap>
<div class="dropdown header-search">
<a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
</div>
</div>
</div>
</div>
</div>
<div id=td-header-menu role=navigation>
<div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="/">
<img class=td-retina-data data-retina="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-mobile-retina.png" src="/wp-content/uploads/2016/12/logo-mobile-retina.png.pagespeed.ce.u7UNgJgXVe.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" width=280 height=96 />
</a>
<a class="td-header-logo td-sticky-mobile" href="/">
<img class=td-retina-data data-retina="https://www.cinematographe.it/wp-content/uploads/2017/01/LOGO-RETINA-HD.png" src="/wp-content/uploads/2016/12/logo-sito-generale.png.pagespeed.ce.NwoYBxv9cr.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" width=272 height=90 />
<span class=td-visual-hidden>Cinematographe.it</span>
</a>
</div>
<div class=menu-menu-main-container><ul id=menu-menu-main-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-105614"><a title=Cinema href="/category/news/">News</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="/category/news/box-office/">Box office</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="/tag/iniziative-speciali/">Speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="/tag/imax/">IMAX e 3D</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="/tag/cinema-business/">Cinema business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147599"><a href="/category/news/festival/">Festival</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#">Eventi</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="/category/eventi/oscar/">Oscar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="/category/eventi/golden-globes/">Golden Globes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="/category/eventi/bafta/">BAFTA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="/category/eventi/david-di-donatello/">David di Donatello</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="/tag/d23/">D23</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="/tag/san-diego-comic-con/">San Diego Comic-Con</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2219"><a title=trailer href="/category/trailer/">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="/category/blu-ray-dvd/">Home Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305952"><a href="#">TUTTO FILM</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305953"><a href="/category/film-al-cinema/">Film al cinema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305954"><a href="/schede-films/">Schede film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305955"><a href="/saghe-cinema/">Saghe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305956"><a href="/tag/marvel">Marvel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305957"><a href="/tag/dc-comics">DC Comics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#">Rubriche</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="/category/rubriche-cinema/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146298"><a href="/category/rubriche-cinema/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="/category/rubriche-cinema/cinematografood/">Cinematografood</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id=post-585512 class="post-585512 post type-post status-publish format-standard has-post-thumbnail category-news tag-marvel tag-spider-man tag-tom-holland">
<div class=td-pb-row>
<div class=td-pb-span12>
<div class=td-post-header>
<div class=td-crumb-container><div class=entry-crumbs><span><a title="" class=entry-crumb href="/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>News</span></div></div>
<div class="td_block_wrap td_block_trending_now tdi_2_656 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_9" data-td-block-uid=tdi_2_656>
<script>var block_tdi_2_656=new tdBlock();block_tdi_2_656.id="tdi_2_656";block_tdi_2_656.atts='{"custom_title":"EMERGENZA CORONAVIRUS","style":"style2","limit":"10","tag_slug":"Coronavirus","header_text_color":"#ffffff","header_color":"#ff0b34","articles_color":"#000000","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0xMCIsImRpc3BsYXkiOiIifX0=","next_prev_border_color":"#ff0b34","next_prev_color":"#000000","f_title_font_size":"20","f_article_font_size":"14","title_padding":"","navigation":"","separator":"","post_ids":"","category_id":"","category_ids":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_2_656","tdc_css_class":"tdi_2_656","tdc_css_class_style":"tdi_2_656_rand_style"}';block_tdi_2_656.td_column_number="1";block_tdi_2_656.block_type="td_block_trending_now";block_tdi_2_656.post_count="10";block_tdi_2_656.found_posts="23";block_tdi_2_656.header_color="#ff0b34";block_tdi_2_656.ajax_pagination_infinite_stop="";block_tdi_2_656.max_num_pages="3";tdBlocksArray.push(block_tdi_2_656);</script><div class=td_block_inner><div class=td-trending-now-wrapper id=tdi_2_656 data-start=""><div class=td-trending-now-title>EMERGENZA CORONAVIRUS</div><div class=td-trending-now-display-area>
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/coronavirus-cinema-chiusi-lista-nuove-misure-di-sicurezza/" rel=bookmark title="Coronavirus: cinema chiusi almeno fino al 3 aprile. Ecco le nuove misure di sicurezza">Coronavirus: cinema chiusi almeno fino al 3 aprile. Ecco le nuove misure di sicurezza</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/coronavirus-cinema-ripari-termoscanner-posti-alternati/" rel=bookmark title="Coronavirus: i cinema corrono ai ripari con termoscanner e posti alternati">Coronavirus: i cinema corrono ai ripari con termoscanner e posti alternati</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/doctor-strange-in-the-multiverse-of-madness-norvegia-riprese/" rel=bookmark title="Doctor Strange in the Multiverse of Madness: le nuove riprese in Norvegia">Doctor Strange in the Multiverse of Madness: le nuove riprese in Norvegia</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/black-widow-coronavirus-no-rinvio-film/" rel=bookmark title="Black Widow e Coronavirus: per il momento Disney e Marvel NON rinvieranno il film">Black Widow e Coronavirus: per il momento Disney e Marvel NON rinvieranno il film</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/no-time-to-die-ufficiale-posticipata-data-uscita-causa-coronavirus/" rel=bookmark title="No Time to Die, ufficiale: posticipata la data d&#8217;uscita a causa del Coronavirus">No Time to Die, ufficiale: posticipata la data d&#8217;uscita a causa del Coronavirus</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/hello-world-nuova-data-uscita-per-coronavirus/" rel=bookmark title="Hello World: nuova data d&#8217;uscita dell’anime di Tomohiko Ito">Hello World: nuova data d&#8217;uscita dell’anime di Tomohiko Ito</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/the-grudge-2020-data-uscita-italia/" rel=bookmark title="The Grudge (2020): nuova data d&#8217;uscita per il film prodotto da Sam Raimi">The Grudge (2020): nuova data d&#8217;uscita per il film prodotto da Sam Raimi</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/red-notice-gal-gadot-costretta-a-volo-privato-coronavirus/" rel=bookmark title="Red Notice: Gal Gadot &#8220;costretta&#8221; a un volo privato per il Coronavirus">Red Notice: Gal Gadot &#8220;costretta&#8221; a un volo privato per il Coronavirus</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/coronavirus-cancellati-swiss-festivals-rimandata-greek-doc-fest/" rel=bookmark title="Coronavirus: cancellati gli Swiss Festivals e rimandata la Greek Doc Fest">Coronavirus: cancellati gli Swiss Festivals e rimandata la Greek Doc Fest</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/red-notice-per-the-rock-e-piu-grande-investimento-netflix/" rel=bookmark title="Red Notice: per The Rock è il più grande investimento Netflix">Red Notice: per The Rock è il più grande investimento Netflix</a></h3>
</div>
</div><div class=td-next-prev-wrap><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id=tdi_2_656 data-moving=left data-control-start=""><i class=td-icon-menu-left></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id=tdi_2_656 data-moving=right data-control-start=""><i class=td-icon-menu-right></i></a></div></div></div></div> <header class=td-post-title>
<h1 class=entry-title>Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?</h1>
<p class=td-post-sub-title>Dopo le prime dichiarazioni, Michael Mando torna a farci sperare che lo vedremo affrontare Spider-Man al cinema nei panni di Scorpione.</p>
<div class=td-module-meta-info>
<div class=td-post-author-name><div class=td-author-by>Di</div> <a href="/author/manuel-fiorentini/">Manuel Fiorentini</a><div class=td-author-line> - </div> </div>	<span class=td-module-meta-info style="padding-left: 4px;line-height: 16px;color: #444;position: relative; bottom: -2px;"> - Ultimo aggiornamento: 8 Marzo 2020 21:52</span>
<span class=td-module-meta-info style="margin-left: 1px;line-height: 16px;color: #444;position: relative; bottom: -2px;"> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">- Tempo di lettura:</span> <span class=rt-time> &lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span></span>
<span class=td-post-date><time class="entry-date updated td-module-date">8 Marzo 2020 21:52</time></span> </div>
</header>
</div>
</div>
</div>
<div class=td-pb-row>
<div class="td-pb-span8 td-main-content" role=main>
<div class=td-ss-main-content>
<div class="td-post-content tagdiv-type">
<div class=td-post-featured-image><a href="/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione.jpg" data-caption=""><img width=696 height=348 class="entry-thumb td-modal-image" src="/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione-696x348.jpg.pagespeed.ce.wUXr1Iw8Ke.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione-696x348.jpg.pagespeed.ce.wUXr1Iw8Ke.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione-248x124.jpg.pagespeed.ce.-6h9ay_xf0.jpg 248w, https://www.cinematographe.it/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione.jpg.pagespeed.ce.wG-_KtIAjC.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="spider-man scorpione, cinematographe.it" title=spider-man-michael-mando-scorpione /></a></div>
<h2 style="text-align: justify;">Che i piani per il futuro cinematografico di <em>Spider-Man</em> siano davvero di dare più spazio a Michael Mando come Scorpione?</h2>
<p style="text-align: justify;">Nella scena dopo i titoli di coda in <em><strong>Spider-Man: Homecoming</strong></em>, Adrian Toomes alias Avvoltoio, in galera, incontrava Mac Gargan, interpretato da <strong>Michael Mando</strong>, dietro al quale si cela il villain Scorpione. La scena era un assist perfetto per il debutto dei Sinistri Sei e dopo 3 anni dal film con <a href="/news/onward-oltre-la-magia-tom-holland-non-lha-visto-per-colpa-di-disney/"><strong>Tom Holland</strong></a>, sembra che l&#8217;antagonista dotato di pungiglione sia pronto a prendersi il posto che gli spetta sul grande schermo.</p>
<p style="text-align: justify;">Pochi giorni fa, Michael Mando aveva svelato che c&#8217;è sempre la possibilità che torni a interpretare il villain di Spider-Man al cinema e ora, a rendere ancor più sibilline le proprie parole, l&#8217;attore ha condiviso su twitter una foto che lo ritrae accompagnata dall&#8217;emoji di uno scorpione. Potrebbe dunque essere che Mac Gargan possa avere un ruolo nel terzo film dell&#8217;Arrampicamuri con Tom Holland protagonista. Ora che l&#8217;identità segreta del supereroe è stata svelata al mondo, i Sinistri Sei potrebbero unire le forze per abbattere il nemico comune.</p>
<h3 style="text-align: center;"><a href="/news/tom-holland-ladro-set-spider-man/">Tom Holland ha rubato oggetti di scena sui set di Spider-Man</a></h3>
<p style="text-align: justify;">Marvel Studios e Sony stanno lavorando al nuovo film di Spider-Man con un&#8217;uscita fissata al <strong>21 luglio 2021</strong>. Oltre a questo progetto, l&#8217;universo di Peter Parker si espanderà con ben due film dedicati ad altrettanti villain: il 31 luglio 2020, nelle sale americane, <strong>Jared Let</strong>o debutterà nella parte del vampiro <a href="/news/morbius-jared-leto-posta-nuova-immagine-set/"><strong>Morbius</strong></a> nell&#8217;omonimo film; il 2 ottobre 2020 sarà la volta di <a href="/news/venom-2-foto-capelli-woody-harrelson/"><em><strong>Venom 2</strong></em></a>, con <strong>Tom Hardy</strong> nuovamente nei panni di Eddie Brock. Di seguito, il tweet pubblicato da Michael Mando.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p tdi_3_e77 td_block_template_9">
<div id=O_PLAYER_INREAD></div></div>
<blockquote class=twitter-tweet>
<p dir=ltr lang=und>&#x1f982; <a href="https://t.co/SbMPEtsLzK">pic.twitter.com/SbMPEtsLzK</a></p>
<p>— Michael Mando (@MandoMichael) <a href="https://twitter.com/MandoMichael/status/1236445445972545539?ref_src=twsrc%5Etfw">March 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset=utf-8></script></p>
<div class=essb_break_scroll></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_095 td_block_template_9">
<div class="essb-subscribe-form essb-subscribe-form-1036387847 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position="" data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/news/spider-man-michael-mando-scorpione?name=spider-man-michael-mando-scorpione&amp;category_name=news&amp;essb3_subscribe_nonce=0c28bfa1b2&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('1036387847', event);"></form><div class=essb-subscribe-loader>
<svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve>
<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
<animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite />
</path>
</svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div></div>
</div> </div>
<footer>
<div class=td-post-source-tags>
<div class="td-post-source-via "><div class=td-post-small-box><span>VIA</span><a rel=nofollow href="https://heroichollywood.com/michael-mando-spider-man-homecoming-scorpion-tease/">HeroicHollywood</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="/tag/marvel/">Marvel</a></li><li><a href="/tag/spider-man/">Spider-Man</a></li><li><a href="/tag/tom-holland/">Tom Holland</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class=fn><a href="/author/manuel-fiorentini/">Manuel Fiorentini</a></span></div>	</footer>
<div class=OUTBRAIN data-src=www.cinematographe.it data-widget-id=AR_1></div> <script async src="//widgets.outbrain.com/outbrain.js"></script>
<div class="td_block_wrap td_block_related_posts tdi_5_773 td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=tdi_5_773><script>var block_tdi_5_773=new tdBlock();block_tdi_5_773.id="tdi_5_773";block_tdi_5_773.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_773","td_column_number":3,"live_filter_cur_post_id":585512,"live_filter_cur_post_author":"90","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_773","tdc_css_class_style":"tdi_5_773_rand_style"}';block_tdi_5_773.td_column_number="3";block_tdi_5_773.block_type="td_block_related_posts";block_tdi_5_773.post_count="6";block_tdi_5_773.found_posts="37945";block_tdi_5_773.header_color="";block_tdi_5_773.ajax_pagination_infinite_stop="";block_tdi_5_773.max_num_pages="6325";tdBlocksArray.push(block_tdi_5_773);</script><h4 class="td-related-title td-block-title"><a id=tdi_6_ce4 class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id=tdi_5_773 href="#">ARTICOLI CORRELATI</a><a id=tdi_7_a55 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_5_773 href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5_773 class=td_block_inner>
<div class=td-related-row>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/the-batman-jeffrey-wright-baffi-gordon/" rel=bookmark class=td-image-wrap title="The Batman: Jeffrey Wright sfoggia i baffi di Jim Gordon [FOTO]"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="the batman gordon, cinematographe.it" title="The Batman: Jeffrey Wright sfoggia i baffi di Jim Gordon [FOTO]" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/the-batman-jeffrey-wright-baffi-gordon-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/the-batman-jeffrey-wright-baffi-gordon/" rel=bookmark title="The Batman: Jeffrey Wright sfoggia i baffi di Jim Gordon [FOTO]">The Batman: Jeffrey Wright sfoggia i baffi di Jim Gordon [FOTO]</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/antebellum-jamie-lee-curtis/" rel=bookmark class=td-image-wrap title="Antebellum: Jamie Lee Curtis attende l&#8217;horror con ansia"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="antebellum, cinematographe.it" title="Antebellum: Jamie Lee Curtis attende l&#8217;horror con ansia" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/antebellum-jamie-lee-curtis-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/antebellum-jamie-lee-curtis/" rel=bookmark title="Antebellum: Jamie Lee Curtis attende l&#8217;horror con ansia">Antebellum: Jamie Lee Curtis attende l&#8217;horror con ansia</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/florian-munteanu-shang-chi-leggenda-dieci-anelli/" rel=bookmark class=td-image-wrap title="Florian Munteanu nel cast di Shang-Chi e la Leggenda dei 10 Anelli?"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Florian Munteanu, cinematographe.it" title="Florian Munteanu nel cast di Shang-Chi e la Leggenda dei 10 Anelli?" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/Florian-Munteanu-Shang-Chi-Leggenda-dieci-Anelli-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/florian-munteanu-shang-chi-leggenda-dieci-anelli/" rel=bookmark title="Florian Munteanu nel cast di Shang-Chi e la Leggenda dei 10 Anelli?">Florian Munteanu nel cast di Shang-Chi e la Leggenda dei 10 Anelli?</a></h3> </div>
</div>
</div> </div>
<div class=td-related-row>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/stephen-king-coronavirus-pennywise/" rel=bookmark class=td-image-wrap title="Stephen King e il Coronavirus: l&#8217;autore pubblica un meme con Pennywise"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="stephen king coronavirus, cinematographe.it" title="Stephen King e il Coronavirus: l&#8217;autore pubblica un meme con Pennywise" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/stephen-king-coronavirus-pennywise-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/stephen-king-coronavirus-pennywise/" rel=bookmark title="Stephen King e il Coronavirus: l&#8217;autore pubblica un meme con Pennywise">Stephen King e il Coronavirus: l&#8217;autore pubblica un meme con Pennywise</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/black-adam-dwayne-johnson-allenamento/" rel=bookmark class=td-image-wrap title="Black Adam: per Dwayne Johnson cambierà il DCEU [FOTO]"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Black Adam dwayne johnson, cinematographe.it" title="Black Adam: per Dwayne Johnson cambierà il DCEU [FOTO]" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/black-adam-dwayne-johnson-allenamento-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/black-adam-dwayne-johnson-allenamento/" rel=bookmark title="Black Adam: per Dwayne Johnson cambierà il DCEU [FOTO]">Black Adam: per Dwayne Johnson cambierà il DCEU [FOTO]</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/shang-chi-e-la-leggenda-dei-10-anelli-fin-fang-foom/" rel=bookmark class=td-image-wrap title="Shang-Chi e La Leggenda dei 10 Anelli avrà un iconico villain Marvel?"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="shang-chi e la leggenda dei 10 anelli, cinematographe.it" title="Shang-Chi e La Leggenda dei 10 Anelli avrà un iconico villain Marvel?" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/shang-chi-e-la-leggenda-dei-10-anelli-Fin-Fang-Foom-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/shang-chi-e-la-leggenda-dei-10-anelli-fin-fang-foom/" rel=bookmark title="Shang-Chi e La Leggenda dei 10 Anelli avrà un iconico villain Marvel?">Shang-Chi e La Leggenda dei 10 Anelli avrà un iconico villain Marvel?</a></h3> </div>
</div>
</div> </div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_5_773 data-td_block_id=tdi_5_773><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-tdi_5_773 data-td_block_id=tdi_5_773><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div id=disqus_thread>
</div>
<br>
<div class="td_block_wrap td_block_title tdi_8_439 td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid=tdi_8_439><h4 class=td-block-title><span class=td-pulldown-size>LE NOSTRE INTERVISTE ESCLUSIVE</span></h4></div><script src="https://cinematographe.cdn.vooplayer.com/assets/vooplayer.js"></script><iframe allow=autoplay class="video-player-container vooplayer" data-playerId="MTE1MA==" allowtransparency=true style="max-width:100%" name=vooplayerframe allowfullscreen=true src="https://cinematographe.cdn.vooplayer.com/publish/playlist/MTE1MA==" frameborder=0 scrolling=no> </iframe>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role=complementary>
<div class=td-ss-main-sidebar>
<div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_9_954 td_block_template_9">
<div id=D_1></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_10_557 tagdiv-type td-pb-border-top td_block_template_8" data-td-block-uid=tdi_10_557>
<div class=td-block-title-wrap><h4 class=td-block-title><span>FILM AL CINEMA</span></h4></div><div class="td_mod_wrap td-fix-index">
<div class=xtc-menu>
<div class=xtc-element onclick='xtc_open(xtc1)'>
<div class=xtc-left>
<b>La scorsa</b> Settimana
</div>
<div class=xtc-right>
6
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc1>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-commissario-montalbano-salvo-amato-livia-mia/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Il Commissario Montalbano: Salvo amato, Livia mia
</b>
<div class=xtc-date>24 febbraio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lourdes/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Lourdes
</b>
<div class=xtc-date>24 febbraio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/permette-alberto-sordi/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Permette? Alberto Sordi
</b>
<div class=xtc-date>24 febbraio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/doppio-sospetto/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Doppio sospetto
</b>
<div class=xtc-date>27 febbraio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-gomera/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La Gomera
</b>
<div class=xtc-date>27 febbraio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-partita/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La partita
</b>
<div class=xtc-date>27 febbraio 2020</div>
</div>
<div class=xtc-clear></div>
</div>
</div>
<div class=xtc-element onclick='xtc_open(xtc2)' style='background: #FF0A34; border-bottom: 1px solid #CF0023;'>
<div class=xtc-left>
<b>Questa</b> Settimana
</div>
<div class=xtc-right style='border: 2px solid #ffb1b1;'>
14
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc2 style='display: block;'>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/show-me-the-picture-the-story-of-jim-marshall/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Show Me The Picture: The Story of Jim Marshall</b>
<div class=xtc-date>02 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/they-shall-not-grow-old/'" style='cursor: pointer;'>
<div style='float: left'>
<b>They Shall Not Grow Old</b>
<div class=xtc-date>02 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/marianne-e-leonard-parole-damore/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Marianne e Leonard. Parole d&#39;amore</b>
<div class=xtc-date>03 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/volevo-nascondermi/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Volevo nascondermi</b>
<div class=xtc-date>04 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/a-riveder-le-stelle/'" style='cursor: pointer;'>
<div style='float: left'>
<b>A Riveder le Stelle</b>
<div class=xtc-date>05 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/bunuel-nel-labirinto-delle-tartarughe/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Bu&#241;uel - Nel labirinto delle tartarughe</b>
<div class=xtc-date>05 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lagnello/'" style='cursor: pointer;'>
<div style='float: left'>
<b>L&#39;Agnello</b>
<div class=xtc-date>05 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/marie-curie/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Marie Curie</b>
<div class=xtc-date>05 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/picciridda-con-i-piedi-nella-sabbia/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Picciridda - Con i piedi nella sabbia</b>
<div class=xtc-date>05 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/queen-slim/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Queen &amp; Slim</b>
<div class=xtc-date>05 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/sola-al-mio-matrimonio/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Sola al mio matrimonio</b>
<div class=xtc-date>05 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/the-grudge/'" style='cursor: pointer;'>
<div style='float: left'>
<b>The Grudge</b>
<div class=xtc-date>05 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lapprendistato/'" style='cursor: pointer;'>
<div style='float: left'>
<b>L&#39;apprendistato</b>
<div class=xtc-date>07 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/sono-innamorato-di-pippa-bacca/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Sono innamorato di Pippa Bacca</b>
<div class=xtc-date>08 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
</div>
<div class=xtc-element onclick='xtc_open(xtc3)'>
<div class=xtc-left>
<b>Prossima</b> Settimana
</div>
<div class=xtc-right>
5
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc3>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/ultras/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Ultras</b>
<div class=xtc-date>09 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/arctic-unavventura-glaciale/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Arctic - Un&#39;avventura glaciale</b>
<div class=xtc-date>12 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/gli-anni-amari/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Gli anni amari</b>
<div class=xtc-date>12 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/i-miserabili/'" style='cursor: pointer;'>
<div style='float: left'>
<b>I Miserabili</b>
<div class=xtc-date>12 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-volta-buona/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La volta buona</b>
<div class=xtc-date>12 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
</div>
<div class=xtc-element onclick='xtc_open(xtc4)'>
<div class=xtc-left>
Dal <b>19 marzo</b>
</div>
<div class=xtc-right>
9
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc4>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-concessione-del-telefono/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La concessione del telefono</b>
<div class=xtc-date>17 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/alessandra-un-grande-amore-e-niente-piu/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Alessandra - Un grande amore e niente pi&#249;</b>
<div class=xtc-date>19 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/cosa-mi-lasci-di-te/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Cosa mi lasci di te</b>
<div class=xtc-date>19 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/creators-the-past/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Creators - The Past</b>
<div class=xtc-date>19 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/doppia-pelle/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Doppia pelle</b>
<div class=xtc-date>19 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/gloria-mundi/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Gloria Mundi</b>
<div class=xtc-date>19 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-delitto-mattarella/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Il delitto Mattarella</b>
<div class=xtc-date>19 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lanno-che-verra/'" style='cursor: pointer;'>
<div style='float: left'>
<b>L&#39;anno che verr&#224;</b>
<div class=xtc-date>19 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/the-boy-2-la-maledizione-di-brahms/'" style='cursor: pointer;'>
<div style='float: left'>
<b>The Boy 2 - La maledizione di Brahms</b>
<div class=xtc-date>19 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
</div>
<div class=xtc-element onclick='xtc_open(xtc5)'>
<div class=xtc-left>
Dal <b>26 marzo</b>
</div>
<div class=xtc-right>
9
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc5>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/banksy-larte-della-ribellione/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Banksy - L’arte della ribellione</b>
<div class=xtc-date>23 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/7-ore-per-farti-innamorare/'" style='cursor: pointer;'>
<div style='float: left'>
<b>7 ore per farti innamorare</b>
<div class=xtc-date>26 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/bloodshot/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Bloodshot</b>
<div class=xtc-date>26 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/bombshell-la-voce-dello-scandalo/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Bombshell - La Voce dello Scandalo</b>
<div class=xtc-date>26 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/in-the-trap-nella-trappola/'" style='cursor: pointer;'>
<div style='float: left'>
<b>In the Trap - Nella trappola</b>
<div class=xtc-date>26 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/in-viaggio-verso-un-sogno-the-peanut-butter-falcon/'" style='cursor: pointer;'>
<div style='float: left'>
<b>In Viaggio verso un Sogno - The Peanut Butter Falcon</b>
<div class=xtc-date>26 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/magari/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Magari</b>
<div class=xtc-date>26 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/mulan/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Mulan</b>
<div class=xtc-date>26 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/un-gioco-da-ragazzi-monos/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Un gioco da ragazzi - Monos</b>
<div class=xtc-date>26 marzo 2020</div>
</div>
<div class=xtc-clear></div>
</div>
</div>
<div class='calendar-button-cnx xtc-element' style='padding: 0px;'><a href='/calendario-uscite-cinema/'>Vai al Calendario completo</a></div>
</div>
<script>function xtc_open(xtc){document.getElementById('xtc1').style.display='none';document.getElementById('xtc2').style.display='none';document.getElementById('xtc3').style.display='none';document.getElementById('xtc4').style.display='none';document.getElementById('xtc5').style.display='none';xtc.style.display='block';}</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_11_777 td_block_template_9">
<div id=D_2></div></div><aside class="td_block_template_9 widget widget_media_image"><a href="/netflix-all-news/"><img width=604 height=108 src="/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO.png.pagespeed.ce.hCLWF7Vfax.png" class="image wp-image-334362  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO.png.pagespeed.ce.hCLWF7Vfax.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px"/></a></aside><aside class="td_block_template_9 widget widget_media_image"><a href="/category/rubriche-cinema/cinematografood/"><img width=604 height=108 src="/wp-content/uploads/2019/01/Banner-food.png.pagespeed.ce.EpPo9UkiJt.png" class="image wp-image-334606  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/Banner-food.png.pagespeed.ce.EpPo9UkiJt.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/Banner-food-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px"/></a></aside><aside class="td_block_template_9 widget widget_media_image"><a href="http://eventi.cinematographe.it/"><img width=604 height=108 src="/wp-content/uploads/2019/01/BANNER-EVENTI.png.pagespeed.ce.FRp3JoGvFy.png" class="image wp-image-334660  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-EVENTI.png.pagespeed.ce.FRp3JoGvFy.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-EVENTI-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px"/></a></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_12_077 tagdiv-type td-pb-border-top td_block_template_8" data-td-block-uid=tdi_12_077>
<div class=td-block-title-wrap><h4 class=td-block-title><span>FILM SU NETFLIX</span></h4></div><div class="td_mod_wrap td-fix-index">
<div class=xtcnx-menu>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx1)'>
<div class=xtcnx-left>
Dal <b>6 marzo</b>
</div>
<div class=xtcnx-right>
5
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx1 style='display:block;'>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/alakada-reloaded/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Alakada Reloaded</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/all-about-love/'" style='cursor: pointer;'>
<div style='float: left'>
<b>All About Love</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/miles-davis-birth-of-the-cool/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Miles Davis: Birth of the Cool</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/shut-in/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Shut in</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/taylor-tomlinson-quarter-life-crisis/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Taylor Tomlinson: Quarter-Life Crisis</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx2)'>
<div class=xtcnx-left>
Dal <b>5 marzo</b>
</div>
<div class=xtcnx-right>
2
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx2>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/angu-vaikuntapurathu-malayalam/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Angu Vaikuntapurathu (Malayalam)</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/tootsies-the-fake/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Tootsies & The Fake</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx3)'>
<div class=xtcnx-left>
Dal <b>4 marzo</b>
</div>
<div class=xtcnx-right>
6
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx3>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/amit-tandon-family-tandoncies/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Amit Tandon: Family Tandoncies</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/david-a-arnold-fat-ballerina/'" style='cursor: pointer;'>
<div style='float: left'>
<b>David A. Arnold: Fat Ballerina</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/everybodys-everything/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Everybody's Everything</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/i-nuovi-mostri/'" style='cursor: pointer;'>
<div style='float: left'>
<b>I nuovi mostri</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/torno-indietro-e-cambio-vita/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Torno indietro e cambio vita</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/uncovered/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Uncovered</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx4)'>
<div class=xtcnx-left>
Dal <b>3 marzo</b>
</div>
<div class=xtcnx-right>
2
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx4>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/alaska/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Alaska</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/dogman/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Dogman</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx5)'>
<div class=xtcnx-left>
Dal <b>2 marzo</b>
</div>
<div class=xtcnx-right>
5
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx5>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/cemento-armato/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Cemento armato</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/confusi-e-felici/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Confusi e felici</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/inferno/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Inferno</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lacchiappasogni/'" style='cursor: pointer;'>
<div style='float: left'>
<b>L'acchiappasogni</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/una-passione-sinistra/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Una passione sinistra</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx6)'>
<div class=xtcnx-left>
Dal <b>1 marzo</b>
</div>
<div class=xtcnx-right>
33
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx6>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/anaconda/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Anaconda</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/arrietty-il-mondo-segreto-sotto-il-pavimento/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Arrietty - Il mondo segreto sotto il pavimento</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/bhangra-paa-le/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Bhangra Paa Le</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/chiamata-da-uno-sconosciuto/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Chiamata da uno sconosciuto</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/final-destination-3d/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Final Destination 3D</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/first-sunday-non-ce-piu-religione/'" style='cursor: pointer;'>
<div style='float: left'>
<b>First Sunday - Non c'è più religione!</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/giovani-pazzi-e-svitati/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Giovani pazzi e svitati</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/i-miei-vicini-yamada/'" style='cursor: pointer;'>
<div style='float: left'>
<b>I miei vicini Yamada</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lincredibile-storia-di-winter-il-delfino-2/'" style='cursor: pointer;'>
<div style='float: left'>
<b>L'incredibile storia di Winter il Delfino 2</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-citta-incantata/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La città incantata</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-ricompensa-del-gatto%e3%80%80/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La ricompensa del gatto　</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-sedia-della-felicita/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La sedia della felicità</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-storia-della-principessa-splendente/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La storia della Principessa Splendente</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-storia-infinita/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La storia infinita</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-trattativa/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La trattativa</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lock-stock-pazzi-scatenati/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Lock & Stock - Pazzi scatenati</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/love-story/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Love Story</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/nausicaa-della-valle-del-vento/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Nausicaä della Valle del vento</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/paranormal-activity-3/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Paranormal Activity 3</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/pasolini/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Pasolini</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/pelham-123-ostaggi-in-metropolitana/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Pelham 123 - Ostaggi in metropolitana</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/pop-lock-n-roll/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Pop, Lock 'n Roll</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/principessa-mononoke/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Principessa Mononoke</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/ragione-e-sentimento/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Ragione e sentimento</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/rango/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Rango</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/schegge-di-paura/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Schegge di paura</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/sdf-street-dance-fighters/'" style='cursor: pointer;'>
<div style='float: left'>
<b>SDF - Street Dance Fighters</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/senza-domani/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Senza domani</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/suspiria/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Suspiria</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/sylvanian-families-tutti-sognano-di-volare/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Sylvanian Families: Tutti sognano di volare</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/the-ring/'" style='cursor: pointer;'>
<div style='float: left'>
<b>The Ring</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/the-truman-show/'" style='cursor: pointer;'>
<div style='float: left'>
<b>The Truman Show</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/un-giorno-di-ordinaria-follia/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Un giorno di ordinaria follia</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
</div>
<script>function xtcnx_open(xtcnx){document.getElementById('xtcnx1').style.display='none';document.getElementById('xtcnx2').style.display='none';document.getElementById('xtcnx3').style.display='none';document.getElementById('xtcnx4').style.display='none';document.getElementById('xtcnx5').style.display='none';document.getElementById('xtcnx6').style.display='none';xtcnx.style.display='block';}</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-p tdi_13_be0 td_block_template_9">
<style>.tdi_13_be0.td-a-rec-img{text-align:left}.tdi_13_be0.td-a-rec-img img{margin:0 auto 0 0}</style><div id=D_3></div></div> </div>
</div>
</div>
</article>
</div>
</div>
<div class="tdc-footer-wrap ">
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class=td-pb-span12>
</div>
</div>
<div class=td-pb-row>
<div class=td-pb-span12>
<div class="td_block_wrap td_block_4 td_block_widget tdi_15_155 td-pb-border-top td_block_template_18 td-column-3 td_block_padding" data-td-block-uid=tdi_15_155>
<style>.tdi_15_155 .td-block-title>span,.tdi_15_155 .td-block-title>a{background:#06d3d5!important;background:-moz-linear-gradient(-68deg,#ff0b34 30%,#fff 80%)!important;background:-webkit-linear-gradient(-68deg,#ff0b34 30%,#fff 80%)!important;background:linear-gradient(156deg,#ff0b34 30%,#fff 80%)!important;-webkit-background-clip:text!important;-webkit-text-fill-color:transparent}</style><script>var block_tdi_15_155=new tdBlock();block_tdi_15_155.id="tdi_15_155";block_tdi_15_155.atts='{"custom_title":"Pi\u00f9 lette","custom_url":"","block_template_id":"td_block_template_18","header_text_color_a":"#ff0b34","header_text_color_b":"#ffffff","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_15_155","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_15_155","tdc_css_class_style":"tdi_15_155_rand_style"}';block_tdi_15_155.td_column_number="3";block_tdi_15_155.block_type="td_block_4";block_tdi_15_155.post_count="3";block_tdi_15_155.found_posts="3019";block_tdi_15_155.header_color="";block_tdi_15_155.ajax_pagination_infinite_stop="";block_tdi_15_155.max_num_pages="1007";tdBlocksArray.push(block_tdi_15_155);</script><div class=td-block-title-wrap><h4 class=td-block-title><span>Più lette</span></h4></div><div id=tdi_15_155 class=td_block_inner>
<div class=td-block-row>
<div class=td-block-span4>
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/coronavirus-cinema-chiusi-lista-nuove-misure-di-sicurezza/" rel=bookmark class=td-image-wrap title="Coronavirus: cinema chiusi almeno fino al 3 aprile. Ecco le nuove misure di sicurezza"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="cinema coronavirus cinematographe" title="Coronavirus: cinema chiusi almeno fino al 3 aprile. Ecco le nuove misure di sicurezza" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/Progetto-senza-titolo-1-324x160.jpg" width=324 height=160 /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="/news/coronavirus-cinema-chiusi-lista-nuove-misure-di-sicurezza/" rel=bookmark title="Coronavirus: cinema chiusi almeno fino al 3 aprile. Ecco le nuove misure di sicurezza">Coronavirus: cinema chiusi almeno fino al 3 aprile. Ecco le nuove misure di sicurezza</a></h3>
<div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-03-08T11:30:51+00:00">8 Marzo 2020 11:30</time></span> </div>
<div class=td-excerpt>
Tra le misure di sicurezza per debellare il Coronavirus anche la chiusura di cinema e teatri
Il Coronavirus sta mettendo in ginocchio l&#039;Italia, soprattutto psicologicamente.... </div>
</div>
</div>
<div class=td-block-span4>
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class=td-module-image>
<div class=td-module-thumb><a href="/focus-serie/sundayremix-news-serie-tv-2-6-marzo-2020/" rel=bookmark class=td-image-wrap title="#SUNDAYREMIX: le migliori news sulle serie TV dal 2al 6 marzo 2020"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="#SUNDAYREMIX: le migliori news sulle serie TV dal 2al 6 marzo 2020" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/la-casa-di-carta-4-sunday-remix-324x160.jpg" width=324 height=160 /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="/focus-serie/sundayremix-news-serie-tv-2-6-marzo-2020/" rel=bookmark title="#SUNDAYREMIX: le migliori news sulle serie TV dal 2al 6 marzo 2020">#SUNDAYREMIX: le migliori news sulle serie TV dal 2al 6 marzo 2020</a></h3>
<div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-03-08T09:00:48+00:00">8 Marzo 2020 9:00</time></span> </div>
<div class=td-excerpt>
La casa di carta,  Stranger Things e non solo: questi sono i titoli che hanno maggiormente interessato i nostri lettori da lunedì 2 a venerdì... </div>
</div>
</div>
<div class=td-block-span4>
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class=td-module-image>
<div class=td-module-thumb><a href="/rubriche-cinema/focus/sundayremix-migliori-news-di-cinema-2-6-marzo-2020/" rel=bookmark class=td-image-wrap title="#SUNDAYREMIX: le migliori news di cinema dal 2 al 6 marzo 2020"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="#SUNDAYREMIX: le migliori news di cinema dal 2 al 6 marzo 2020" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/batmobile-sunday-remix-324x160.jpg" width=324 height=160 /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="/rubriche-cinema/focus/sundayremix-migliori-news-di-cinema-2-6-marzo-2020/" rel=bookmark title="#SUNDAYREMIX: le migliori news di cinema dal 2 al 6 marzo 2020">#SUNDAYREMIX: le migliori news di cinema dal 2 al 6 marzo 2020</a></h3>
<div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-03-08T09:00:37+00:00">8 Marzo 2020 9:00</time></span> </div>
<div class=td-excerpt>
Anche questa settimana sono state numerose le succulente news di cinema. Dal nuovo capitolo di Paranormal Activity alla Batmobile in  The Batman, tra annunci... </div>
</div>
</div> </div></div></div> </div>
</div>
</div>
<div class=td-footer-bottom-full>
<div class=td-container>
<div class=td-pb-row>
<div class=td-pb-span3><aside class=footer-logo-wrap><a href="/"><img class=td-retina-data src="/wp-content/uploads/2017/12/cinematographe_logo2017.png.pagespeed.ce.eo3MojmNDF.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2017/12/cinematographe_logo2017.png" alt=Cinematographe.it title=Cinematographe.it width=600 /></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>CHI SIAMO</span></div>Cinematographe.it – FilmIsNow &copy; 2020 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div> </div>
</div>
</div>
</div>
<div class="td-sub-footer-container td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span td-sub-footer-menu">
<div class=menu-menu-footer-1-container><ul id=menu-menu-footer-1 class=td-subfooter-menu><li id=menu-item-24244 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24244"><a rel=nofollow href="/contatti/">CONTATTI</a></li>
<li id=menu-item-304844 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-304844"><a href="/partner/">PARTNER</a></li>
<li id=menu-item-253539 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253539"><a href="/lavora-con-noi/">LAVORA CON NOI</a></li>
<li id=menu-item-178379 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-178379"><a href="/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2020 - Cinematographe.it - FilmIsNow - Vietata la riproduzione </div>
</div>
</div>
</div>
</div>
</div>
<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_template_flat-retina essb_559976039 essb_mobile_hidden print-no" id=essb_displayed_sidebar_559976039 data-essb-postid=585512 data-essb-position=sidebar data-essb-button-style=icon data-essb-template=flat-retina data-essb-counter-pos=hidden data-essb-url="https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/" data-essb-twitter-url="https://www.cinematographe.it/news/spider-man-michael-mando-scorpione/" data-essb-instance=559976039><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till=10 data-counter-pos=hidden><span class="essb_totalcount essb_t_l_big " title="" data-shares-text=Share><span class=essb_t_nb>0<span class=essb_t_nb_after>Share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;amp;display=popup&amp;amp;name=Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?&amp;amp;link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F&amp;picture=https://www.cinematographe.it/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione.jpg&amp;description=Dopo le prime dichiarazioni, Michael Mando torna a farci sperare che lo vedremo affrontare Spider-Man al cinema nei panni di Scorpione." title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F&picture=https://www.cinematographe.it/wp-content/uploads/2020/03/spider-man-michael-mando-scorpione.jpg&description=Dopo le prime dichiarazioni, Michael Mando torna a farci sperare che lo vedremo affrontare Spider-Man al cinema nei panni di Scorpione.&#39;,&#39;facebook_advanced&#39;,&#39;559976039&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F" title="" onclick="essb.fbmessenger('1559980580945520', 'https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F', '559976039'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F&amp;counturl=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F&amp;related=3cinematographe&amp;via=3cinematographe&amp;hashtags=#Cinematographe&#39;,&#39;twitter&#39;,&#39;559976039&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('559976039'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?&amp;amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F&#39;,&#39;linkedin&#39;,&#39;559976039&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Spider-Man%3A%20Michael%20Mando%20anticipa%20il%20ritorno%20di%20Scorpione%20in%20un%20tweet%3F%20https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Fspider-man-michael-mando-scorpione%2F" title="" onclick="essb.tracking_only('', 'telegram', '559976039', true);" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?&amp;url=https%253A%252F%252Fwww.cinematographe.it%252Fnews%252Fspider-man-michael-mando-scorpione%252F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?&url=https%253A%252F%252Fwww.cinematographe.it%252Fnews%252Fspider-man-michael-mando-scorpione%252F&#39;,&#39;pocket&#39;,&#39;559976039&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sidebar-close nolightbox"> <a href="" title="" onclick="" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_sidebar-close"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-559976039 essb-subscribe-form-popup" data-popup=1 style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position=sharebuttons-sidebar data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/news/spider-man-michael-mando-scorpione?name=spider-man-michael-mando-scorpione&amp;category_name=news&amp;essb3_subscribe_nonce=0c28bfa1b2&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('559976039', event);"></form><div class=essb-subscribe-loader> <svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite /> </path> </svg> </div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div><button type=button class=essb-subscribe-form-close onclick="essb.subscribe_popup_close('559976039');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-559976039" onclick="essb.subscribe_popup_close('559976039');"></div> <script>jQuery(function($){function equalHeight(group){tallest=0;group.each(function(){thisHeight=$(this).height();if(thisHeight>tallest){tallest=thisHeight;}});group.height(tallest);}equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));$(window).resize(function(){equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));});});</script>
<style media=screen>.tag .td-page-title{visibility:hidden}.td_block_12 .td-read-more{display:none}.page .td-page-title{visibility:hidden}.td-post-content a{color:#1f1e5a}.td-left-smart-list,.td-right-smart-list{background-color:#ff0b34}.td-header-sp-top-menu{width:-webkit-calc(100% - 228px);width:-moz-calc(100% - 228px);width:calc(100% - 228px)}.menu-top-container,.top-header-menu{width:100%}.top-header-menu li:last-child{float:right;margin-right:-40px}.xtcnx-menu p,.cont_bx_element p,.xtc-menu p{display:none!important}.sf-menu ul li a{padding:7px 30px;font-size:12px;line-height:20px;color:#111;display:inline-block;width:100%!important}.sf-menu ul{padding-top:15px;padding-bottom:15px;left:-15px!important}.sf-menu ul li a:hover{background-color:#e50134!important}.SDCC{background-image:url(/wp-content/uploads/2019/07/sdcc-2019-SMALL-bis.png);background-repeat:no-repeat;background-position:left;padding-left:5px;text-indent:100%;white-space:nowrap;overflow:hidden}.SDCC a{padding:0 0 0 6px!important}.VENEZIA a{color:#ff0b34!important}.sub-menu li:last-child{float:none;margin-right:0}#td-header-search-top:hover{background-color:#ff0b34}.td-aj-search-results h3 a{color:#000!important}.td-trending-now-display-area .entry-title.td-module-title{line-height:25px!important;font-size:15px!important;padding:0!important}</style>
<script>var countVars={"disqusShortname":"emilianocecere"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"585512 https:\/\/www.cinematographe.it\/?p=585512","disqusShortname":"emilianocecere","disqusTitle":"Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?","disqusUrl":"https:\/\/www.cinematographe.it\/news\/spider-man-michael-mando-scorpione\/","postId":"585512"};var dclCustomVars={"dcl_progress_text":"Caricamento..."};var countVars={"disqusShortname":"emilianocecere"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"585512 https:\/\/www.cinematographe.it\/?p=585512","disqusShortname":"emilianocecere","disqusTitle":"Spider-Man: Michael Mando anticipa il ritorno di Scorpione in un tweet?","disqusUrl":"https:\/\/www.cinematographe.it\/news\/spider-man-michael-mando-scorpione\/","postId":"585512"};var dclCustomVars={"dcl_progress_text":"Caricamento..."};</script>
<script>var disqus_url=embedVars.disqusUrl,disqus_identifier=embedVars.disqusIdentifier,disqus_container_id="disqus_thread",disqus_shortname=embedVars.disqusShortname,disqus_title=embedVars.disqusTitle,disqus_config_custom=window.disqus_config,disqus_loaded=!1,current_url=window.location.href,disqus_div=document.getElementById("disqus_thread"),disqus_config=function(){var s=embedVars.disqusConfig;this.page.integration=s.integration,this.page.remote_auth_s3=s.remote_auth_s3,this.page.api_key=s.api_key,this.sso=s.sso,this.language=s.language,disqus_config_custom&&disqus_config_custom.call(this)},disqus_comments=function(){if(!disqus_loaded){disqus_loaded=!0;var s=document.createElement("script");s.type="text/javascript",s.async=!0,s.src="https://"+disqus_shortname+".disqus.com/embed.js",(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(s)}};-1!=current_url.indexOf("#comment")?disqus_comments():document.body.scrollHeight<window.innerHeight?disqus_comments():null!==document.getElementById("disqus_thread")&&(window.onscroll=function(){window.scrollY+window.innerHeight>=disqus_div.offsetTop&&disqus_comments()});</script>
<script src='/wp-includes/js/underscore.min.js.pagespeed.ce.3JXvuso2nc.js'></script>
<script src='/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js.pagespeed.ce.uWmCZ0LIwf.js'></script>
<script src='/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js.pagespeed.ce.skFk_uZsZj.js'></script>
<script src="/wp-content,_plugins,_td-cloud-library,_assets,_js,_js_files_for_front.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.KqfZKo1mlL.js"></script><script>eval(mod_pagespeed_F_5EOBSwOb);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script>(function(undefined){var _targetWindow="prefer-popup";window.NSLPopupCenter=function(url,title,w,h){var userAgent=navigator.userAgent,mobile=function(){return/\b(iPhone|iP[ao]d)/.test(userAgent)||/\b(iP[ao]d)/.test(userAgent)||/Android/i.test(userAgent)||/Mobile/i.test(userAgent);},screenX=window.screenX!==undefined?window.screenX:window.screenLeft,screenY=window.screenY!==undefined?window.screenY:window.screenTop,outerWidth=window.outerWidth!==undefined?window.outerWidth:document.documentElement.clientWidth,outerHeight=window.outerHeight!==undefined?window.outerHeight:document.documentElement.clientHeight-22,targetWidth=mobile()?null:w,targetHeight=mobile()?null:h,V=screenX<0?window.screen.width+screenX:screenX,left=parseInt(V+(outerWidth-targetWidth)/2,10),right=parseInt(screenY+(outerHeight-targetHeight)/2.5,10),features=[];if(targetWidth!==null){features.push('width='+targetWidth);}if(targetHeight!==null){features.push('height='+targetHeight);}features.push('left='+left);features.push('top='+right);features.push('scrollbars=1');var newWindow=window.open(url,title,features.join(','));if(window.focus){newWindow.focus();}return newWindow;};var isWebView=null;function checkWebView(){if(isWebView===null){function _detectOS(ua){switch(true){case/Android/.test(ua):return"Android";case/iPhone|iPad|iPod/.test(ua):return"iOS";case/Windows/.test(ua):return"Windows";case/Mac OS X/.test(ua):return"Mac";case/CrOS/.test(ua):return"Chrome OS";case/Firefox/.test(ua):return"Firefox OS";}return"";}function _detectBrowser(ua){var android=/Android/.test(ua);switch(true){case/CriOS/.test(ua):return"Chrome for iOS";case/Edge/.test(ua):return"Edge";case android&&/Silk\//.test(ua):return"Silk";case/Chrome/.test(ua):return"Chrome";case/Firefox/.test(ua):return"Firefox";case android:return"AOSP";case/MSIE|Trident/.test(ua):return"IE";case/Safari\//.test(ua):return"Safari";case/AppleWebKit/.test(ua):return"WebKit";}return"";}function _detectBrowserVersion(ua,browser){switch(browser){case"Chrome for iOS":return _getVersion(ua,"CriOS/");case"Edge":return _getVersion(ua,"Edge/");case"Chrome":return _getVersion(ua,"Chrome/");case"Firefox":return _getVersion(ua,"Firefox/");case"Silk":return _getVersion(ua,"Silk/");case"AOSP":return _getVersion(ua,"Version/");case"IE":return/IEMobile/.test(ua)?_getVersion(ua,"IEMobile/"):/MSIE/.test(ua)?_getVersion(ua,"MSIE "):_getVersion(ua,"rv:");case"Safari":return _getVersion(ua,"Version/");case"WebKit":return _getVersion(ua,"WebKit/");}return"0.0.0";}function _getVersion(ua,token){try{return _normalizeSemverString(ua.split(token)[1].trim().split(/[^\w\.]/)[0]);}catch(o_O){}return"0.0.0";}function _normalizeSemverString(version){var ary=version.split(/[\._]/);return(parseInt(ary[0],10)||0)+"."+(parseInt(ary[1],10)||0)+"."+(parseInt(ary[2],10)||0);}function _isWebView(ua,os,browser,version,options){switch(os+browser){case"iOSSafari":return false;case"iOSWebKit":return _isWebView_iOS(options);case"AndroidAOSP":return false;case"AndroidChrome":return parseFloat(version)>=42?/; wv/.test(ua):/\d{2}\.0\.0/.test(version)?true:_isWebView_Android(options);}return false;}function _isWebView_iOS(options){var document=(window["document"]||{});if("WEB_VIEW"in options){return options["WEB_VIEW"];}return!("fullscreenEnabled"in document||"webkitFullscreenEnabled"in document||false);}function _isWebView_Android(options){if("WEB_VIEW"in options){return options["WEB_VIEW"];}return!("requestFileSystem"in window||"webkitRequestFileSystem"in window||false);}var options={};var nav=window.navigator||{};var ua=nav.userAgent||"";var os=_detectOS(ua);var browser=_detectBrowser(ua);var browserVersion=_detectBrowserVersion(ua,browser);isWebView=_isWebView(ua,os,browser,browserVersion,options);}return isWebView;}window._nsl.push(function($){var targetWindow=_targetWindow||'prefer-popup';$('a[data-plugin="nsl"][data-action="connect"],a[data-plugin="nsl"][data-action="link"]').on('click',function(e){var $target=$(this),href=$target.attr('href'),success=false;if(href.indexOf('?')!==-1){href+='&';}else{href+='?';}var redirectTo=$target.data('redirect');if(redirectTo==='current'){href+='redirect='+encodeURIComponent(window.location.href)+'&';}else if(redirectTo&&redirectTo!==''){href+='redirect='+encodeURIComponent(redirectTo)+'&';}if(targetWindow!=='prefer-same-window'&&checkWebView()){targetWindow='prefer-same-window';}if(targetWindow==='prefer-popup'){if(NSLPopupCenter(href+'display=popup','nsl-social-connect',$target.data('popupwidth'),$target.data('popupheight'))){success=true;e.preventDefault();}}else if(targetWindow==='prefer-new-tab'){var newTab=window.open(href+'display=popup','_blank');if(newTab){if(window.focus){newTab.focus();}success=true;e.preventDefault();}}if(!success){window.location=href;e.preventDefault();}});var googleLoginButton=$('a[data-plugin="nsl"][data-provider="google"]');if(googleLoginButton.length&&checkWebView()){googleLoginButton.remove();}});})();</script><div id=O_INTERSTITIAL></div>
<div id=O_SKIN></div>
<script>window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7940-0106-01']);window._seedtagq.push(['iframe_mode']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script>
<script async src="https://widget.justwatch.com/justwatch_widget.js"></script>
<script></script>
<link rel=stylesheet id=essb-cct-style href="/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css.pagespeed.ce.GYaEkTc82j.css" type="text/css" media=all /><link rel=stylesheet id=easy-social-share-buttons-subscribe href="/wp-content/plugins/easy-social-share-buttons3/assets/css/A.essb-subscribe.min.css.pagespeed.cf.tDD3RofW0o.css" type="text/css" media=all /><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.cinematographe.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_log_stats_only=function(service,postId,position){var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':postId,'service':service,'template':position,'mobile':instance_mobile,'position':position,'button':position,'counter':false,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};</script>
</body>
</html>