<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Rubik:400,400italic,700","Rubik:400,600,500,700"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFW50bbck.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="pingback" href="https://www.cinematographe.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.cinematographe.it/wp-content/uploads/2021/02/favicon-cinematographe.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-144.png"/><link media="all" href="https://www.cinematographe.it/wp-content/cache/autoptimize/css/autoptimize_c9f333fd91421e3b1b59302e97115919.css" rel="stylesheet" /><link media=" print" href="https://www.cinematographe.it/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>La Befana vien di notte 2: Le origini - guida al cast del prequel</title><meta name="description" content="Ecco il cast completo e i personaggi del prequel del film La befana vien di notte, La Befana vien di notte 2 - Le origini con Monica Bellucci." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La Befana vien di notte 2: Le origini - guida al cast del prequel" /><meta property="og:description" content="Ecco il cast completo e i personaggi del prequel del film La befana vien di notte, La Befana vien di notte 2 - Le origini con Monica Bellucci." /><meta property="og:url" content="https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/" /><meta property="og:site_name" content="Cinematographe.it" /><meta property="article:publisher" content="https://www.facebook.com/cinematographe.it/" /><meta property="article:published_time" content="2022-01-02T14:39:31+00:00" /><meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2021/12/la-befana-vien-di-notte-2-monica-bellucci.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="fb:app_id" content="929182130973077" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@3cinematographe" /><meta name="twitter:site" content="@3cinematographe" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinematographe.it/#organization","name":"Cinematographe.it","url":"https://www.cinematographe.it/","sameAs":["https://www.facebook.com/cinematographe.it/","https://www.instagram.com/cinematographe.it/","https://www.youtube.com/user/FilmIsNow2","https://twitter.com/3cinematographe"],"logo":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#logo","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2017/02/LOGO-RETINA-HD.png","width":544,"height":180,"caption":"Cinematographe.it"},"image":{"@id":"https://www.cinematographe.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinematographe.it/#website","url":"https://www.cinematographe.it/","name":"Cinematographe.it","description":"Cinematographe.it","publisher":{"@id":"https://www.cinematographe.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cinematographe.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/#primaryimage","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2021/12/la-befana-vien-di-notte-2-monica-bellucci.jpeg","width":1280,"height":720,"caption":"La befana vien di notte 2"},{"@type":"WebPage","@id":"https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/#webpage","url":"https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/","name":"La Befana vien di notte 2: Le origini - guida al cast del prequel","isPartOf":{"@id":"https://www.cinematographe.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/#primaryimage"},"datePublished":"2022-01-02T14:39:31+00:00","dateModified":"2022-01-02T14:39:31+00:00","description":"Ecco il cast completo e i personaggi del prequel del film La befana vien di notte, La Befana vien di notte 2 - Le origini con Monica Bellucci.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/#article","isPartOf":{"@id":"https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/#webpage"},"author":{"@id":"https://www.cinematographe.it/#/schema/person/e6dee8e03aff9c5eb2567bf0202c362b"},"headline":"La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci","datePublished":"2022-01-02T14:39:31+00:00","dateModified":"2022-01-02T14:39:31+00:00","mainEntityOfPage":{"@id":"https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cinematographe.it/#organization"},"image":{"@id":"https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/#primaryimage"},"articleSection":"Focus","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.cinematographe.it/#organization"}},{"@type":"Person","@id":"https://www.cinematographe.it/#/schema/person/e6dee8e03aff9c5eb2567bf0202c362b","name":"Giorgia Terranova","image":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/893d2d30a8379445b7cc60b26e082c58?s=96&r=g","caption":"Giorgia Terranova"}}]}</script> <link rel="amphtml" href="https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/amp/" /><meta name="generator" content="AMP for WP 1.0.76.1"/><link rel='dns-prefetch' href='//tippler.merlinforce.com' /><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci Feed dei commenti" href="https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.cinematographe.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinematographe.it/wp-json/wp/v2/posts/845683" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematographe.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.cinematographe.it/?p=845683' /><link rel="alternate" type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Ffocus%2Fla-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Ffocus%2Fla-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"35589038dd","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"35589038dd","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style><meta name="google-site-verification" content="6La6vKMnxJyLYMniSVTmokE6_-Qc-rf0Hnn1yc2YNBs"><meta name="facebook-domain-verification" content="1oq6ke5kqgactty4zqdxl96c1sms53"> <script>const pagespeedNoop = function() {};
  const pagespeed = {
    lazyLoadInit: pagespeedNoop,
    localStorageCacheInit: pagespeedNoop,
    addInstrumentationInit: pagespeedNoop,
    criticalCssBeaconInit: pagespeedNoop,
    localStorageCache: {
      inlineImg: pagespeedNoop,
    },
    CriticalImages: {
      checkImageForCriticality: pagespeedNoop,
      Run: pagespeedNoop,
    }
  };</script><link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-270x270.png" /><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f7a600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f7a600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f7a600;
                }
                .tdm-btn-style1 {
					background-color: #f7a600;
				}
				.tdm-btn-style2:before {
				    border-color: #f7a600;
				}
				.tdm-btn-style2 {
				    color: #f7a600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f7a600;
                    -moz-box-shadow: 0 2px 16px #f7a600;
                    box-shadow: 0 2px 16px #f7a600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f7a600;
                    -moz-box-shadow: 0 4px 26px #f7a600;
                    box-shadow: 0 4px 26px #f7a600;
				}</style><style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-845683 single-format-standard td-standard-pack la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi global-block-template-2 tdb_template_722591 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/scificinematographe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/cinematographe.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-105614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-105614"><a title="Cinema" href="https://www.cinematographe.it/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-147596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/">Box office</a></li><li id="menu-item-170272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/">Speciali</a></li><li id="menu-item-170307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/">IMAX e 3D</a></li><li id="menu-item-207937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/">Cinema business</a></li><li id="menu-item-147599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/">Festival</a></li><li id="menu-item-169803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169803"><a href="#">Eventi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-147591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/">Oscar</a></li><li id="menu-item-147589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/">Golden Globes</a></li><li id="menu-item-147587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/">BAFTA</a></li><li id="menu-item-147588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/">David di Donatello</a></li><li id="menu-item-147590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li><li id="menu-item-175159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/">D23</a></li><li id="menu-item-175160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/">San Diego Comic-Con</a></li></ul></li></ul></li><li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li><li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/">Recensioni</a></li><li id="menu-item-167244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/">Home Video</a></li><li id="menu-item-169804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169804"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/">Interviste</a></li><li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></li><li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li><li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></li></ul></li><li id="menu-item-305952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305952"><a href="#">TUTTO FILM<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-305953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305953"><a href="https://www.cinematographe.it/category/film-al-cinema/">Film al cinema</a></li><li id="menu-item-305954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305954"><a href="https://www.cinematographe.it/schede-films/">Schede film</a></li><li id="menu-item-305955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305955"><a href="https://www.cinematographe.it/saghe-cinema/">Saghe</a></li><li id="menu-item-305956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305956"><a href="https://www.cinematographe.it/tag/marvel">Marvel</a></li><li id="menu-item-305957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305957"><a href="https://www.cinematographe.it/tag/dc-comics">DC Comics</a></li></ul></li><li id="menu-item-722619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722619"><a href="https://www.cinematographe.it/serie-tv-all-news/">TV &#038; SERIE TV</a></li><li id="menu-item-722620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-722620"><a href="#">SERVIZI STREAMING<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-722621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722621"><a href="https://www.cinematographe.it/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li><li id="menu-item-722622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722622"><a href="https://www.cinematographe.it/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li><li id="menu-item-722623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722623"><a href="https://www.cinematographe.it/disney-plus-all-news/">MONDO DISNEY +</a></li><li id="menu-item-722624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722624"><a href="https://www.cinematographe.it/netflix-all-news/">MONDO NETFLIX</a></li></ul></li><li id="menu-item-722626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722626"><a href="https://www.cinematographe.it/film-stasera-in-tv/">Stasera in TV</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">ACCEDI</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto</span>Login col tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupera la password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinematographe.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-3 "><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinematographe.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.cinematographe.it/"> <noscript><img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-mob-01.png" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-mob-01.png" alt="Cinematographe" title="Cinematographe"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-mob-01.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-mob-01.png" alt="Cinematographe" title="Cinematographe"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.cinematographe.it/"> <noscript><img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-dk-01.png" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png" alt="Cinematographe" title="Cinematographe"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-dk-01.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png" alt="Cinematographe" title="Cinematographe"/> <span class="td-visual-hidden">Cinematographe.it</span> </a></div><div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-105614"><a title="Cinema" href="https://www.cinematographe.it/category/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/">Box office</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/">Speciali</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/">IMAX e 3D</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/">Cinema business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/">Festival</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#">Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/">Oscar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/">Golden Globes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/">BAFTA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/">David di Donatello</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/">D23</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/">San Diego Comic-Con</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/">Home Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305952"><a href="#">TUTTO FILM</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305953"><a href="https://www.cinematographe.it/category/film-al-cinema/">Film al cinema</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305954"><a href="https://www.cinematographe.it/schede-films/">Schede film</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305955"><a href="https://www.cinematographe.it/saghe-cinema/">Saghe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305956"><a href="https://www.cinematographe.it/tag/marvel">Marvel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305957"><a href="https://www.cinematographe.it/tag/dc-comics">DC Comics</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722619"><a href="https://www.cinematographe.it/serie-tv-all-news/">TV &#038; SERIE TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-722620"><a href="#">SERVIZI STREAMING</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722621"><a href="https://www.cinematographe.it/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722622"><a href="https://www.cinematographe.it/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722623"><a href="https://www.cinematographe.it/disney-plus-all-news/">MONDO DISNEY +</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722624"><a href="https://www.cinematographe.it/netflix-all-news/">MONDO NETFLIX</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722626"><a href="https://www.cinematographe.it/film-stasera-in-tv/">Stasera in TV</a></li></ul></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="845683" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-722591"
 class="post-722591 tdb_templates type-tdb_templates status-publish post"                                                                                                ><div id="tdi_1_11b" class="tdc-zone"><div class="tdc_zone tdi_2_21b  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2_21b{
                    min-height: 0;
                }</style><div id="tdi_3_23d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_1f6  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_4_1f6,
                .tdi_4_1f6 .tdc-columns{
                    min-height: 0;
                }.tdi_4_1f6,
				.tdi_4_1f6 .tdc-columns{
				    display: block;
				}.tdi_4_1f6 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_6_b6f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_b6f{
                    vertical-align: baseline;
                }.tdi_6_b6f > .wpb_wrapper,
				.tdi_6_b6f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_b6f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_b6f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6_b6f{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6_b6f{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6_b6f{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_b6f{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7_226 td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_7_226" ><style>/* custom css */
.tdi_7_226 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_7_226,
				.tdi_7_226 a{
					color: #000000;
				}.td-theme-wrap .tdi_7_226{
					text-align: left;
				}.tdi_7_226{
					font-family:Rubik !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cinematographe.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in Rubriche cinema" class="tdb-entry-crumb" href="https://www.cinematographe.it/category/rubriche-cinema/">Rubriche cinema</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in Focus" class="tdb-entry-crumb" href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cinematographe.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinematographe.it/category/rubriche-cinema/",
                                "name": "Rubriche cinema"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinematographe.it/category/rubriche-cinema/focus/",
                                "name": "Focus"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_8_b8f tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_8_b8f" ><style>/* inline tdc_css att */

.tdi_8_b8f{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_b8f{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_8_b8f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_8_b8f .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_8_b8f{
					text-align: left;
				}.tdi_8_b8f .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_8_b8f .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_b8f .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_b8f .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_b8f .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_9_162 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_9_162" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_162{
margin-bottom:8px !important;
}
}</style><style>/* custom css */
.td-theme-wrap .tdi_9_162{
					text-align: left;
				}.tdi_9_162 p{
					font-family:Rubik !important;font-size:20px !important;line-height:1.3 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9_162 p{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9_162 p{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_9_162 p{
					font-family:Rubik !important;font-size:13px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Ecco il cast completo del prequel del film La befana vien di notte, La Befana vien di notte 2 - Le origini con Monica Bellucci.</p></div></div><div class="vc_row_inner tdi_11_2aa  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_11_2aa{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11_2aa,
				.tdi_11_2aa .tdc-inner-columns{
				    display: block;
				}.tdi_11_2aa .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_11_2aa {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_2aa .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_13_f46  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_13_f46{
                    vertical-align: baseline;
                }.tdi_13_f46 .vc_column-inner > .wpb_wrapper,
				.tdi_13_f46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_f46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_f46{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13_f46{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14_12f td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_14_12f" ><style>/* inline tdc_css att */

.tdi_14_12f{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_12f{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_14_12f{
                    display: inline-block;
                }.tdi_14_12f .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14_12f .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_14_12f .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14_12f .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_12f .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_14_12f .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_14_12f .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_14_12f .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_14_12f .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.cinematographe.it/author/giorgia-terranova/"><noscript><img alt='' src='https://secure.gravatar.com/avatar/893d2d30a8379445b7cc60b26e082c58?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/893d2d30a8379445b7cc60b26e082c58?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/893d2d30a8379445b7cc60b26e082c58?s=96&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/893d2d30a8379445b7cc60b26e082c58?s=192&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.cinematographe.it/author/giorgia-terranova/">Giorgia Terranova</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_15_d51 tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_15_d51"   ><style>/* custom css */
.tdi_15_d51 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_15_d51 i,
				.tdi_15_d51 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_15_d51{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_d51 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_16_d42{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_16_d42:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_16_d42 svg{
				    fill: #cccccc;
				}.tdi_16_d42 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_16_d42 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_17_f5a td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_17_f5a" ><style>/* inline tdc_css att */

.tdi_17_f5a{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_17_f5a{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_17_f5a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_f5a{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_f5a{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-02T15:39:31+01:00">2 Gennaio 2022 15:39</time></div></div></div></div></div><div class="vc_column_inner tdi_19_1da  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_19_1da{
                    vertical-align: baseline;
                }.tdi_19_1da .vc_column-inner > .wpb_wrapper,
				.tdi_19_1da .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_1da .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_1da{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_20_2dd td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_20_2dd" ><style>/* inline tdc_css att */

.tdi_20_2dd{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_2dd{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_2dd{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_20_2dd .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_20_2dd .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_20_2dd" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Ffocus%2Fla-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Befana+vien+di+notte+2%3A+Le+origini+%E2%80%93+guida+al+cast+del+prequel+con+Monica+Bellucci&url=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Ffocus%2Fla-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi%2F&via=3cinematographe"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Befana+vien+di+notte+2%3A+Le+origini+%E2%80%93+guida+al+cast+del+prequel+con+Monica+Bellucci %0A%0A https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/&title=La+Befana+vien+di+notte+2%3A+Le+origini+%E2%80%93+guida+al+cast+del+prequel+con+Monica+Bellucci"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci&body=https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/&text=La+Befana+vien+di+notte+2%3A+Le+origini+%E2%80%93+guida+al+cast+del+prequel+con+Monica+Bellucci"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20_2dd"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_21_516" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22_362  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_22_362,
                .tdi_22_362 .tdc-columns{
                    min-height: 0;
                }.tdi_22_362,
				.tdi_22_362 .tdc-columns{
				    display: block;
				}.tdi_22_362 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_362 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_22_362 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_22_362 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_22_362 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_22_362 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_362 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_362{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_24_491  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_24_491{
                    vertical-align: baseline;
                }.tdi_24_491 > .wpb_wrapper,
				.tdi_24_491 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_491 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_491 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_491{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_491{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_491{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24_491{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_25_132 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_25_132" ><style>/* inline tdc_css att */

.tdi_25_132{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25_132{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_132{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25_132{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_25_132 .tdb-featured-image-bg{
                    background: url('https://www.cinematographe.it/wp-content/uploads/2021/12/la-befana-vien-di-notte-2-monica-bellucci.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_25_132 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_25_132 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_27_d23  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_27_d23{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27_d23,
				.tdi_27_d23 .tdc-inner-columns{
				    display: block;
				}.tdi_27_d23 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27_d23 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_27_d23 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_27_d23 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27_d23 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_29_f93  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_29_f93{
                    vertical-align: baseline;
                }.tdi_29_f93 .vc_column-inner > .wpb_wrapper,
				.tdi_29_f93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_f93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29_f93{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_f93{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_f93{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_29_f93{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_30_344 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_30_344" ><style>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</style><style>/* custom css */
body .tdi_30_344 .td-block-title a,
				body .tdi_30_344 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_30_344 .td-block-title a,
				body .tdi_30_344 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_30_344 .td-block-title a,
				body .tdi_30_344 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_30_344 .td-block-title a,
				body .tdi_30_344 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Da leggere</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_31_1b9 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_31_1b9" ><style>/* inline tdc_css att */

.tdi_31_1b9{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 3px 3px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_1b9{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_1b9{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_31_1b9 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T15:39:31+01:00" >2 Gennaio 2022 15:39</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/" rel="bookmark" title="La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci">La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci</a></h3><div class="td-excerpt">Prequel del primo film La Befana vien di notte, campione d&#039;incassi nel 2018, La Befana vien di notte 2...</div><div class="td-read-more"><a href="https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/fiction/" class="td-post-category">Fiction</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T15:24:51+01:00" >2 Gennaio 2022 15:24</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/fiction/fiction-rai-2022-uscite-cosa-vedere/" rel="bookmark" title="Fiction Rai 2022: tutte le uscite, tra grandi ritorni e novità">Fiction Rai 2022: tutte le uscite, tra grandi ritorni e novità</a></h3><div class="td-excerpt">La prima parte della Fabbrica di Storie Rai andata in onda nel 2021 ci ha riservato ritorni molto attesi...</div><div class="td-read-more"><a href="https://www.cinematographe.it/fiction/fiction-rai-2022-uscite-cosa-vedere/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T13:30:53+01:00" >2 Gennaio 2022 13:30</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/matrix-resurrections-cast-personaggi/" rel="bookmark" title="Matrix Resurrections: guida al cast del film con Keanu Reeves e Carrie-Ann Moss">Matrix Resurrections: guida al cast del film con Keanu Reeves e Carrie-Ann Moss</a></h3><div class="td-excerpt">Passato e presente, sogno e realtà, il 2022 inizia con un nostalgico salto al 1999, grazie a Matrix Resurrections,...</div><div class="td-read-more"><a href="https://www.cinematographe.it/rubriche-cinema/focus/matrix-resurrections-cast-personaggi/">Continua a leggere</a></div></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_32_040 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_32_040" ><style>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</style><h4 class="td-block-title"><span class="td-pulldown-size">Block title</span></h4></div></div></div></div><div class="vc_column_inner tdi_34_0b9  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_34_0b9{
                    vertical-align: baseline;
                }.tdi_34_0b9 .vc_column-inner > .wpb_wrapper,
				.tdi_34_0b9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_0b9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34_0b9{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_0b9{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_0b9{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_0b9{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_36_71f "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_71f{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_71f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_71f{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_37_003 td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_37_003" ><style>/* custom css */
.tdi_37_003,
                .tdi_37_003 > p,
                .tdi_37_003 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:18px !important;
		        }.tdi_37_003 li{
			        line-height:1.8 !important;
		        }.tdi_37_003 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_37_003 .tdb-block-inner blockquote p{
			        font-family:Rubik !important;font-weight:700 !important;
		        
			        color: #f7a600;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_003,
                .tdi_37_003 > p,
                .tdi_37_003 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_003,
                .tdi_37_003 > p,
                .tdi_37_003 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_37_003 img.aligncenter,
				.tdi_37_003 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_37_003,
                .tdi_37_003 > p,
                .tdi_37_003 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-atf"></div></div><p>Prequel del <a href="https://www.cinematographe.it/recensioni/la-befana-vien-di-notte-recensione/">primo film</a> <strong><em>La Befana vien di notte</em></strong>, campione d&#8217;incassi nel 2018, <strong><em>La Befana vien di notte 2 &#8211; Le origini</em></strong> racconta le origini di quella strega buona capace di portare il sorriso a tutti i bambini del mondo. Un <a href="https://www.cinematographe.it/recensioni/la-befana-vien-di-notte-2-le-origini-recensione/">racconto inedito</a> e poco popolare che dà al film quell&#8217;originalità in più, alternando a una pellicola ricca di magia, anche una storia di formazione, di crescita ed evoluzione. Con un cast di grandi nomi italiani e giovani attori esordienti, ma già molto conosciuti nel mondo del web o del teatro, il sequel, uscito al cinema il 30 dicembre 2021, era uno dei film più attesi della stagione natalizia e dell&#8217;intero anno, considerato anche il successo del primo. Questa volta con la regia di<strong> Paola Randi</strong>, il film si rivela più ambizioso e coraggioso, che va indietro nel tempo, quando la befana che oggi tutti conosciamo era solo una bambina sola, bisognosa di capire quale fosse il suo posto e il suo vero ruolo nel mondo. Ecco di seguito il cast completo del film<em> La Befana vien di notte 2 &#8211; Le origini</em>.</p><h2>Monica Bellucci è una strega</h2><p><noscript><img class="alignnone size-full wp-image-191305" src="https://www.cinematographe.it/wp-content/uploads/2017/09/monica-bellucci-nekromancer-cast-1.jpg" alt="monica bellucci nekromancer Cinematographe" width="1280" height="720" srcset="https://www.cinematographe.it/wp-content/uploads/2017/09/monica-bellucci-nekromancer-cast-1.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2017/09/monica-bellucci-nekromancer-cast-1-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2017/09/monica-bellucci-nekromancer-cast-1-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2017/09/monica-bellucci-nekromancer-cast-1-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload alignnone size-full wp-image-191305" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20720%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2017/09/monica-bellucci-nekromancer-cast-1.jpg" alt="monica bellucci nekromancer Cinematographe" width="1280" height="720" data-srcset="https://www.cinematographe.it/wp-content/uploads/2017/09/monica-bellucci-nekromancer-cast-1.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2017/09/monica-bellucci-nekromancer-cast-1-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2017/09/monica-bellucci-nekromancer-cast-1-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2017/09/monica-bellucci-nekromancer-cast-1-1068x601.jpg 1068w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p><strong>Monica Bellucci</strong>, attrice e modella italiana classe 1964 è stata per anni una delle sex symbol più celebri a livello internazionale, i suoi film spaziano infatti da titoli come <em>Dracula di Bram Stoker</em> a <em>Malèna</em>, da <em>Matrix Reloaded</em> e <em>Revolutions</em> a<em> Sanguepazzo</em>. Collaborando negli anni con <strong>Mel Gibson</strong>, <strong>Carlo Vanzina</strong>,<strong> Marco Risi</strong>, <strong>Giuseppe Tornatore</strong>, <strong>Antoine Fuqua</strong>, <strong>Terry Gilliam</strong>, <strong>Giovanni Veronesi</strong> e molti altri, Monica Bellucci è stata madrina al 56º Festival di Cannes, membro dell&#8217;Academy alla 90ª edizione degli Oscar e iconico volto di marchi come <em>Dolce &amp; Gabbana</em>, <em>Fendi</em>, <em>Elle</em> e <em>Vogue</em>. La Bellucci esordisce con la miniserie di<strong> Dino Risi</strong>, <em>Vita coi figli</em> e, lo stesso anno, nel film <em>La riffa</em>, dove interpreta la protagonista e ne 1992 il primo ruolo oltre oceano in, appunto <em>Dracula di Bram Stoker</em>, seguito da <em>Briganti &#8211; Amore e libertà</em>, <em>I mitici &#8211; Colpo gobbo a Milano</em>, <em>Palla di neve</em> e <em>Ma il cielo è sempre più blu</em>. Era il 1996 e la popolarità di Monica Bellucci come modella fece sempre più spazio alla notorietà come attrice.</p><h2>Zoe Massenti è Paola in<em> La Befana vien di notte 2</em></h2><p><noscript><img class="alignnone size-full wp-image-843899" src="https://www.cinematographe.it/wp-content/uploads/2021/12/zoe-massenti.jpg" alt="La befana vien di notte 2" width="1217" height="694" srcset="https://www.cinematographe.it/wp-content/uploads/2021/12/zoe-massenti.jpg 1217w, https://www.cinematographe.it/wp-content/uploads/2021/12/zoe-massenti-217x124.jpg 217w, https://www.cinematographe.it/wp-content/uploads/2021/12/zoe-massenti-696x397.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/12/zoe-massenti-1068x609.jpg 1068w" sizes="(max-width: 1217px) 100vw, 1217px" /></noscript><img class="lazyload alignnone size-full wp-image-843899" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201217%20694%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/12/zoe-massenti.jpg" alt="La befana vien di notte 2" width="1217" height="694" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/12/zoe-massenti.jpg 1217w, https://www.cinematographe.it/wp-content/uploads/2021/12/zoe-massenti-217x124.jpg 217w, https://www.cinematographe.it/wp-content/uploads/2021/12/zoe-massenti-696x397.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/12/zoe-massenti-1068x609.jpg 1068w" data-sizes="(max-width: 1217px) 100vw, 1217px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p>Baby star di Tik Tok, <strong>Zoe Massenti</strong> debutta al cinema con <em>La Befana vien di notte 2 &#8211; Le origini</em>. Classe 2002, ballerina fin dagli 11 anni, è una delle influencer più seguite su Tik Tok, dove ha 3 milioni di follower, quando il social si chiamava ancora Musical.ly e dove pubblicava divertenti video in compagnia della amiche. Nel 2020 ha inoltre scritto un romanzo intitolato <em>Libera come le stelle</em>. Nel film interpreta un&#8217;orfana che vive per strada sopravvivendo grazie a piccoli furti.</p><h2>Fabio De Luigi è il barone De Michelis</h2><p><noscript><img class="alignnone size-medium wp-image-711626" src="https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1-935x720.jpeg" alt="Fabio De Luigi in posa per i fotografi" width="935" height="720" srcset="https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1-935x720.jpeg 935w, https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1-161x124.jpeg 161w, https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1-696x536.jpeg 696w, https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1-1068x823.jpeg 1068w, https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1.jpeg 1280w" sizes="(max-width: 935px) 100vw, 935px" /></noscript><img class="lazyload alignnone size-medium wp-image-711626" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20935%20720%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1-935x720.jpeg" alt="Fabio De Luigi in posa per i fotografi" width="935" height="720" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1-935x720.jpeg 935w, https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1-161x124.jpeg 161w, https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1-696x536.jpeg 696w, https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1-1068x823.jpeg 1068w, https://www.cinematographe.it/wp-content/uploads/2021/01/Fabio-De-Luigi-1.jpeg 1280w" data-sizes="(max-width: 935px) 100vw, 935px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p><strong>Fabio De Luigi</strong>, classe 1967, in La Befana vien di notte 2 veste i panni di un perfido e temibile Barone. Attore, comico, doppiatore, imitatore regista e conduttore televisivo, diplomato in pittura e protagonista di spettacoli teatrali, Fabio De Luigi acquisisce popolarità come membro della Gialappa&#8217;s Band, ospite di numerosi programmi tv. Nel 2005 è co-protagonista della sit-com <em>Love Bugs</em> e dopo aver condotto il programma <em>Apocalypse Show</em>, arrivano i ruoli da protagonista in film come <em>Ogni volta che te ne vai</em>, <em>Happy Family</em>, <em>Maschi contro femmine</em> e <em>La peggior settimana della mia vita</em>. Tra gli attori e comici più amati nel panorama italiano Fabio De Luigi ha recitato in moltissime pellicole tra cui <em>Ex</em>, <em>Gli amici del bar Margherita</em>, <em>Metti la nonna in freezer</em>, <em>Ti presento Sofia</em>, <em>10 giorni senza mamma</em>, <em>10 giorni con Babbo Natale</em> e il film di <strong>Pif</strong> <em>E noi come stronzi rimanemmo a guardare</em>.</p><h2>Herbert Ballerina è Marmotta</h2><p><noscript><img class="alignnone size-medium wp-image-746217" src="https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-1280x720.jpg" alt="herbert ballerina, cinematographe.it" width="1280" height="720" srcset="https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-1280x720.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina.jpg 1920w, https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-1536x864.jpg 1536w, https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload alignnone size-medium wp-image-746217" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20720%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-1280x720.jpg" alt="herbert ballerina, cinematographe.it" width="1280" height="720" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-1280x720.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina.jpg 1920w, https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-1536x864.jpg 1536w, https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/04/herbert-ballerina-1068x601.jpg 1068w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p><strong>Herbert Ballerina</strong>, nei panni di Marmotta, in <em>La Befana vien di notte 2</em> è il fedele accompagnatore del Barone. Attore, comico, conduttore radiofonico e produttore italiano, dopo il diploma al DAMS di Bologna, entra a far parte di una produzione dove ricopre ruoli di assistente, attore e autore. Protagonista di trailer ricchi di humor, intermezzi di noti programmi tv, diventa un volto noto di una web tv di Fox Italia esordendo nel 2011 al cinema nel film di <strong>Checco Zalone</strong>, <em>Che bella giornata</em>. Membro anche del noto programma radio <em>Lo Zoo dei 105</em>, ha recitato anche nei film <em>Italiano medio</em>,<em> Quel bravo ragazzo</em>, <em>L&#8217;agenzia dei bugiardi</em>, <em>Appena un minuto</em> e come guest star nella serie tv <em>Tutta colpa di Freud</em>.</p><h2>Alessandro Haber è il marchese in<em> La Befana vien di notte 2</em></h2><p><noscript><img class="alignnone size-medium wp-image-728054" src="https://www.cinematographe.it/wp-content/uploads/2021/02/Alessandro-Haber-1280x720.jpg" alt="Alessandro Haber - cinematographe.it" width="1280" height="720" srcset="https://www.cinematographe.it/wp-content/uploads/2021/02/Alessandro-Haber.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2021/02/Alessandro-Haber-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2021/02/Alessandro-Haber-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/02/Alessandro-Haber-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload alignnone size-medium wp-image-728054" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20720%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/Alessandro-Haber-1280x720.jpg" alt="Alessandro Haber - cinematographe.it" width="1280" height="720" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/02/Alessandro-Haber.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2021/02/Alessandro-Haber-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2021/02/Alessandro-Haber-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/02/Alessandro-Haber-1068x601.jpg 1068w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p><strong>Alessandro Haber</strong>, classe 1947, attore, regista e cantante italiano vincitore di 5 Nastri d&#8217;argento, un David di Donatello e un Globo d&#8217;oro, inizia la sua lunga carriera all&#8217;età di 20 anni nel film <em>La Cina è vicina</em> diretta <strong>Marco Bellocchio</strong>. Per molte pellicole partecipa vestendo ruoli secondari o di contorno: la prima parte da protagonista assoluto la avrà in <em>Regalo di Natale</em>, diretto da<strong> Pupi Avanti</strong>, a 20 anni di distanza dal suo esordio. Molto attivo anche in teatro, sul grande schermo ha collaborato con registi come <strong>Mario Monicelli</strong>, <strong>Leonardo Pieraccioni</strong>, <strong>Bernardo Bertolucci</strong>, i fratelli<strong> Taviani</strong>,<strong> Nanni Moretti</strong>, <strong>Giuseppe Tornatore</strong>, <strong>Gabriele Salvatores</strong> e <strong>Pupi Avati</strong>.</p><h2>Corrado Guzzanti è Papa Benedetto XIV</h2><p><noscript><img class="alignnone size-medium wp-image-845709" src="https://www.cinematographe.it/wp-content/uploads/2022/01/Corrado-Guzzanti-1280x720.jpg" alt="La befana vien di notte 2" width="1280" height="720" srcset="https://www.cinematographe.it/wp-content/uploads/2022/01/Corrado-Guzzanti.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2022/01/Corrado-Guzzanti-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2022/01/Corrado-Guzzanti-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2022/01/Corrado-Guzzanti-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload alignnone size-medium wp-image-845709" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20720%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2022/01/Corrado-Guzzanti-1280x720.jpg" alt="La befana vien di notte 2" width="1280" height="720" data-srcset="https://www.cinematographe.it/wp-content/uploads/2022/01/Corrado-Guzzanti.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2022/01/Corrado-Guzzanti-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2022/01/Corrado-Guzzanti-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2022/01/Corrado-Guzzanti-1068x601.jpg 1068w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p><strong>Corrado Guzzanti</strong>, classe 1965, è uno dei comici, imitatori e attori più amati nel panorama italiano. Anche regista, sceneggiatore e cantante è maggiormente conosciuto per le imitazioni di esponenti del mondo dello spettacolo, della politica e del giornalismo; ha infatti dato vita a noti personaggi come Quelo, l&#8217;adolescente romano Lorenzo, la conduttrice Vulvia, il poeta Brunello Robertetti e moltissimi altri. Comico di punta dello show <em>Avanzi</em> ha poi partecipato, prodotto e realizzato numerosi programmi tv satirici insieme a <strong>Senera Dandini</strong>, tra cui anche <em>Tunnel</em> e <em>L&#8217;ottavo nano</em>. Considerato un genio della comicità, al cinema si ricordano i film <em>Fascisti su Marte</em>, di cui è anche regista, <em>La passione</em>, <em>Ogni maledetto Natale</em>, e, sul piccolo schermo, <em>Boris</em>, <em>I delitti del Barlume</em>, <em>La concessione del telefono &#8211; C&#8217;era una volta Vigata</em> e <em>Speravo de morì prima</em>.</p><h2>Mario Luciani è Chicco in <em>La Befana vien di notte 2</em></h2><p><noscript><img class="alignnone size-medium wp-image-845710" src="https://www.cinematographe.it/wp-content/uploads/2022/01/Mario-Luciani-1280x720.jpg" alt="La befana vien di notte 2" width="1280" height="720" srcset="https://www.cinematographe.it/wp-content/uploads/2022/01/Mario-Luciani.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2022/01/Mario-Luciani-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2022/01/Mario-Luciani-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2022/01/Mario-Luciani-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload alignnone size-medium wp-image-845710" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20720%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2022/01/Mario-Luciani-1280x720.jpg" alt="La befana vien di notte 2" width="1280" height="720" data-srcset="https://www.cinematographe.it/wp-content/uploads/2022/01/Mario-Luciani.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2022/01/Mario-Luciani-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2022/01/Mario-Luciani-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2022/01/Mario-Luciani-1068x601.jpg 1068w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p>Attore bambino, non si sa esattamente quanti anni abbia, attualmente frequenta numerosi laboratori e corsi di recitazione, passione che ha iniziato a coltivare dal 2015. Interprete di alcune rappresentazioni teatrali, ha partecipato nel ruolo del protagonista alla serie tv <em>I cavalieri di Castelcorvo</em> e, <em>La Befana vien di notte 2 &#8211; Le origini</em> segna il suo debutto sul grande schermo.</p><h3 style="text-align: center;">Leggi anche <a href="https://www.cinematographe.it/rubriche-cinema/focus/belli-ciao-cast/">Belli ciao: guida al cast e ai personaggi del film con Pio e Amedeo</a></h3><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-btf"></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_41_11b tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_41_11b" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><style></style><div class="tds-title tds-title1 td-fix-index tdi_42_299"><h3 class="tdm-title tdm-title-sm">Altri articoli che potrebbero interessarti dai siti del nostro Network:</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_43_460  td-pb-border-top td_block_template_2"><style>/* inline tdc_css att */

.tdi_43_460{
margin-top:-20px !important;
}</style><div class="td-fix-index"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="W10="><div class="wp-rss-aggregator wpra-list-template  " data-page="1"><ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
 start="1"><li class="wpra-item feed-item "> <a  href="https://www.filmpost.it/news/box-office-italia-la-classifica-dei-film-piu-visti-nel-2021/" target="_blank" rel="nofollow" class="">Box Office Italia: la classifica dei film più visti nel 2021</a><div class="wprss-feed-meta"></div></li><li class="wpra-item feed-item "> <a  href="https://www.filmpost.it/news/dune-denis-villeneuve-su-timothee-chalamet-era-la-mia-unica-scelta/" target="_blank" rel="nofollow" class="">Dune, Denis Villeneuve su Timothée Chalamet: “Era la mia unica scelta”</a><div class="wprss-feed-meta"></div></li><li class="wpra-item feed-item "> <a  href="https://www.filmpost.it/news/the-umbrella-academy-3-sparrow/" target="_blank" rel="nofollow" class="">The Umbrella Academy 3: ecco i volti della Sparrow Academy</a><div class="wprss-feed-meta"></div></li></ul></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_44_0b3 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_44_0b3" ><style>/* inline tdc_css att */

.tdi_44_0b3{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_44_0b3 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_44_0b3 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_44_0b3" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Ffocus%2Fla-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Befana+vien+di+notte+2%3A+Le+origini+%E2%80%93+guida+al+cast+del+prequel+con+Monica+Bellucci&url=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Ffocus%2Fla-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi%2F&via=3cinematographe"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Befana+vien+di+notte+2%3A+Le+origini+%E2%80%93+guida+al+cast+del+prequel+con+Monica+Bellucci %0A%0A https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/&title=La+Befana+vien+di+notte+2%3A+Le+origini+%E2%80%93+guida+al+cast+del+prequel+con+Monica+Bellucci"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci&body=https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/&text=La+Befana+vien+di+notte+2%3A+Le+origini+%E2%80%93+guida+al+cast+del+prequel+con+Monica+Bellucci"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_44_0b3"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_46_1b1  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_46_1b1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46_1b1,
				.tdi_46_1b1 .tdc-inner-columns{
				    display: block;
				}.tdi_46_1b1 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_48_a0d  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_48_a0d{
                    vertical-align: baseline;
                }.tdi_48_a0d .vc_column-inner > .wpb_wrapper,
				.tdi_48_a0d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_a0d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_50_96a  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_50_96a{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_96a{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_96a{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_52_1d9  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_52_1d9{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_54_c19  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_54_c19{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_c19{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_c19{
margin-bottom:15px !important;
}
}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_55_a6d td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_55_a6d" ><style>/* inline tdc_css att */

.tdi_55_a6d{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_a6d{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_55_a6d .tdb-next-post:hover a{
					color: #f7a600;
				}.tdi_55_a6d .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_55_a6d .tdb-next-post span{
					font-family:Rubik !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_a6d .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_a6d .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_55_a6d .tdb-next-post span{
					font-family:Rubik !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55_a6d .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_55_a6d .tdb-next-post span{
					font-family:Rubik !important;font-size:12px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.cinematographe.it/fiction/fiction-rai-2022-uscite-cosa-vedere/">Fiction Rai 2022: tutte le uscite, tra grandi ritorni e novità</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_57_3ba  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_57_3ba{
                    vertical-align: baseline;
                }.tdi_57_3ba > .wpb_wrapper,
				.tdi_57_3ba > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_3ba > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_3ba > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_3ba{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_3ba{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_3ba{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_58_76d  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-1"></div></div></div></div><div class="td_block_wrap td_block_title tdi_59_0dd td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_59_0dd" ><style>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</style><style>/* custom css */
body .tdi_59_0dd .td-block-title a,
				body .tdi_59_0dd .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_59_0dd .td-block-title a,
				body .tdi_59_0dd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_59_0dd .td-block-title a,
				body .tdi_59_0dd .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_59_0dd .td-block-title a,
				body .tdi_59_0dd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_60_033 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_60_033" ><style>/* inline tdc_css att */

.tdi_60_033{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_033{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_033{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60_033 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/" rel="bookmark" class="td-image-wrap " title="La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/12/la-befana-vien-di-notte-2-monica-bellucci-485x360.jpeg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T15:39:31+01:00" >2 Gennaio 2022 15:39</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/" rel="bookmark" title="La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci">La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci</a></h3><div class="td-excerpt">Prequel del primo film La Befana vien di notte, campione d&#039;incassi nel 2018, La Befana vien di notte 2...</div><div class="td-read-more"><a href="https://www.cinematographe.it/rubriche-cinema/focus/la-befana-vien-di-notte-2-le-origini-guida-al-cast-personaggi/">Continua a leggere</a></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_61_36d  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-2"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_62_2f1 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_62_2f1" ><style>/* inline tdc_css att */

.tdi_62_2f1{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_62_2f1 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/fiction/fiction-rai-2022-uscite-cosa-vedere/" rel="bookmark" class="td-image-wrap " title="Fiction Rai 2022: tutte le uscite, tra grandi ritorni e novità" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/12/MAKARI-2-Claudio-Gioe-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/fiction/" class="td-post-category">Fiction</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/fiction/fiction-rai-2022-uscite-cosa-vedere/" rel="bookmark" title="Fiction Rai 2022: tutte le uscite, tra grandi ritorni e novità">Fiction Rai 2022: tutte le uscite, tra grandi ritorni e novità</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T15:24:51+01:00" >2 Gennaio 2022 15:24</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/matrix-resurrections-cast-personaggi/" rel="bookmark" class="td-image-wrap " title="Matrix Resurrections: guida al cast del film con Keanu Reeves e Carrie-Ann Moss" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/12/the-matrix-resurrections-cover-218x150.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/matrix-resurrections-cast-personaggi/" rel="bookmark" title="Matrix Resurrections: guida al cast del film con Keanu Reeves e Carrie-Ann Moss">Matrix Resurrections: guida al cast del film con Keanu Reeves e Carrie-Ann Moss</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T13:30:53+01:00" >2 Gennaio 2022 13:30</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni-serie/cobra-kai-4-recensione/" rel="bookmark" class="td-image-wrap " title="Cobra Kai – Stagione 4: recensione della serie Netflix" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2022/01/Cobra-Kai-4-1-218x150.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/recensioni-serie/" class="td-post-category">Recensioni serie TV</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni-serie/cobra-kai-4-recensione/" rel="bookmark" title="Cobra Kai – Stagione 4: recensione della serie Netflix">Cobra Kai – Stagione 4: recensione della serie Netflix</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T13:09:34+01:00" >2 Gennaio 2022 13:09</time></span> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/doctor-strange-nel-multiverso-della-follia-anticipazioni/" rel="bookmark" class="td-image-wrap " title="Doctor Strange nel Multiverso della Follia: svelato il terzo look di Benedict Cumberbatch (e vi sorprenderà!)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/06/doctor-strange-2-fan-poster-wandavision-1244389-1280x0-1-218x150.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/doctor-strange-nel-multiverso-della-follia-anticipazioni/" rel="bookmark" title="Doctor Strange nel Multiverso della Follia: svelato il terzo look di Benedict Cumberbatch (e vi sorprenderà!)">Doctor Strange nel Multiverso della Follia: svelato il terzo look di Benedict Cumberbatch (e vi sorprenderà!)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T12:03:14+01:00" >2 Gennaio 2022 12:03</time></span> </span></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_63_646  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-3"></div></div></div></div></div></div></div></div><div id="tdi_64_bd3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_943  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_65_943,
                .tdi_65_943 .tdc-columns{
                    min-height: 0;
                }.tdi_65_943,
				.tdi_65_943 .tdc-columns{
				    display: block;
				}.tdi_65_943 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_67_181  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_67_181{
                    vertical-align: baseline;
                }.tdi_67_181 > .wpb_wrapper,
				.tdi_67_181 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_181 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_181 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69_d49  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_69_d49{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71_b31  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_71_b31{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_73_331  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_73_331{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_331{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_331{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_331{
margin-bottom:30px !important;
}
}</style></div><div class="td_block_wrap td_block_title tdi_74_bb3 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_74_bb3" ><style>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</style><style>/* custom css */
body .tdi_74_bb3 .td-block-title a,
				body .tdi_74_bb3 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_74_bb3 .td-block-title a,
				body .tdi_74_bb3 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_74_bb3 .td-block-title a,
				body .tdi_74_bb3 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_74_bb3 .td-block-title a,
				body .tdi_74_bb3 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Articoli correlati</span></h4></div></div></div></div></div><div id="tdi_75_b16" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_76_ed3  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_76_ed3,
                .tdi_76_ed3 .tdc-columns{
                    min-height: 0;
                }.tdi_76_ed3,
				.tdi_76_ed3 .tdc-columns{
				    display: block;
				}.tdi_76_ed3 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_78_eb4  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_78_eb4{
                    vertical-align: baseline;
                }.tdi_78_eb4 > .wpb_wrapper,
				.tdi_78_eb4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_eb4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_eb4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_79_3d9 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_79_3d9" ><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_3d9{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_3d9{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_3d9{
margin-bottom:10px !important;
}
}</style><style>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</style><script>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</script><div id=tdi_79_3d9 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/matrix-resurrections-cast-personaggi/" rel="bookmark" class="td-image-wrap " title="Matrix Resurrections: guida al cast del film con Keanu Reeves e Carrie-Ann Moss" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/12/the-matrix-resurrections-cover-485x360.jpeg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/matrix-resurrections-cast-personaggi/" rel="bookmark" title="Matrix Resurrections: guida al cast del film con Keanu Reeves e Carrie-Ann Moss">Matrix Resurrections: guida al cast del film con Keanu Reeves e Carrie-Ann Moss</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T13:30:53+01:00" >2 Gennaio 2022 13:30</time></span> </span></div><div class="td-excerpt">Passato e presente, sogno e realtà, il 2022 inizia con un nostalgico salto al 1999, grazie a Matrix Resurrections, all’adolescenza nutrita da una realtà...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/rubriche-cinema/focus/matrix-resurrections-cast-personaggi/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/cera-una-volta-in-america-guida-al-cast-personaggi/" rel="bookmark" class="td-image-wrap " title="C&#8217;era una volta in America: guida al cast e ai personaggi del capolavoro di Sergio Leone" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2019/05/cera-una-volta-in-america-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/cera-una-volta-in-america-guida-al-cast-personaggi/" rel="bookmark" title="C&#8217;era una volta in America: guida al cast e ai personaggi del capolavoro di Sergio Leone">C&#8217;era una volta in America: guida al cast e ai personaggi del capolavoro di Sergio Leone</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T20:20:19+01:00" >1 Gennaio 2022 20:20</time></span> </span></div><div class="td-excerpt">C&#039;era una volta in America, diretto da Sergio Leone, pietra miliare del cinema uscita nel 1984, è composta da un cast di grandi star...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/rubriche-cinema/focus/cera-una-volta-in-america-guida-al-cast-personaggi/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/matrix-resurrections-film-spiegazione-finale/" rel="bookmark" class="td-image-wrap " title="Matrix Resurrections: la spiegazione del finale del film" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2022/01/4-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/matrix-resurrections-film-spiegazione-finale/" rel="bookmark" title="Matrix Resurrections: la spiegazione del finale del film">Matrix Resurrections: la spiegazione del finale del film</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T18:27:47+01:00" >1 Gennaio 2022 18:27</time></span> </span></div><div class="td-excerpt">Pillola rossa e scoprirete cosa accade davvero nel finale di Matrix Resurrections, quarto capitolo della saga diretto da Lana Wachowski in sala dall&#039;1 gennaio...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/rubriche-cinema/focus/matrix-resurrections-film-spiegazione-finale/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/dont-look-up-cast-personaggi/" rel="bookmark" class="td-image-wrap " title="Don&#8217;t Look Up: guida al cast e ai personaggi del discusso film Netflix" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/12/Dont-Look-Up-7-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/dont-look-up-cast-personaggi/" rel="bookmark" title="Don&#8217;t Look Up: guida al cast e ai personaggi del discusso film Netflix">Don&#8217;t Look Up: guida al cast e ai personaggi del discusso film Netflix</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T12:30:59+01:00" >1 Gennaio 2022 12:30</time></span> </span></div><div class="td-excerpt">Diretto e scritto da Adam McKay, Don’t Look Up vanta un ricchissimo cast, guidato da Leonardo DiCaprio e Cate Blanchett. Il film mischia elementi...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/rubriche-cinema/focus/dont-look-up-cast-personaggi/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.cinematographe.it/"><noscript><img class="td-retina-data" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer-2x.png" alt="Cinematographe.it" title="Cinematographe.it" width="300" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer-2x.png" alt="Cinematographe.it" title="Cinematographe.it" width="300" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Cinematographe.it &copy; 2020 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li id="menu-item-24244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24244"><a rel="nofollow" href="https://www.cinematographe.it/contatti/">CONTATTI</a></li><li id="menu-item-304844" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-304844"><a href="https://www.cinematographe.it/partner/">PARTNER</a></li><li id="menu-item-253539" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253539"><a href="https://www.cinematographe.it/lavora-con-noi/">LAVORA CON NOI</a></li><li id="menu-item-178379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-178379"><a href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li><li id="menu-item-683010" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683010"><a href="https://www.cinematographe.it/cookie-policy/">COOKIE POLICY</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright © 2020 - Cinematographe.it - Vietata la riproduzione</div></div></div></div></div></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'><div data-viralize-floating></div></div> <script id="advertisement-config" type="application/json">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</script> <script type="text/javascript">jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });</script>  
<style type="text/css" media="screen">/* custom css theme panel */
.entry-crumbs {
    margin-bottom: 10px;
}
.entry-crumbs span,
.entry-crumbs a {
    color: #000;
    font-family: 'Rubik', Arial, sans-serif;
    font-size: 12px;
}
.entry-title.td-page-title {
    font-size: 40px;
    font-weight: bold;
    font-family: 'Rubik';
    padding: 10px 0;
}
.td-category-description p {
    font-family: 'Rubik', Arial, sans-serif;
}
.td-post-content h3 a {
    color: #f7a600;
    text-decoration: underline;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.cinematographe.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script type='text/javascript' id='main-js-extra'>var page = {"single":{"title":"La Befana vien di notte 2: Le origini &#8211; guida al cast del prequel con Monica Bellucci","author":{"nickname":"Giorgia Terranova"}}};</script> <script type='text/javascript' src='https://www.cinematographe.it/wp-content/themes/cinematographe/dist/js/main.js' id='main-js'></script> <script type='text/javascript' id='spns_frontend-js-extra'>var spns_jslang = {"siteurl":"https:\/\/www.cinematographe.it","saving_text":"Saving...","subscribe_with_us":"we need permissions to send you browser notifications. kindly click allow when you see the next opt-in box."};</script> <script type='text/javascript' src='https://tippler.merlinforce.com/integration/build/105982494' id='smart-push-js-int-js'></script> <script type='text/javascript' id='wpra-pagination-js-extra'>var WpraPagination = {"baseUri":"https:\/\/www.cinematographe.it\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};</script> <script type="text/javascript">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</script>  <script></script> <script>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</script> <script defer src="https://www.cinematographe.it/wp-content/cache/autoptimize/js/autoptimize_7c18c42724f341b92364247cfaace8ff.js"></script></body></html>