<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cinematographe.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-32.jpg" /><link rel="icon" type="image/png" href="https://www.cinematographe.it/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cinematographe.it/wp-content/uploads/2016/12/app-mobile.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Resina: trailer e poster del nuovo film di Renzo Carbonera</title>
<meta name="description" content="Uscirà nelle sale il prossimo 31 maggio Resina, il nuovo film di Renzo Carbonera, che racconta la storia di Maria, giovane violoncellista che tornata nel suo paese natale, dovrà fare i conti con una situazione famigliare difficile. Sarà la scoperta del coro polifonico del paese a rappresentare però la sua vera sfida."/>
<meta name="news_keywords" content="resina, trailer, poster, renzo carbonera, cinema, film, tv, serie tv" />
<meta name="original-source" content="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/" />
<link rel="canonical" href="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Resina: trailer e poster del nuovo film di Renzo Carbonera" />
<meta property="og:description" content="Uscirà nelle sale il prossimo 31 maggio Resina, il nuovo film di Renzo Carbonera, che racconta la storia di Maria, giovane violoncellista che tornata nel suo paese natale, dovrà fare i conti con una situazione famigliare difficile. Sarà la scoperta del coro polifonico del paese a rappresentare però la sua vera sfida." />
<meta property="og:url" content="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/" />
<meta property="og:site_name" content="Cinematographe.it" />
<meta property="article:publisher" content="https://www.facebook.com/cinematographe.it/" />
<meta property="article:section" content="Trailer" />
<meta property="article:published_time" content="2018-05-07T14:39:13+02:00" />
<meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-32.jpg" />
<meta property="og:image:secure_url" content="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-32.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Resina Cinematographe.it" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Uscirà nelle sale il prossimo 31 maggio Resina, il nuovo film di Renzo Carbonera, che racconta la storia di Maria, giovane violoncellista che tornata nel suo paese natale, dovrà fare i conti con una situazione famigliare difficile. Sarà la scoperta del coro polifonico del paese a rappresentare però la sua vera sfida." />
<meta name="twitter:title" content="Resina: trailer e poster del nuovo film di Renzo Carbonera" />
<meta name="twitter:site" content="@3cinematographe" />
<meta name="twitter:image" content="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-32.jpg" />
<meta name="twitter:creator" content="@3cinematographe" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Resina: trailer e poster del nuovo film di Renzo Carbonera Feed dei commenti" href="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinematographe.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.cinematographe.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cinematographe.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.cinematographe.it/wp-content/plugins/menu-image/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.cinematographe.it/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cinematographe.it/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.cinematographe.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematographe.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.cinematographe.it/?p=252909' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&#038;format=xml" />
			<meta property="fb:pages" content="754541051270393" />
							<meta property="ia:markup_url" content="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/?ia_markup=1" />
							<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"452df79d1d","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","essb3_nonce":"ec9ab10e7c","essb3_plugin_url":"https:\/\/www.cinematographe.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cinematographe.it\/","essb3_postfloat_stay":false,"post_id":252909};</script><meta property="fb:app_id" content="367237916810486"/><meta property="fb:admins" content="754541051270393"/>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61c01b10-7c4c-49f5-b398-56388d8956ba';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Grazie per esserti iscritto alle notifiche";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Sei iscritto alle notifiche push di Cinematographe - FilmIsNow. Puoi cancellarti quando vuoi";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Chiudi";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche di Cinematographe - FilmIsNow";
oneSignal_options['welcomeNotification']['url'] = "www.cinematographe.it";
oneSignal_options['path'] = "https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Cinematographe.it  vuole tenerti informato sul cinema, che ne dici?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esempio di notifica desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di notifica mobile';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'Cinematographe - FilmIsNow';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Iscriviti alle notifiche di Cinematographe - FilmIsNow';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per non perderti nulla sul cinema e non solo!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancella la tua iscrizione';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai correttamente bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato alle notifiche di Cinematographe - FilmIsNow';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche Cinematographe - FilmIsNow';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58731259-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cinematographe.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinematographe.it/category/trailer/",
                                "name": "Trailer"
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58731259-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-252909 single-format-video resina-trailer-poster-renzo-carbonera global-block-template-9 single_template_11 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinematographe.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cinematographe.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/cinematographe/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/3cinematographe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/FilmIsNow2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-top-container"><ul id="menu-menu-top" class="td-mobile-main-menu"><li id="menu-item-178377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-178377"><a href="https://www.cinematographe.it/serie-tv-all-news/" class="menu-image-title-after"><span class="menu-image-title">SERIE TV<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-233800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233800"><a href="https://www.cinematographe.it/film-stasera-in-tv/" class="menu-image-title-after"><span class="menu-image-title">STASERA IN TV<i class="td-icon-menu-right td-element-after"></i></span></a></li>
<li id="menu-item-217975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217975"><a href="https://www.cinematographe.it/trova-cinema/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">TROVACINEMA<i class="td-icon-menu-right td-element-after"></i></span><img width="100" height="20" src="https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema.png" class="menu-image menu-image-title-hide" alt="Trovacinema" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema.png 100w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-24x5.png 24w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-36x7.png 36w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-48x10.png 48w" sizes="(max-width: 100px) 100vw, 100px" /></a></li>
<li id="menu-item-233783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233783"><a rel="relnofollow" href="https://game-experience.it/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">Videogiochi<i class="td-icon-menu-right td-element-after"></i></span><img width="100" height="33" src="https://www.cinematographe.it/wp-content/uploads/2018/02/gx.png" class="menu-image menu-image-title-hide" alt="" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/gx.png 100w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-24x8.png 24w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-36x12.png 36w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-48x16.png 48w" sizes="(max-width: 100px) 100vw, 100px" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cinematographe.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cinematographe.it/">
			<img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-mobile-retina.png" src="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-mobile-retina.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.cinematographe.it/">
			<img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2017/01/LOGO-RETINA-HD.png" src="https://www.cinematographe.it/wp-content/uploads/2017/01/Logo-Cinematographe-HD.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow"/>
			<span class="td-visual-hidden">Cinematographe.it</span>
		</a>
	    </div>
    <div class="menu-menu-top-container"><ul id="menu-menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-178377"><a href="https://www.cinematographe.it/serie-tv-all-news/" class="menu-image-title-after"><span class="menu-image-title">SERIE TV</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233800"><a href="https://www.cinematographe.it/film-stasera-in-tv/" class="menu-image-title-after"><span class="menu-image-title">STASERA IN TV</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217975"><a href="https://www.cinematographe.it/trova-cinema/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">TROVACINEMA</span><img width="100" height="20" src="https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema.png" class="menu-image menu-image-title-hide" alt="Trovacinema" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema.png 100w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-24x5.png 24w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-36x7.png 36w, https://www.cinematographe.it/wp-content/uploads/2018/02/Trovacinema-48x10.png 48w" sizes="(max-width: 100px) 100vw, 100px" /></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-233783"><a rel="relnofollow" href="https://game-experience.it/" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">Videogiochi</span><img width="100" height="33" src="https://www.cinematographe.it/wp-content/uploads/2018/02/gx.png" class="menu-image menu-image-title-hide" alt="" srcset="https://www.cinematographe.it/wp-content/uploads/2018/02/gx.png 100w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-24x8.png 24w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-36x12.png 36w, https://www.cinematographe.it/wp-content/uploads/2018/02/gx-48x16.png 48w" sizes="(max-width: 100px) 100vw, 100px" /></a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinematographe.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cinematographe.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/cinematographe/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/3cinematographe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/FilmIsNow2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.cinematographe.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-main" class="top-header-menu"><li id="menu-item-233777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-233777"><a href="https://www.cinematographe.it/" class="menu-image-title-after"><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-105614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-105614"><a href="https://www.cinematographe.it/category/news/" class="menu-image-title-after"><span class="menu-image-title">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-147596" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/" class="menu-image-title-after"><span class="menu-image-title">Box office</span></a></li>
	<li id="menu-item-170272" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/" class="menu-image-title-after"><span class="menu-image-title">Speciali</span></a></li>
	<li id="menu-item-170307" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/" class="menu-image-title-after"><span class="menu-image-title">IMAX e 3D</span></a></li>
	<li id="menu-item-207937" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/" class="menu-image-title-after"><span class="menu-image-title">Cinema business</span></a></li>
	<li id="menu-item-147599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/" class="menu-image-title-after"><span class="menu-image-title">Festival</span></a></li>
</ul>
</li>
<li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/" class="menu-image-title-after"><span class="menu-image-title">Trailer</span></a></li>
<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/" class="menu-image-title-after"><span class="menu-image-title">Recensioni</span></a></li>
<li id="menu-item-167244" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/" class="menu-image-title-after"><span class="menu-image-title">Home Video</span></a></li>
<li id="menu-item-3930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3930"><a title="TV" href="https://www.cinematographe.it/category/tv/" class="menu-image-title-after"><span class="menu-image-title">TV</span></a>
<ul class="sub-menu">
	<li id="menu-item-239597" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239597"><a href="https://www.cinematographe.it/category/tv/film-in-tv/" class="menu-image-title-after"><span class="menu-image-title">Film in TV</span></a></li>
	<li id="menu-item-239598" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239598"><a href="https://www.cinematographe.it/category/tv/documentari/" class="menu-image-title-after"><span class="menu-image-title">Documentari</span></a></li>
	<li id="menu-item-239599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239599"><a href="https://www.cinematographe.it/category/tv/programmazione-tv/" class="menu-image-title-after"><span class="menu-image-title">Programmazione TV</span></a></li>
</ul>
</li>
<li id="menu-item-169803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Eventi</span></a>
<ul class="sub-menu">
	<li id="menu-item-147591" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/" class="menu-image-title-after"><span class="menu-image-title">Oscar</span></a></li>
	<li id="menu-item-147589" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/" class="menu-image-title-after"><span class="menu-image-title">Golden Globes</span></a></li>
	<li id="menu-item-147587" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/" class="menu-image-title-after"><span class="menu-image-title">BAFTA</span></a></li>
	<li id="menu-item-147588" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/" class="menu-image-title-after"><span class="menu-image-title">David di Donatello</span></a></li>
	<li id="menu-item-147590" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/" class="menu-image-title-after"><span class="menu-image-title">Nastri d&#8217;Argento</span></a></li>
	<li id="menu-item-175159" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/" class="menu-image-title-after"><span class="menu-image-title">D23</span></a></li>
	<li id="menu-item-175160" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/" class="menu-image-title-after"><span class="menu-image-title">San Diego Comic-Con</span></a></li>
</ul>
</li>
<li id="menu-item-169807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169807"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Tutto film</span></a>
<ul class="sub-menu">
	<li id="menu-item-223954" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-223954"><a href="https://www.cinematographe.it/schede-films/" class="menu-image-title-after"><span class="menu-image-title">Schede Film</span></a></li>
	<li id="menu-item-170270" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170270"><a href="https://www.cinematographe.it/tag/marvel/" class="menu-image-title-after"><span class="menu-image-title">Marvel</span></a></li>
	<li id="menu-item-170271" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170271"><a href="https://www.cinematographe.it/tag/dc-comics/" class="menu-image-title-after"><span class="menu-image-title">DC Comics</span></a></li>
	<li id="menu-item-170020" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170020"><a href="https://www.cinematographe.it/saghe-cinema/" class="menu-image-title-after"><span class="menu-image-title">Saghe</span></a></li>
	<li id="menu-item-147597" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147597"><a href="https://www.cinematographe.it/category/film-al-cinema/" class="menu-image-title-after"><span class="menu-image-title">Film al cinema</span></a></li>
</ul>
</li>
<li id="menu-item-169804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Rubriche</span></a>
<ul class="sub-menu">
	<li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/" class="menu-image-title-after"><span class="menu-image-title">Interviste</span></a></li>
	<li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="menu-image-title-after"><span class="menu-image-title">Focus</span></a></li>
	<li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/" class="menu-image-title-after"><span class="menu-image-title">Colonne sonore</span></a></li>
	<li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/" class="menu-image-title-after"><span class="menu-image-title">Cinematografood</span></a></li>
</ul>
</li>
<li id="menu-item-233781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233781"><a href="https://www.cinematographe.it/chi-siamo/" class="menu-image-title-after"><span class="menu-image-title">Chi siamo</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    </div><article id="post-252909" class="td-post-template-11 post-252909 post type-post status-publish format-video has-post-thumbnail hentry category-trailer post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cinematographe.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trailer</span></div></div>

                <div class="td-pb-span4 td-post-header">

                    <ul class="td-category"><li class="entry-category"><a  style="background-color:#0680af; color:#fff; border-color:#0680af;" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li></ul>
                    <header class="td-post-title">
                        <h1 class="entry-title">Resina: trailer e poster del nuovo film di Renzo Carbonera</h1>

                                                    <p class="td-post-sub-title">Uscirà nelle sale il prossimo 31 maggio Resina, il nuovo film di Renzo Carbonera, con protagonista la giovane violoncellista Maria, che tornata nel suo paese natale, dovrà fare i conti con una situazione famigliare difficile. Sarà la scoperta del coro polifonico del paese a rappresentare però la sua vera sfida</p>
                        

                        <div class="td-module-meta-info">
                            <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cinematographe.it/author/margherita-mustari/">Margherita Mustari</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-07T14:39:13+00:00" >7 maggio 2018 14:39</time></span>                                                                                </div>
                    </header>


                    
                </div>

                <div class="td-pb-span8 td-post-featured-video">
                    
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/kJ4lwN8H-54?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
                    
                </div>
            </div>
        </div>
    </div>
    <div class="td-video-template-bg-small">
        <div class="td-container">
                  <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_2_5af0573e21fc2_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_5af0573e21fc2" ><script>var block_td_uid_2_5af0573e21fc2 = new tdBlock();
block_td_uid_2_5af0573e21fc2.id = "td_uid_2_5af0573e21fc2";
block_td_uid_2_5af0573e21fc2.atts = '{"limit":10,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_2_5af0573e21fc2_rand","td_column_number":5,"live_filter_cur_post_id":252909,"live_filter_cur_post_author":"119","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5af0573e21fc2_rand","tdc_css_class_style":"td_uid_2_5af0573e21fc2_rand_style"}';
block_td_uid_2_5af0573e21fc2.td_column_number = "5";
block_td_uid_2_5af0573e21fc2.block_type = "td_block_related_posts";
block_td_uid_2_5af0573e21fc2.post_count = "10";
block_td_uid_2_5af0573e21fc2.found_posts = "2808";
block_td_uid_2_5af0573e21fc2.header_color = "";
block_td_uid_2_5af0573e21fc2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5af0573e21fc2.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_2_5af0573e21fc2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5af0573e30fbd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5af0573e21fc2" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5af0573e30ffc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5af0573e21fc2" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5af0573e21fc2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/ogni-giorno-trailer-poster-michael-sucsy/" rel="bookmark" class="td-image-wrap" title="Ogni Giorno: trailer e poster del nuovo film di Michael Sucsy"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-31-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-31-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ogni Giorno Cinematographe.it" title="Ogni Giorno: trailer e poster del nuovo film di Michael Sucsy"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/ogni-giorno-trailer-poster-michael-sucsy/" rel="bookmark" title="Ogni Giorno: trailer e poster del nuovo film di Michael Sucsy">Ogni Giorno: trailer e poster del nuovo film di Michael Sucsy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/the-antithesis-trailer-poster-francesco-mirabelli/" rel="bookmark" class="td-image-wrap" title="The Antithesis: trailer e poster del film di Francesco Mirabelli"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-30-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-30-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Antithesis Cinematographe.it" title="The Antithesis: trailer e poster del film di Francesco Mirabelli"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/the-antithesis-trailer-poster-francesco-mirabelli/" rel="bookmark" title="The Antithesis: trailer e poster del film di Francesco Mirabelli">The Antithesis: trailer e poster del film di Francesco Mirabelli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/rabbia-furiosa-er-canaro-trailer-poster-sergio-stivaletti/" rel="bookmark" class="td-image-wrap" title="Rabbia Furiosa &#8211; Er Canaro: poster e trailer del film di Sergio Stivaletti"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-29-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-29-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-29-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rabbia Furiosa - Er Canaro Cinematographe.it" title="Rabbia Furiosa &#8211; Er Canaro: poster e trailer del film di Sergio Stivaletti"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/rabbia-furiosa-er-canaro-trailer-poster-sergio-stivaletti/" rel="bookmark" title="Rabbia Furiosa &#8211; Er Canaro: poster e trailer del film di Sergio Stivaletti">Rabbia Furiosa &#8211; Er Canaro: poster e trailer del film di Sergio Stivaletti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/superfly-remake-trailer-ufficiale/" rel="bookmark" class="td-image-wrap" title="SuperFly: Trevor Jackson nel trailer ufficiale del remake action"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-26-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-26-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="superfly cinematographe.it" title="SuperFly: Trevor Jackson nel trailer ufficiale del remake action"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/superfly-remake-trailer-ufficiale/" rel="bookmark" title="SuperFly: Trevor Jackson nel trailer ufficiale del remake action">SuperFly: Trevor Jackson nel trailer ufficiale del remake action</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/the-yellow-birds-trailer/" rel="bookmark" class="td-image-wrap" title="The Yellow Birds: trailer del film di guerra con Alden Ehrenreich"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-21-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-21-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Yellow Birds: trailer del film di guerra con Alden Ehrenreich"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/the-yellow-birds-trailer/" rel="bookmark" title="The Yellow Birds: trailer del film di guerra con Alden Ehrenreich">The Yellow Birds: trailer del film di guerra con Alden Ehrenreich</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/gotti-john-travolta-trailer-film/" rel="bookmark" class="td-image-wrap" title="Gotti: John Travolta boss criminale nel trailer ufficiale del film"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/gotti-john-travolta-trailer-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/gotti-john-travolta-trailer-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/05/gotti-john-travolta-trailer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="gotti cinematographe.it" title="Gotti: John Travolta boss criminale nel trailer ufficiale del film"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/gotti-john-travolta-trailer-film/" rel="bookmark" title="Gotti: John Travolta boss criminale nel trailer ufficiale del film">Gotti: John Travolta boss criminale nel trailer ufficiale del film</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/robin-hood-taron-egerton-teaser-trailer/" rel="bookmark" class="td-image-wrap" title="Robin Hood: Taron Egerton è l&#8217;arciere di Sherwood nel teaser trailer"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-19-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-19-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Robin Hood, Cinematographe.it" title="Robin Hood: Taron Egerton è l&#8217;arciere di Sherwood nel teaser trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/robin-hood-taron-egerton-teaser-trailer/" rel="bookmark" title="Robin Hood: Taron Egerton è l&#8217;arciere di Sherwood nel teaser trailer">Robin Hood: Taron Egerton è l&#8217;arciere di Sherwood nel teaser trailer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/the-catcher-was-a-spy-paul-rudd-trailer-film/" rel="bookmark" class="td-image-wrap" title="The Catcher Was a Spy: Paul Rudd nel trailer del film di Ben Lewin"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-11-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-11-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="the catcher was a spy cinematographe.it" title="The Catcher Was a Spy: Paul Rudd nel trailer del film di Ben Lewin"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/the-catcher-was-a-spy-paul-rudd-trailer-film/" rel="bookmark" title="The Catcher Was a Spy: Paul Rudd nel trailer del film di Ben Lewin">The Catcher Was a Spy: Paul Rudd nel trailer del film di Ben Lewin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/a-simple-favor-teaser-trailer/" rel="bookmark" class="td-image-wrap" title="A Simple Favor: Anna Kendrick e Blake Lively nel teaser trailer del thriller"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-16-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-16-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="a simple favor cinematographe.it" title="A Simple Favor: Anna Kendrick e Blake Lively nel teaser trailer del thriller"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/a-simple-favor-teaser-trailer/" rel="bookmark" title="A Simple Favor: Anna Kendrick e Blake Lively nel teaser trailer del thriller">A Simple Favor: Anna Kendrick e Blake Lively nel teaser trailer del thriller</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/ritorno-al-bosco-dei-100-acri-teaser-trailer/" rel="bookmark" class="td-image-wrap" title="Ritorno al Bosco dei 100 Acri: Ewan McGregor nel teaser trailer italiano"><img width="218" height="150" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-8-218x150.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-8-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ritorno al bosco dei 100 acri cinematographe.it" title="Ritorno al Bosco dei 100 Acri: Ewan McGregor nel teaser trailer italiano"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cinematographe.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/ritorno-al-bosco-dei-100-acri-teaser-trailer/" rel="bookmark" title="Ritorno al Bosco dei 100 Acri: Ewan McGregor nel teaser trailer italiano">Ritorno al Bosco dei 100 Acri: Ewan McGregor nel teaser trailer italiano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5af0573e21fc2" data-td_block_id="td_uid_2_5af0573e21fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5af0573e21fc2" data-td_block_id="td_uid_2_5af0573e21fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content">

        <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_474906754 print-no" id="essb_displayed_top_474906754" data-essb-postid="252909" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/" data-essb-twitter-url="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/" data-essb-instance="474906754"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="Share"><span class="essb_t_nb">0<span class="essb_t_nb_after">Share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;amp;display=popup&amp;amp;name=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;amp;link=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;picture=https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-32.jpg&amp;description=Uscirà nelle sale il prossimo 31 maggio Resina, il nuovo film di Renzo Carbonera, che racconta la storia di Maria, giovane violoncellista che tornata nel suo paese natale, dovrà fare i conti con una situazione famigliare difficile. Sarà la scoperta del coro polifonico del paese a rappresentare però la sua vera sfida." title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&picture=https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-32.jpg&description=Uscirà nelle sale il prossimo 31 maggio Resina, il nuovo film di Renzo Carbonera, che racconta la storia di Maria, giovane violoncellista che tornata nel suo paese natale, dovrà fare i conti con una situazione famigliare difficile. Sarà la scoperta del coro polifonico del paese a rappresentare però la sua vera sfida.&#39;,&#39;facebook_advanced&#39;,&#39;474906754&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;counturl=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;related=3cinematographe&amp;via=3cinematographe&amp;hashtags=#Cinematographe&#39;,&#39;twitter&#39;,&#39;474906754&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&#39;,&#39;google&#39;,&#39;474906754&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;474906754&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&#39;,&#39;linkedin&#39;,&#39;474906754&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;amp;title=Resina: trailer e poster del nuovo film di Renzo Carbonera" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;title=Resina: trailer e poster del nuovo film di Renzo Carbonera&#39;,&#39;reddit&#39;,&#39;474906754&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;url=https%253A%252F%252Fwww.cinematographe.it%252Ftrailer%252Fresina-trailer-poster-renzo-carbonera%252F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Resina: trailer e poster del nuovo film di Renzo Carbonera&url=https%253A%252F%252Fwww.cinematographe.it%252Ftrailer%252Fresina-trailer-poster-renzo-carbonera%252F&#39;,&#39;pocket&#39;,&#39;474906754&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Resina%3A%20trailer%20e%20poster%20del%20nuovo%20film%20di%20Renzo%20Carbonera%20https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '474906754', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Resina%3A%20trailer%20e%20poster%20del%20nuovo%20film%20di%20Renzo%20Carbonera%20https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F" title="" onclick="essb.tracking_only('', 'telegram', '474906754', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('474906754'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Iscriviti alla newsletter</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=1559980580945520&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=1559980580945520&link=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;474906754&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-474906754 essb-subscribe-form-inline" data-popup="" style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position="sharebuttons-top"><div class="essb-subscribe9-icon"><i class="essb_icon_envelope-o"></i></div><div class="essb-subscribe-form-content-top"><h4 class="essb-subscribe-form-content-title">Iscriviti alla nostra newsletter</h4><p class="essb-subscribe-form-content-text">Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class="essb-subscribe-form-content-bottom"><form action="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera?name=resina-trailer-poster-renzo-carbonera&category_name=trailer&essb3_subscribe_nonce=4e9829d8cc&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth1" type="text" value="" placeholder="La tua email" name="mailchimp_email"><input class="submit essb-subscribe-form-submitwidth1" name="submit" type="submit" value="Iscriviti ora" onclick="essb.ajax_subscribe('474906754', event);"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/> </path> </svg> </div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class="essb-subscribe-form-content-footer">L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class="clear"></div></div></div></div><h2 style="text-align: justify;">Un coro di soli uomini e un direttore donna: questa la sfida della giovane Maria in <em>Resina</em>, il nuovo film diretto da Renzo Carbonera</h2>
<p style="text-align: justify;">In un piccolo paese di montagna, dove il tempo sembra essersi fermato, la comunità deve fare i conti con i cambiamenti climatici che stanno lentamente trasformando la vita di tutti i giorni. Questa è la realtà che dovrà affrontare Maria, la giovane protagonista di <em><strong>Resina</strong></em>, il nuovo film di <strong>Renzo Carbonera</strong>.</p>
<p style="text-align: justify;">Maria infatti è una giovane musicista che, delusa dalla sua esperienza nel mondo della musica, decide di tornare nel proprio paese natale, dove dovrà fare i conti con una difficile situazione famigliare. Sarà però la scoperta del coro polifonico maschile del paese che le darà l&#8217;occasione per lanciarsi in una nuova sfida, sempre a tempo di musica:</p>
<blockquote class="td_quote_box td_box_center">
<p style="text-align: justify;">Un coro di uomini. Un direttore donna. Una famiglia e una piccola comunità che hanno bisogno di ritrovare il senso d’unione per affrontare la sfida del domani. La giovane violoncellista Maria è delusa dallo spietato mondo della musica. Ritorna al paesino di montagna delle sue origini, una piccola enclave isolata dove si parla ancora una lingua arcaica: il cimbro. Qui trova una situazione familiare complessa e una piccola comunità alle prese con i primi effetti del cambiamento climatico. Quasi per caso, o forse perché è impossibile non trovarsi all’unico bar della piazza, Maria entra in contatto con il glorioso coro polifonico maschile di cui faceva parte suo nonno. In realtà ora il tutto è in completo disarmo, affidato a una manciata di strampalati ubriaconi da bar, e Quirino è l’unico di loro a non volersi arrendere all’evidenza: sogna ancora di partecipare a un fantomatico concorso canoro, in grado di riportarli all’antico splendore. Per fare questo chiede aiuto a Maria e lei accetta la sfida perché sotto sotto cerca un modo per riavvicinarsi al mondo della musica. Un caleidoscopio di personaggi tinge di ironia e ritmo il racconto di un piccolo mondo, alle prese con lo spauracchio del cambiamento climatico, e con la determinazione di Maria. Ne emerge la storia di una giovane donna in un mondo di uomini.</p>
</blockquote>
<p style="text-align: justify;">Ad interpretare la giovane protagonista sarà <strong>Maria Roveran</strong>, mentre accanto a lei troveremo Thierry Toscan, Jasmin Mairhofer e Andrea Pennacchi. Scopriamo insieme tutti i protagonisti nel <strong>trailer</strong> del film.</p>
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/kJ4lwN8H-54?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p style="text-align: justify;">Il film si ispira su <strong>fatti realmente accaduti</strong>, quelli del Coro Polifonico di Ruda, un coro friulano che vanta una tradizione più che centenaria e che è entrata a far parte dei 5 migliori cori maschili del mondo da 10 anni a questa parte. Composto da 40 voci maschili, il coro deve il suo successo anche alla bravura del suo direttore, una donna appunto, la musicista Fabiana Noro.</p>
<p style="text-align: justify;"><em>Resina</em> uscirà nelle sale italiane il prossimo <strong>31 maggio</strong>, distribuito da Parthénos, ma prima dell&#8217;uscita al cinema, il film verrà presentato in <strong>anteprima nazionale</strong> sabato 5 maggio al 66° Trento Film Festival, dove è stato scelto per chiudere la manifestazione. Alla proiezione sarà presente il regista Renzo Carbonera e la protagonista Maria Roveran.</p>
<p style="text-align: justify;">Di seguito, il <strong>poster</strong> ufficiale di Resina.</p>
<p><img class="aligncenter size-large wp-image-252924" src="https://www.cinematographe.it/wp-content/uploads/2018/05/RESINA-LOCANDINA-JPG-756x1080.jpg" alt="Resina poster Cinematographe.it" width="696" height="994" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/RESINA-LOCANDINA-JPG-756x1080.jpg 756w, https://www.cinematographe.it/wp-content/uploads/2018/05/RESINA-LOCANDINA-JPG-87x124.jpg 87w, https://www.cinematographe.it/wp-content/uploads/2018/05/RESINA-LOCANDINA-JPG-504x720.jpg 504w, https://www.cinematographe.it/wp-content/uploads/2018/05/RESINA-LOCANDINA-JPG-696x994.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2018/05/RESINA-LOCANDINA-JPG-1068x1526.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2018/05/RESINA-LOCANDINA-JPG-17x24.jpg 17w, https://www.cinematographe.it/wp-content/uploads/2018/05/RESINA-LOCANDINA-JPG-25x36.jpg 25w, https://www.cinematographe.it/wp-content/uploads/2018/05/RESINA-LOCANDINA-JPG-34x48.jpg 34w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_flat-retina essb_1896728311 essb_fullwidth_9_95_100 print-no" id="essb_displayed_bottom_1896728311" data-essb-postid="252909" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="flat-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/" data-essb-twitter-url="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/" data-essb-instance="1896728311"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;amp;display=popup&amp;amp;name=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;amp;link=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;picture=https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-32.jpg&amp;description=Uscirà nelle sale il prossimo 31 maggio Resina, il nuovo film di Renzo Carbonera, che racconta la storia di Maria, giovane violoncellista che tornata nel suo paese natale, dovrà fare i conti con una situazione famigliare difficile. Sarà la scoperta del coro polifonico del paese a rappresentare però la sua vera sfida." title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&picture=https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-32.jpg&description=Uscirà nelle sale il prossimo 31 maggio Resina, il nuovo film di Renzo Carbonera, che racconta la storia di Maria, giovane violoncellista che tornata nel suo paese natale, dovrà fare i conti con una situazione famigliare difficile. Sarà la scoperta del coro polifonico del paese a rappresentare però la sua vera sfida.&#39;,&#39;facebook_advanced&#39;,&#39;1896728311&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=1559980580945520&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=1559980580945520&link=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1896728311&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;counturl=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;related=3cinematographe&amp;via=3cinematographe&amp;hashtags=#Cinematographe&#39;,&#39;twitter&#39;,&#39;1896728311&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Resina%3A%20trailer%20e%20poster%20del%20nuovo%20film%20di%20Renzo%20Carbonera%20https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1896728311', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Resina%3A%20trailer%20e%20poster%20del%20nuovo%20film%20di%20Renzo%20Carbonera%20https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F" title="" onclick="essb.tracking_only('', 'telegram', '1896728311', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&#39;,&#39;google&#39;,&#39;1896728311&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1896728311&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&#39;,&#39;linkedin&#39;,&#39;1896728311&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;amp;title=Resina: trailer e poster del nuovo film di Renzo Carbonera" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.cinematographe.it%2Ftrailer%2Fresina-trailer-poster-renzo-carbonera%2F&amp;title=Resina: trailer e poster del nuovo film di Renzo Carbonera&#39;,&#39;reddit&#39;,&#39;1896728311&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Resina: trailer e poster del nuovo film di Renzo Carbonera&amp;url=https%253A%252F%252Fwww.cinematographe.it%252Ftrailer%252Fresina-trailer-poster-renzo-carbonera%252F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Resina: trailer e poster del nuovo film di Renzo Carbonera&url=https%253A%252F%252Fwww.cinematographe.it%252Ftrailer%252Fresina-trailer-poster-renzo-carbonera%252F&#39;,&#39;pocket&#39;,&#39;1896728311&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('1896728311'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-1896728311 essb-subscribe-form-inline" data-popup="" style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position="sharebuttons-bottom"><div class="essb-subscribe9-icon"><i class="essb_icon_envelope-o"></i></div><div class="essb-subscribe-form-content-top"><h4 class="essb-subscribe-form-content-title">Iscriviti alla nostra newsletter</h4><p class="essb-subscribe-form-content-text">Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class="essb-subscribe-form-content-bottom"><form action="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera?name=resina-trailer-poster-renzo-carbonera&category_name=trailer&essb3_subscribe_nonce=4e9829d8cc&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth1" type="text" value="" placeholder="La tua email" name="mailchimp_email"><input class="submit essb-subscribe-form-submitwidth1" name="submit" type="submit" value="Iscriviti ora" onclick="essb.ajax_subscribe('1896728311', event);"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/> </path> </svg> </div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class="essb-subscribe-form-content-footer">L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class="clear"></div></div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cinematographe.it/author/margherita-mustari/">Margherita Mustari</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Margherita Mustari"></span><meta itemprop="datePublished" content="2018-05-07T14:39:13+00:00"><meta itemprop="dateModified" content="2018-05-07T14:39:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinematographe.it/wp-content/uploads/2017/01/Logo-Cinematographe-HD.png"></span><meta itemprop="name" content="Cinematographe.it"></span><meta itemprop="headline " content="Resina: trailer e poster del nuovo film di Renzo Carbonera"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-32.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>
<h3 class="essbfc-title">E tu cosa ne pensi? Lascia il tuo commento</h3><!-- Facebook Comments free Add-on for Easy Social Share Buttons for WordPress : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="fb-comments" data-href="https://www.cinematographe.it/trailer/resina-trailer-poster-renzo-carbonera/" data-width="100%" data-numposts="10" data-colorscheme="light" data-order-by="social" ></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5af0573e44076_rand td_block_template_9"><script type="application/javascript" src="//ced.sascdn.com/tag/1247/smart.js" async></script>
<div id="sas_29840"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 206464, pageId: 893146, formatId: 29840, tagId: "sas_29840" },
                { networkId: 1247, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_5af0573e449dc_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_7_5af0573e449dc" >
<style>
.td_uid_7_5af0573e449dc_rand .td-block-title > * {
                color: #000 !important;
            }

            
            .td_uid_7_5af0573e449dc_rand .td-block-title > *:before,
            .td_uid_7_5af0573e449dc_rand .td-block-title > *:after {
                background-color: #ff0b34 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>FILM AL CINEMA</span></h4></div><div class="td_mod_wrap td-fix-index">
			<div class='xtc-menu'>
				<div class='xtc-element' onclick='xtc_open(xtc1)'>
					<div class='xtc-left'>
						<b>La scorsa</b> Settimana
					</div>
					<div class='xtc-right'>
						10
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc1'>
					
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/a-beautiful-day/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>A Beautiful Day
								</b>
								<div class='xtc-date'>01 maggio 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/arrivano-i-prof/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Arrivano i prof
								</b>
								<div class='xtc-date'>01 maggio 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/game-night-indovina-chi-muore-stasera/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Game Night - Indovina chi muore stasera?
								</b>
								<div class='xtc-date'>01 maggio 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/lisola-dei-cani/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>L&#39;Isola dei Cani
								</b>
								<div class='xtc-date'>01 maggio 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/1945/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>1945
								</b>
								<div class='xtc-date'>03 maggio 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/ci-vuole-un-fisico/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Ci vuole un fisico
								</b>
								<div class='xtc-date'>03 maggio 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/cosa-dira-la-gente/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Cosa dir&#224; la gente
								</b>
								<div class='xtc-date'>03 maggio 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/dopo-la-guerra/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Dopo la guerra
								</b>
								<div class='xtc-date'>03 maggio 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/eva/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Eva
								</b>
								<div class='xtc-date'>03 maggio 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/manuel/'" style='cursor: pointer;'>
							<div style='float: left'>
								<b>Manuel
								</b>
								<div class='xtc-date'>03 maggio 2018</div>
							</div>
							
					<div class='xtc-clear'></div>
				</div>
			
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc2)' style='background: #FF0A34; border-bottom: 1px solid #CF0023;'>
					<div class='xtc-left'>
						<b>Questa</b> Settimana
					</div>
					<div class='xtc-right' style='border: 2px solid #ffb1b1;'>
						8
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc2' style='display: block;'>
					
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Benvenuto in Germania!</b>
						<div class='xtc-date'>10 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Il dubbio - Un caso di coscienza</b>
						<div class='xtc-date'>10 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>La banalit&#224; del crimine</b>
						<div class='xtc-date'>10 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Le grida del silenzio</b>
						<div class='xtc-date'>10 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Loro 2</b>
						<div class='xtc-date'>10 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Show Dogs</b>
						<div class='xtc-date'>10 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/si-muore-tutti-democristiani/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Si muore tutti democristiani</b>
						<div class='xtc-date'>10 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Tonno spiaggiato</b>
						<div class='xtc-date'>10 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc3)'>
					<div class='xtc-left'>
						<b>Prossima</b> Settimana
					</div>
					<div class='xtc-right'>
						10
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc3'>
					
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/happy-winter/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Happy Winter</b>
						<div class='xtc-date'>14 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Deadpool 2</b>
						<div class='xtc-date'>15 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>They</b>
						<div class='xtc-date'>15 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/abracadabra/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Abracadabra</b>
						<div class='xtc-date'>17 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Dogman</b>
						<div class='xtc-date'>17 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Famiglia allargata</b>
						<div class='xtc-date'>17 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Gi&#249; le mani dalle nostre figlie</b>
						<div class='xtc-date'>17 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Il codice del babbuino</b>
						<div class='xtc-date'>17 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Le meraviglie del mare</b>
						<div class='xtc-date'>17 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/parigi-a-piedi-nudi/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Parigi a piedi nudi</b>
						<div class='xtc-date'>17 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
								
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc4)'>
					<div class='xtc-left'>
						Dal <b>24 maggio</b>
					</div>
					<div class='xtc-right'>
						9
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc4'>
					
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Solo: A Star Wars Story</b>
						<div class='xtc-date'>23 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Hotel Gagarin</b>
						<div class='xtc-date'>24 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>La settima onda</b>
						<div class='xtc-date'>24 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Mektoub, My Love: Canto Uno</b>
						<div class='xtc-date'>24 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Montparnasse femminile singolare</b>
						<div class='xtc-date'>24 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Nobili bugie</b>
						<div class='xtc-date'>24 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Rudy Valentino</b>
						<div class='xtc-date'>24 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Sergio e Sergei</b>
						<div class='xtc-date'>24 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Sogno di una notte di mezza et&#224;</b>
						<div class='xtc-date'>24 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
										
				</div>
				
				
				
				<div class='xtc-element' onclick='xtc_open(xtc5)'>
					<div class='xtc-left'>
						Dal <b>31 maggio</b>
					</div>
					<div class='xtc-right'>
						9
					</div>
					<div class='xtc-clear'></div>
				</div>
				<div class='xtc-subelement' id='xtc5'>
					
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Una casa per due mogli</b>
						<div class='xtc-date'>30 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/anna/'" style='cursor: pointer;'>
					<div style='float: left'>
						<b>Anna</b>
						<div class='xtc-date'>31 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>End Of Justice: Nessuno &#232; innocente</b>
						<div class='xtc-date'>31 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>La Truffa dei Logan</b>
						<div class='xtc-date'>31 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>L&#39;arte della fuga</b>
						<div class='xtc-date'>31 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Lazzaro Felice</b>
						<div class='xtc-date'>31 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Resina</b>
						<div class='xtc-date'>31 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>The Strangers 2: Prey at Night</b>
						<div class='xtc-date'>31 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
			
						<div class='xtc-subelement-sub' style='background: #F5F5F5;'>
					<div style='float: left'>
						<b>Tuo, Simon</b>
						<div class='xtc-date'>31 maggio 2018</div>
					</div>
					
					<div class='xtc-clear'></div>
				</div>
					
				</div>
			</div>

			<style>
				.imgtitx {
					margin-bottom: -1px!important;
				}
				.xtc-menu {
					width: 100%;
				}
				.xtc-element {
					background: #565656;
					border-bottom: 1px solid #717171;
					color: #FAFAFA;
					text-transform: uppercase;
					padding: 5px 15px 5px 15px;
					font-size: 12px;
					cursor: pointer;
				}
				.xtc-subelement {
					background: #F5F5F5;
					color: #000;
					display: none;
				}
				.xtc-left {
					float: left;
					line-height: 27px;
				}
				.xtc-right {
					float: right;
					border: 2px solid #717171;
					border-radius: 100px;
					width: 30px;
					height: 30px;
					text-align: center;
					padding-right: 2px;
				}
				.xtc-clear {
					clear: both;
				}
				.xtc-subelement-sub {
					border-bottom: 1px solid #E0E0E0;
					border-bottom: 1px solid #E0E0E0;
					color: #000;
					padding: 5px 15px 5px 15px;
					font-size: 11px;	
					text-transform: uppercase;
					cursor: default;
				}
				.xtc-subelement-sub:hover {
					background: #FCFCFC;
				}
				.xtc-date {
					color: #A4A4A4; 
				}
				.xtc-alarm {
					background: #FF0A34;
					color: #fff;
					border-radius: 3px;
					margin-top: 12px;
					cursor: pointer;
					line-height: 18px;
					font-weight: bold;
				}
				.xtc-alarm a{
					padding: 0px 10px 0px 10px;
				}
			</style>
			<script>
				function xtc_open(xtc){
					document.getElementById('xtc1').style.display = 'none';
					document.getElementById('xtc2').style.display = 'none';
					document.getElementById('xtc3').style.display = 'none';
					document.getElementById('xtc4').style.display = 'none';
					document.getElementById('xtc5').style.display = 'none';
					xtc.style.display = 'block';
				}
			</script>
		
</div></div><aside class="td_block_template_9 widget widget_media_video"><h4 class="td-block-title"><span>Le Grida Del Silenzio &#8211; Trailer Ufficiale</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-252909-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=zW7cV9JSLhQ&#038;_=1" /><a href="https://www.youtube.com/watch?v=zW7cV9JSLhQ">https://www.youtube.com/watch?v=zW7cV9JSLhQ</a></video></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5af0573e4535b_rand td-social-style2 td-social-font-icons td-pb-border-top td_block_template_8">
<style>
.td_uid_9_5af0573e4535b_rand .td-block-title > * {
                color: #000 !important;
            }

            
            .td_uid_9_5af0573e4535b_rand .td-block-title > *:before,
            .td_uid_9_5af0573e4535b_rand .td-block-title > *:after {
                background-color: #ff0b34 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUICI SUI SOCIAL NETWORK</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">39,603</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/cinematographe.it"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,684</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/3cinematographe"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">416,292</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/FilmIsNow2"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_10_5af0573e45aa4_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_10_5af0573e45aa4" >
<style>
.td_uid_10_5af0573e45aa4_rand .td-block-title > * {
                color: #000000 !important;
            }

            
            .td_uid_10_5af0573e45aa4_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I TRAILER PIÙ VISTI DELLA SETTIMANA</span></h4></div><div id=td_uid_10_5af0573e45aa4 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/da-tredici-ad-ant-man-and-the-wasp-i-10-trailer-piu-visti-della-settimana/" rel="bookmark" class="td-image-wrap" title="Da Tredici ad Ant-Man and the Wasp: i 10 trailer più visti della settimana"><img width="696" height="385" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-28-696x385.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-28-696x385.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-28-24x14.jpg 24w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-28-36x20.jpg 36w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-28-48x27.jpg 48w" sizes="(max-width: 696px) 100vw, 696px" alt="trailer più visti della settimana" title="Da Tredici ad Ant-Man and the Wasp: i 10 trailer più visti della settimana"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/da-tredici-ad-ant-man-and-the-wasp-i-10-trailer-piu-visti-della-settimana/" rel="bookmark" title="Da Tredici ad Ant-Man and the Wasp: i 10 trailer più visti della settimana">Da Tredici ad Ant-Man and the Wasp: i 10 trailer più visti della settimana</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/maria-zuozo/">Maria Zuozo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T21:30:38+00:00" >6 maggio 2018 21:30</time></span>                                            </span>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_9 widget widget_text">			<div class="textwidget"><ul class='tab-ul'><li onclick='demTab(0)' id='tab-li-0' class='tab-li tab-li-a'>TREND</li><li onclick='demTab(1)' id='tab-li-1' class='tab-li'>RECENSIONI</li><li onclick='demTab(2)' id='tab-li-2' class='tab-li'>APPROFONDIMENTI</li></ul><div style='width: 100%; border-bottom: 2px solid #f5f5f5; margin-top: 12px;'></div><div style='width: 50px; border-bottom: 2px solid #ff0b34; margin-top:-2px; margin-bottom: 20px;'></div><div class='tab-c'><div id='tab-0' class='tab-c-i tab-s'><div id="text-8" class="td_block_template_9 tab-widget-c">			<div class="textwidget"><div class="bx_element2" onclick="location.reload();location.href='https://www.cinematographe.it/tag/avengers'" style="cursor: pointer;"> <div class="box-left2">1</div> <div class="box-right2">AVENGERS: INFINITY WAR</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='https://www.cinematographe.it/tag/jurassic-park'" style="cursor: pointer;"> <div class="box-left2">2</div> <div class="box-right2">JURASSIC WORLD: IL REGNO DISTRUTTO</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='https://www.cinematographe.it/tag/star-wars'" style="cursor: pointer;"> <div class="box-left2">3</div> <div class="box-right2">SOLO: A STAR WARS STORY</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='https://www.cinematographe.it/tag/steven-spielberg'" style="cursor: pointer;"> <div class="box-left2">4</div> <div class="box-right2">READY PLAYER ONE</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/black-panther'" style="cursor: pointer;"> <div class="box-left2">5</div> <div class="box-right2">BLACK PANTHER</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/a-quiet-place'" style="cursor: pointer;"> <div class="box-left2">6</div> <div class="box-right2">A QUIET PLACE &#8211; UN POSTO TRANQUILLO</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/netflix" style="cursor: pointer;"> <div class="box-left2">7</div> <div class="box-right2">NETFLIX</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/shazam'" style="cursor: pointer;"> <div class="box-left2">8</div> <div class="box-right2">SHAZAM</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/sylvester-stallone'" style="cursor: pointer;"> <div class="box-left2">9</div> <div class="box-right2">CREED II</div> <div class="box-clear2"></div> </div> <div class="bx_element2" onclick="location.reload();location.href='http://www.cinematographe.it/tag/dc-comics'" style="cursor: pointer;"> <div class="box-left2">10</div> <div class="box-right2">JUSTICE LEAGUE</div> <div class="box-clear2"></div> </div> <style> .bx_element2 { 	background: #565656; 	border-bottom: 1px solid #717171; 	color: #FAFAFA; 	text-transform: uppercase; 	padding: 5px 15px 5px 15px; 	font-size: 12px; 	cursor: default; } .bx_element2:hover { 	background: #666; } .box_link2 { 	text-decoration: none; 	color: #fff!important; 	background: #E50133; 	padding: 6px; 	transition: 1s; 	width: 100%; 	display: inline-block; } .box_link2:hover { 	background: #DE4567; 	transition: 1s; } .box-right2 { 	float: left; 	margin-left: 10px; 	line-height: 25px; 	font-size: 11px; } .box-left2 { 	float: left; 	border: 2px solid #717171; 	border-radius: 100px; 	width: 26px; 	height: 26px; 	text-align: center; 	line-height: 21px; } .box-clear2 { 	clear: both; } @media screen and (min-width: 751px) and (max-width: 1018px) { 	.box-right2 { 		line-height: 16px; 		font-size: 9px; 	} 	.box-left2 { 		float: left; 		border: 1px solid #717171; 		border-radius: 100px; 		width: 18px; 		height: 18px; 		text-align: center; 		font-size: 9px; 		line-height: 16px; 	} 	.bx_element2 { 		padding: 5px 10px 5px 10px; 	} 	.box_link2 { 		padding: 4px; 		font-size: 12px; 	} } @media screen and (min-width: 1px) and (max-width: 480px) { 	.box-right2 { 		font-size: 10px; 	} } </style> </div> 		</div></div><div id='tab-1' class='tab-c-i'><div class="td_block_wrap td_block_18 tab-widget-c td_uid_11_5af0573e4db08_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_11_5af0573e4db08" ><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5af0573e4db08 class="td_block_inner td-column-1">          <div class="td_module_mx8 td_module_wrap td-animation-stack">              <div class="meta-info-container">                  <div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni-serie/superstition-recensione-serie-tv-netflix/" rel="bookmark" class="td-image-wrap" title="Superstition: recensione della serie tv horror Netflix"><img width="696" height="385" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/Superstition-Cinematographe-696x385.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/Superstition-Cinematographe-696x385.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2018/05/Superstition-Cinematographe-24x14.jpg 24w, https://www.cinematographe.it/wp-content/uploads/2018/05/Superstition-Cinematographe-36x20.jpg 36w, https://www.cinematographe.it/wp-content/uploads/2018/05/Superstition-Cinematographe-48x27.jpg 48w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Superstition: recensione della serie tv horror Netflix"/></a></div>                  <div class="td-module-meta-info">                      <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni-serie/superstition-recensione-serie-tv-netflix/" rel="bookmark" title="Superstition: recensione della serie tv horror Netflix">Superstition: recensione della serie tv horror Netflix</a></h3>                                        <span class="td-author-date">                                                  <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                                            </span>                  </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni-serie/bobby-kennedy-for-president-recensione-serie-tv/" rel="bookmark" class="td-image-wrap" title="Bobby Kennedy for President: recensione della docu-serie di Dawn Porter"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/robert-f-kennedy-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/robert-f-kennedy-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/05/robert-f-kennedy-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/05/robert-f-kennedy-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Bobby Kennedy for President Cinematographe.it" title="Bobby Kennedy for President: recensione della docu-serie di Dawn Porter"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni-serie/bobby-kennedy-for-president-recensione-serie-tv/" rel="bookmark" title="Bobby Kennedy for President: recensione della docu-serie di Dawn Porter">Bobby Kennedy for President: recensione della docu-serie di Dawn Porter</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/recensioni-serie/" class="td-post-category">Recensioni serie TV</a>                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/le-grida-del-silenzio-recensione-film/" rel="bookmark" class="td-image-wrap" title="Le Grida del Silenzio: recensione del thriller soprannaturale"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/1-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/1-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/05/1-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/05/1-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="le grida del silenzio Cinematographe.it" title="Le Grida del Silenzio: recensione del thriller soprannaturale"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/le-grida-del-silenzio-recensione-film/" rel="bookmark" title="Le Grida del Silenzio: recensione del thriller soprannaturale">Le Grida del Silenzio: recensione del thriller soprannaturale</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a>                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/cezanne-ritratti-di-una-vita-recensione/" rel="bookmark" class="td-image-wrap" title="Cézanne &#8211; Ritratti di una vita: recensione"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/COVER-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/COVER-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/05/COVER-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/05/COVER-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Cézanne - Ritratti di una vita Cinematographe.it" title="Cézanne &#8211; Ritratti di una vita: recensione"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/cezanne-ritratti-di-una-vita-recensione/" rel="bookmark" title="Cézanne &#8211; Ritratti di una vita: recensione">Cézanne &#8211; Ritratti di una vita: recensione</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a>                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/il-dubbio-un-caso-di-coscienza-recensione-film/" rel="bookmark" class="td-image-wrap" title="Il Dubbio &#8211; Un caso di coscienza: recensione del film"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/il-dubbio-un-caso-di-coscienza-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/il-dubbio-un-caso-di-coscienza-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/05/il-dubbio-un-caso-di-coscienza-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/05/il-dubbio-un-caso-di-coscienza-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="il dubbio un caso di coscienza Cinematographe.it" title="Il Dubbio &#8211; Un caso di coscienza: recensione del film"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/il-dubbio-un-caso-di-coscienza-recensione-film/" rel="bookmark" title="Il Dubbio &#8211; Un caso di coscienza: recensione del film">Il Dubbio &#8211; Un caso di coscienza: recensione del film</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a>                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                                    </div>              </div>            </div>            </div></div></div><div id='tab-2' class='tab-c-i'><div class="td_block_wrap td_block_18 tab-widget-c td_uid_12_5af0573e56a77_rand td-pb-border-top td_block_template_9 td-column-1"  data-td-block-uid="td_uid_12_5af0573e56a77" ><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_12_5af0573e56a77 class="td_block_inner td-column-1">          <div class="td_module_mx8 td_module_wrap td-animation-stack">              <div class="meta-info-container">                  <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/da-tredici-ad-ant-man-and-the-wasp-i-10-trailer-piu-visti-della-settimana/" rel="bookmark" class="td-image-wrap" title="Da Tredici ad Ant-Man and the Wasp: i 10 trailer più visti della settimana"><img width="696" height="385" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-28-696x385.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-28-696x385.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-28-24x14.jpg 24w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-28-36x20.jpg 36w, https://www.cinematographe.it/wp-content/uploads/2018/05/maxresdefault-28-48x27.jpg 48w" sizes="(max-width: 696px) 100vw, 696px" alt="trailer più visti della settimana" title="Da Tredici ad Ant-Man and the Wasp: i 10 trailer più visti della settimana"/></a></div>                  <div class="td-module-meta-info">                      <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/da-tredici-ad-ant-man-and-the-wasp-i-10-trailer-piu-visti-della-settimana/" rel="bookmark" title="Da Tredici ad Ant-Man and the Wasp: i 10 trailer più visti della settimana">Da Tredici ad Ant-Man and the Wasp: i 10 trailer più visti della settimana</a></h3>                                        <span class="td-author-date">                          <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/maria-zuozo/">Maria Zuozo</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T21:30:38+00:00" >6 maggio 2018 21:30</time></span>                                            </span>                  </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/george-clooney-film/" rel="bookmark" class="td-image-wrap" title="George Clooney in 10 film: le migliori interpretazioni della sua carriera"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/GettyImages-90437124-1280x720-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/GettyImages-90437124-1280x720-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/05/GettyImages-90437124-1280x720-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/05/GettyImages-90437124-1280x720-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="george clooney cinematographe.it" title="George Clooney in 10 film: le migliori interpretazioni della sua carriera"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/george-clooney-film/" rel="bookmark" title="George Clooney in 10 film: le migliori interpretazioni della sua carriera">George Clooney in 10 film: le migliori interpretazioni della sua carriera</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T10:44:34+00:00" >5 maggio 2018 10:44</time></span>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/la-mia-vita-e-uno-zoo-frasi/" rel="bookmark" class="td-image-wrap" title="La Mia Vita è Uno Zoo: le frasi più belle del film"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/23VMIzPjxtPSLHoKEZCBh8tYEDD-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/23VMIzPjxtPSLHoKEZCBh8tYEDD-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/05/23VMIzPjxtPSLHoKEZCBh8tYEDD-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/05/23VMIzPjxtPSLHoKEZCBh8tYEDD-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="La Mia Vita è Uno Zoo Cinematographe.it" title="La Mia Vita è Uno Zoo: le frasi più belle del film"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/la-mia-vita-e-uno-zoo-frasi/" rel="bookmark" title="La Mia Vita è Uno Zoo: le frasi più belle del film">La Mia Vita è Uno Zoo: le frasi più belle del film</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T18:07:44+00:00" >4 maggio 2018 18:07</time></span>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/eddie-murphy-oggi-film/" rel="bookmark" class="td-image-wrap" title="Eddie Murphy: film e vita privata dell&#8217;attore"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/04/Eddie-Murphy-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/04/Eddie-Murphy-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/04/Eddie-Murphy-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/04/Eddie-Murphy-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Eddie Murphy Cinematographe.it" title="Eddie Murphy: film e vita privata dell&#8217;attore"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/eddie-murphy-oggi-film/" rel="bookmark" title="Eddie Murphy: film e vita privata dell&#8217;attore">Eddie Murphy: film e vita privata dell&#8217;attore</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T17:44:16+00:00" >4 maggio 2018 17:44</time></span>                                    </div>              </div>            </div>                      <div class="td_module_mx2 td_module_wrap td-animation-stack">                <div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/qualcosa-di-cui-sparlare-finale/" rel="bookmark" class="td-image-wrap" title="Qualcosa di cui &#8230; sparlare: la spiegazione del finale del film con Julia Roberts"><img width="80" height="60" class="entry-thumb" src="https://www.cinematographe.it/wp-content/uploads/2018/05/Qualcosa-di-cui-sparlare-80x60.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2018/05/Qualcosa-di-cui-sparlare-80x60.jpg 80w, https://www.cinematographe.it/wp-content/uploads/2018/05/Qualcosa-di-cui-sparlare-265x198.jpg 265w, https://www.cinematographe.it/wp-content/uploads/2018/05/Qualcosa-di-cui-sparlare-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Qualcosa di cui ... sparlare Cinematographe.it" title="Qualcosa di cui &#8230; sparlare: la spiegazione del finale del film con Julia Roberts"/></a></div>              <div class="item-details">                  <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/qualcosa-di-cui-sparlare-finale/" rel="bookmark" title="Qualcosa di cui &#8230; sparlare: la spiegazione del finale del film con Julia Roberts">Qualcosa di cui &#8230; sparlare: la spiegazione del finale del film con Julia Roberts</a></h3>                <div class="td-module-meta-info">                      <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T16:42:34+00:00" >4 maggio 2018 16:42</time></span>                                    </div>              </div>            </div>            </div></div></div></div><style> .tab-c .td-post-category { color: #fff !important; background-color: #000 !important; } .tab-c a { color: #000; } .tab-c { display: grid; margin-top: -3px; } .tab-widget-t { display: inline!important; } .tab-c-i { background: #FFF; display: none; } .tab-s { display: block; } .tab-ul { list-style-type: none; margin: 0!important; padding: 0; } .tab-li { display: inline; cursor: pointer; padding: 5px 8px 2px 8px; background: #fff; color: #000; margin-left: 0px !important; margin-right: 1px; } .tab-li-a { background: #ff0b34; color: #000; font-weight: bold; } </style><script> function demTab(x) { var allClass = 3; for(i=0;i<allClass;i++) { document.getElementById('tab-'+i).classList.remove('tab-s'); document.getElementById('tab-li-'+i).classList.remove('tab-li-a'); } document.getElementById('tab-'+x).classList.add('tab-s'); document.getElementById('tab-li-'+x).classList.add('tab-li-a'); } </script>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_14_5af0573e60e53_rand td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_14_5af0573e60e53" >
<style>
.td_uid_14_5af0573e60e53_rand .td-block-title > * {
                color: #fff !important;
            }

            
            .td_uid_14_5af0573e60e53_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CINEMA PARTNER</span></h4></div><div class="td_mod_wrap td-fix-index"><p><a href="#"><img src="https://www.cinematographe.it/wp-content/uploads/2017/12/Multisale-Ariston_mini.jpg" alt="Multisale Ariston Colleferror"/></a></p>
</div></div><div class="td_block_wrap td_block_10 td_block_widget td_uid_15_5af0573e610f8_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_15_5af0573e610f8" >
<style>
.td_uid_15_5af0573e610f8_rand .td-block-title > * {
                color: #fff !important;
            }

            
            .td_uid_15_5af0573e610f8_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><script>var block_td_uid_15_5af0573e610f8 = new tdBlock();
block_td_uid_15_5af0573e610f8.id = "td_uid_15_5af0573e610f8";
block_td_uid_15_5af0573e610f8.atts = '{"custom_title":"TOP NEWS","custom_url":"","block_template_id":"","header_text_color":"#fff","border_color":"#ff0b34","accent_text_color":"#","m9_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"4723","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5af0573e610f8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m9f_title_font_header":"","m9f_title_font_title":"Article title","m9f_title_font_reset":"","m9f_title_font_family":"","m9f_title_font_size":"","m9f_title_font_line_height":"","m9f_title_font_style":"","m9f_title_font_weight":"","m9f_title_font_transform":"","m9f_title_font_spacing":"","m9f_title_":"","m9f_cat_font_title":"Article category tag","m9f_cat_font_reset":"","m9f_cat_font_family":"","m9f_cat_font_size":"","m9f_cat_font_line_height":"","m9f_cat_font_style":"","m9f_cat_font_weight":"","m9f_cat_font_transform":"","m9f_cat_font_spacing":"","m9f_cat_":"","m9f_meta_font_title":"Article meta info","m9f_meta_font_reset":"","m9f_meta_font_family":"","m9f_meta_font_size":"","m9f_meta_font_line_height":"","m9f_meta_font_style":"","m9f_meta_font_weight":"","m9f_meta_font_transform":"","m9f_meta_font_spacing":"","m9f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5af0573e610f8_rand","tdc_css_class_style":"td_uid_15_5af0573e610f8_rand_style"}';
block_td_uid_15_5af0573e610f8.td_column_number = "1";
block_td_uid_15_5af0573e610f8.block_type = "td_block_10";
block_td_uid_15_5af0573e610f8.post_count = "3";
block_td_uid_15_5af0573e610f8.found_posts = "329";
block_td_uid_15_5af0573e610f8.header_color = "";
block_td_uid_15_5af0573e610f8.ajax_pagination_infinite_stop = "";
block_td_uid_15_5af0573e610f8.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_15_5af0573e610f8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOP NEWS</span></h4></div><div id=td_uid_15_5af0573e610f8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/morto-ermanno-olmi-regista-86-anni/" rel="bookmark" title="Morto Ermanno Olmi: il celebre regista aveva 86 anni">Morto Ermanno Olmi: il celebre regista aveva 86 anni</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/virginia-campione/">Virginia Campione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-07T10:41:35+00:00" >7 maggio 2018 10:41</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/rambo-5-sylvester-stallone/" rel="bookmark" title="Rambo 5: Sylvester Stallone contro un feroce cartello messicano">Rambo 5: Sylvester Stallone contro un feroce cartello messicano</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/emiliano-cecere/">Emiliano Cecere</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T10:52:26+00:00" >6 maggio 2018 10:52</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/lester-james-peries-morto/" rel="bookmark" title="Lester James Peries: è morto il visionario regista srilankese">Lester James Peries: è morto il visionario regista srilankese</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/viola-barbisotti/">Viola Barbisotti</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T22:37:37+00:00" >4 maggio 2018 22:37</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_10 td_block_widget td_uid_16_5af0573e64ba0_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_16_5af0573e64ba0" >
<style>
.td_uid_16_5af0573e64ba0_rand .td-block-title > * {
                color: #fff !important;
            }

            
            .td_uid_16_5af0573e64ba0_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><script>var block_td_uid_16_5af0573e64ba0 = new tdBlock();
block_td_uid_16_5af0573e64ba0.id = "td_uid_16_5af0573e64ba0";
block_td_uid_16_5af0573e64ba0.atts = '{"custom_title":"TOP TRAILER","custom_url":"","block_template_id":"","header_text_color":"#fff","border_color":"#ff0b34","accent_text_color":"#","m9_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"7","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5af0573e64ba0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m9f_title_font_header":"","m9f_title_font_title":"Article title","m9f_title_font_reset":"","m9f_title_font_family":"","m9f_title_font_size":"","m9f_title_font_line_height":"","m9f_title_font_style":"","m9f_title_font_weight":"","m9f_title_font_transform":"","m9f_title_font_spacing":"","m9f_title_":"","m9f_cat_font_title":"Article category tag","m9f_cat_font_reset":"","m9f_cat_font_family":"","m9f_cat_font_size":"","m9f_cat_font_line_height":"","m9f_cat_font_style":"","m9f_cat_font_weight":"","m9f_cat_font_transform":"","m9f_cat_font_spacing":"","m9f_cat_":"","m9f_meta_font_title":"Article meta info","m9f_meta_font_reset":"","m9f_meta_font_family":"","m9f_meta_font_size":"","m9f_meta_font_line_height":"","m9f_meta_font_style":"","m9f_meta_font_weight":"","m9f_meta_font_transform":"","m9f_meta_font_spacing":"","m9f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5af0573e64ba0_rand","tdc_css_class_style":"td_uid_16_5af0573e64ba0_rand_style"}';
block_td_uid_16_5af0573e64ba0.td_column_number = "1";
block_td_uid_16_5af0573e64ba0.block_type = "td_block_10";
block_td_uid_16_5af0573e64ba0.post_count = "5";
block_td_uid_16_5af0573e64ba0.found_posts = "46";
block_td_uid_16_5af0573e64ba0.header_color = "";
block_td_uid_16_5af0573e64ba0.ajax_pagination_infinite_stop = "";
block_td_uid_16_5af0573e64ba0.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_16_5af0573e64ba0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOP TRAILER</span></h4></div><div id=td_uid_16_5af0573e64ba0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/ant-man-and-the-wasp-nuovo-trailer-italiano/" rel="bookmark" title="Ant-Man and The Wasp: nel nuovo trailer italiano è guerra a Ghost!">Ant-Man and The Wasp: nel nuovo trailer italiano è guerra a Ghost!</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/cinematographe/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T16:14:31+00:00" >1 maggio 2018 16:14</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/venom-trailer-poster-ufficiali/" rel="bookmark" title="Venom: il primo trailer esteso del film, anche in italiano!">Venom: il primo trailer esteso del film, anche in italiano!</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/virginia-campione/">Virginia Campione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-24T08:18:53+00:00" >24 aprile 2018 8:18</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/deadpool-2-trailer-finale/" rel="bookmark" title="Deadpool 2 &#8211; ecco il trailer finale del film, anche in italiano!">Deadpool 2 &#8211; ecco il trailer finale del film, anche in italiano!</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/emiliano-cecere/">Emiliano Cecere</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-19T15:08:08+00:00" >19 aprile 2018 15:08</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/jurassic-world-il-regno-distrutto-trailer-finale/" rel="bookmark" title="Jurassic World: Il regno distrutto: ecco il trailer finale del film!">Jurassic World: Il regno distrutto: ecco il trailer finale del film!</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/margherita-mustari/">Margherita Mustari</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-18T17:04:55+00:00" >18 aprile 2018 17:04</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/the-meg-trailer-poster-ufficiali/" rel="bookmark" title="Shark &#8211; il primo squalo: ecco trailer e poster ufficiali dell&#8217;horror con Jason Statham">Shark &#8211; il primo squalo: ecco trailer e poster ufficiali dell&#8217;horror con Jason Statham</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://www.cinematographe.it/author/virginia-campione/">Virginia Campione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T06:55:51+00:00" >10 aprile 2018 6:55</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_10 td_block_widget td_uid_17_5af0573e69815_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_17_5af0573e69815" >
<style>
.td_uid_17_5af0573e69815_rand .td-block-title > * {
                color: #fff !important;
            }

            
            .td_uid_17_5af0573e69815_rand .td-block-title:after {
                background-color: #ff0b34 !important;
            }
</style><script>var block_td_uid_17_5af0573e69815 = new tdBlock();
block_td_uid_17_5af0573e69815.id = "td_uid_17_5af0573e69815";
block_td_uid_17_5af0573e69815.atts = '{"custom_title":"TOP RECENSIONI","custom_url":"","block_template_id":"","header_text_color":"#fff","border_color":"#ff0b34","accent_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"review_high","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5af0573e69815_rand","separator":"","m9_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m9f_title_font_header":"","m9f_title_font_title":"Article title","m9f_title_font_reset":"","m9f_title_font_family":"","m9f_title_font_size":"","m9f_title_font_line_height":"","m9f_title_font_style":"","m9f_title_font_weight":"","m9f_title_font_transform":"","m9f_title_font_spacing":"","m9f_title_":"","m9f_cat_font_title":"Article category tag","m9f_cat_font_reset":"","m9f_cat_font_family":"","m9f_cat_font_size":"","m9f_cat_font_line_height":"","m9f_cat_font_style":"","m9f_cat_font_weight":"","m9f_cat_font_transform":"","m9f_cat_font_spacing":"","m9f_cat_":"","m9f_meta_font_title":"Article meta info","m9f_meta_font_reset":"","m9f_meta_font_family":"","m9f_meta_font_size":"","m9f_meta_font_line_height":"","m9f_meta_font_style":"","m9f_meta_font_weight":"","m9f_meta_font_transform":"","m9f_meta_font_spacing":"","m9f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5af0573e69815_rand","tdc_css_class_style":"td_uid_17_5af0573e69815_rand_style"}';
block_td_uid_17_5af0573e69815.td_column_number = "1";
block_td_uid_17_5af0573e69815.block_type = "td_block_10";
block_td_uid_17_5af0573e69815.post_count = "5";
block_td_uid_17_5af0573e69815.found_posts = "2015";
block_td_uid_17_5af0573e69815.header_color = "";
block_td_uid_17_5af0573e69815.ajax_pagination_infinite_stop = "";
block_td_uid_17_5af0573e69815.max_num_pages = "403";
tdBlocksArray.push(block_td_uid_17_5af0573e69815);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">TOP RECENSIONI</span></h4></div><div id=td_uid_17_5af0573e69815 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/eternal-sunshine-of-the-spotless-mind-se-mi-lasci-ti-cancello-recensione/" rel="bookmark" title="Eternal sunshine of the spotless mind (Se mi lasci ti cancello): recensione">Eternal sunshine of the spotless mind (Se mi lasci ti cancello): recensione</a></h3>
                
                <div class="td-module-meta-info">
                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/michael-jackson-thriller-3d-making-of-thriller-recensione/" rel="bookmark" title="Venezia 74 &#8211; Michael Jackson Thriller 3D + Making of Thriller: recensione">Venezia 74 &#8211; Michael Jackson Thriller 3D + Making of Thriller: recensione</a></h3>
                
                <div class="td-module-meta-info">
                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/tre-manifesti-a-ebbing-missouri-recensione/" rel="bookmark" title="Venezia 74 &#8211; Tre manifesti a Ebbing, Missouri: recensione">Venezia 74 &#8211; Tre manifesti a Ebbing, Missouri: recensione</a></h3>
                
                <div class="td-module-meta-info">
                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/manchester-by-the-sea-blu-ray-recensione/" rel="bookmark" title="Manchester by the sea: la recensione del Blu-Ray">Manchester by the sea: la recensione del Blu-Ray</a></h3>
                
                <div class="td-module-meta-info">
                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/una-storia-vera-recensione/" rel="bookmark" title="Una storia vera: la recensione del capolavoro di David Lynch">Una storia vera: la recensione del capolavoro di David Lynch</a></h3>
                
                <div class="td-module-meta-info">
                                        <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.cinematographe.it/"><img class="td-retina-data" src="https://www.cinematographe.it/wp-content/uploads/2017/12/cinematographe_logo2017.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2017/12/cinematographe_logo2017.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" width="600" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Cinematographe-it – FilmIsNow è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla Privacy Policy.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinematographe.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cinematographe.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/cinematographe/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/3cinematographe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/FilmIsNow2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li id="menu-item-235889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-235889"><a href="https://www.cinematographe.it/partner/" class="menu-image-title-after"><span class="menu-image-title">PARTNER</span></a></li>
<li id="menu-item-24244" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24244"><a rel="nofollow" href="https://www.cinematographe.it/contatti/" class="menu-image-title-after"><span class="menu-image-title">CONTATTI</span></a></li>
<li id="menu-item-253539" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253539"><a href="https://www.cinematographe.it/lavora-con-noi/" class="menu-image-title-after"><span class="menu-image-title">LAVORA CON NOI</span></a></li>
<li id="menu-item-178379" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178379"><a href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/" class="menu-image-title-after"><span class="menu-image-title">TERMINI E CONDIZIONI</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 - Cinematographe.it - FilmIsNow - Vietata la riproduzione                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5af0573e6e226
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tag .td-page-title { visibility: hidden; }
.td_block_12 .td-read-more{ display:none; }
.page .td-page-title { visibility: hidden; }

</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://www.cinematographe.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cinematographe.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"10","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.cinematographe.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cinematographe.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<link rel='stylesheet' id='essb-compiled-css'  href='https://www.cinematographe.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /><script type='text/javascript' src='https://www.cinematographe.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script><!-- Facebook Comments free Add-on for Easy Social Share Buttons for WordPress : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=367237916810486";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #ffffff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per inviarti pubblicità e servizi. Chiudendo questo banner acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a><a href="https://www.iubenda.com/privacy-policy/248625/cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5af0573e6ec55"></textarea>
						<div id="td_live_css_uid_1_5af0573e6ec55" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5af0573e6ec55');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5af0573e6ec55");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>