<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><meta charset=UTF-8 /><meta name=viewport content="width=device-width, initial-scale=1.0"><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media=all href="/wp-content/cache/autoptimize/css/A.autoptimize_2cc45910203245ef65fc0855a1e3a288.css.pagespeed.cf.re4_ijLSZ_.css" rel=stylesheet /><style id=easy-social-share-buttons-inline-css>.essb_totalcount,.essb_totalcount .essb_t_nb_after{color:#ff034b!important}.essb-subscribe-form-content.essb-subscribe-from-design9,.essb-subscribe-form-content.essb-subscribe-from-design9 h4,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-email-field,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-name-field{color:#000!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit{background-color:#ff0b34!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit:hover{background:#ff2952!important}.essb-subscribe9-icon{color:#ff0b34!important}</style><style id=td-theme-inline-css>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style>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</style><style>div.nsl-container[data-align="left"]{text-align:left}div.nsl-container[data-align="center"]{text-align:center}div.nsl-container[data-align="right"]{text-align:right}div.nsl-container .nsl-container-buttons a{text-decoration:none!important;box-shadow:none!important;border:0}div.nsl-container .nsl-container-buttons{display:flex;padding:5px 0}div.nsl-container-block .nsl-container-buttons{flex-flow:column;align-items:center}div.nsl-container-block .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px 0;max-width:280px;width:100%}div.nsl-container-inline{margin:-5px;text-align:left}div.nsl-container-inline .nsl-container-buttons{justify-content:center;flex-wrap:wrap}div.nsl-container-inline .nsl-container-buttons a{margin:5px;display:inline-block}div.nsl-container-grid .nsl-container-buttons{flex-flow:row;align-items:center;flex-wrap:wrap}div.nsl-container-grid .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px;max-width:280px;width:100%}@media only screen and (min-width:650px){div.nsl-container-grid .nsl-container-buttons a{width:auto}}div.nsl-container .nsl-button{cursor:pointer;vertical-align:top;border-radius:4px}div.nsl-container .nsl-button-default{color:#fff;display:flex}div.nsl-container .nsl-button-icon{display:inline-block}div.nsl-container .nsl-button-svg-container{flex:0 0 auto;padding:8px;display:flex}div.nsl-container svg{height:24px;width:24px;vertical-align:top}div.nsl-container .nsl-button-default div.nsl-button-label-container{margin:0 24px 0 12px;padding:10px 0;font-family:Helvetica,Arial,sans-serif;font-size:16px;line-height:20px;letter-spacing:.25px;overflow:hidden;text-align:center;text-overflow:clip;white-space:nowrap;flex:1 1 auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-transform:none;display:inline-block}div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container{margin:1px;padding:7px;border-radius:3px;background:#fff}div.nsl-container .nsl-button-google[data-skin="light"]{border-radius:1px;box-shadow:0 1px 5px 0 rgba(0,0,0,.25);color:RGBA(0,0,0,.54)}.nsl-clear{clear:both}div.nsl-container-block[data-align="left"] .nsl-container-buttons{align-items:flex-start}div.nsl-container-block[data-align="center"] .nsl-container-buttons{align-items:center}div.nsl-container-block[data-align="right"] .nsl-container-buttons{align-items:flex-end}div.nsl-container-inline[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-inline[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-inline[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-grid[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-grid[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons{justify-content:space-around}div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons{justify-content:space-between}</style><style id=wp-custom-css>.xtc-menu{font-family:'Roboto',sans-serif!important}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ff0b34}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ff0b34}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ff0b34}.tdm-btn-style1{background-color:#ff0b34}.tdm-btn-style2:before{border-color:#ff0b34}.tdm-btn-style2{color:#ff0b34}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ff0b34;-moz-box-shadow:0 2px 16px #ff0b34;box-shadow:0 2px 16px #ff0b34}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ff0b34;-moz-box-shadow:0 4px 26px #ff0b34;box-shadow:0 4px 26px #ff0b34}</style><style id=tdw-css-placeholder></style><script data-cfasync=false id=ao_optimized_gfonts_config>WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700"]},classes:false,events:false,timeout:1500};</script><link rel=preload href="https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0b.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFW50bbck.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxK.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as=font type="font/woff2" crossorigin><link rel=pingback href="https://www.cinematographe.it/xmlrpc.php"/><title>Addio Disney Channel: lo storico canale non esiste più</title><meta name=description content="Nato nel 1998, Disney Channel ha permesso al pubblico italiano di seguire serie tv come Hanna Montana e High School Musical che ora passeranno su Disney+."/><meta name=robots content="index, follow"/><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel=canonical href="https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/"/><meta property=og:locale content=it_IT /><meta property=og:type content=article /><meta property=og:title content="Addio Disney Channel: lo storico canale non esiste più"/><meta property=og:description content="Nato nel 1998, Disney Channel ha permesso al pubblico italiano di seguire serie tv come Hanna Montana e High School Musical che ora passeranno su Disney+."/><meta property=og:url content="https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/"/><meta property=og:site_name content=Cinematographe.it /><meta property=article:publisher content="https://www.facebook.com/cinematographe.it/"/><meta property=article:published_time content="2020-05-01T15:29:16+00:00"/><meta property=og:image content="https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu.jpg"/><meta property=og:image:width content=1920 /><meta property=og:image:height content=1081 /><meta name=twitter:card content=summary_large_image /><meta name=twitter:creator content="@3cinematographe"/><meta name=twitter:site content="@3cinematographe"/> <script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinematographe.it/#organization","name":"Cinematographe.it","url":"https://www.cinematographe.it/","sameAs":["https://www.facebook.com/cinematographe.it/","https://www.instagram.com/cinematographe.it/","https://www.youtube.com/user/FilmIsNow2","https://twitter.com/3cinematographe"],"logo":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#logo","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2017/02/LOGO-RETINA-HD.png","width":544,"height":180,"caption":"Cinematographe.it"},"image":{"@id":"https://www.cinematographe.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinematographe.it/#website","url":"https://www.cinematographe.it/","name":"Cinematographe.it","description":"Cinematographe.it","publisher":{"@id":"https://www.cinematographe.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cinematographe.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/#primaryimage","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu.jpg","width":1920,"height":1081,"caption":"Disney Channel - Cinematographe.it"},{"@type":"WebPage","@id":"https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/#webpage","url":"https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/","name":"Addio Disney Channel: lo storico canale non esiste pi\u00f9","isPartOf":{"@id":"https://www.cinematographe.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/#primaryimage"},"datePublished":"2020-05-01T15:29:16+00:00","dateModified":"2020-05-01T15:29:16+00:00","description":"Nato nel 1998, Disney Channel ha permesso al pubblico italiano di seguire serie tv come Hanna Montana e High School Musical che ora passeranno su Disney+.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/"]}]},{"@type":"NewsArticle","@id":"https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/#article","isPartOf":{"@id":"https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/#webpage"},"author":{"@id":"https://www.cinematographe.it/#/schema/person/95a2c01354a305eb18b8cdaf812ee8d9"},"headline":"Addio Disney Channel: lo storico canale non esiste pi\u00f9","datePublished":"2020-05-01T15:29:16+00:00","dateModified":"2020-05-01T15:29:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/#webpage"},"publisher":{"@id":"https://www.cinematographe.it/#organization"},"image":{"@id":"https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/#primaryimage"},"keywords":"Disney,Disney servizio streaming","articleSection":"Featured,Serie TV","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cinematographe.it/#organization"}},{"@type":["Person"],"@id":"https://www.cinematographe.it/#/schema/person/95a2c01354a305eb18b8cdaf812ee8d9","name":"Patrizia Monaco","image":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/02ed53d10efaa537649b2b8382b91897?s=96&d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&r=g","caption":"Patrizia Monaco"}}]}</script> <link rel=icon type="image/png" href="/wp-content/uploads/2016/12/favicon.png"><link rel=apple-touch-icon-precomposed sizes=76x76 href="/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel=apple-touch-icon-precomposed sizes=120x120 href="/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel=apple-touch-icon-precomposed sizes=152x152 href="/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel=apple-touch-icon-precomposed sizes=114x114 href="/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel=apple-touch-icon-precomposed sizes=144x144 href="/wp-content/uploads/2016/12/app-mobile.jpg"/><link rel=amphtml href="https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/amp/"/><meta name=generator content="AMP for WP 1.0.45"/><link href='https://connect.facebook.net' rel=preconnect /><link href='https://ads.talkscreativity.com' rel=preconnect /><link href='https://onesignal.com' rel=preconnect /><link href='https://fonts.gstatic.com' crossorigin=anonymous rel=preconnect /><link href='https://ajax.googleapis.com' rel=preconnect /><link href='https://fonts.googleapis.com' rel=preconnect /><link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/"/><link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/"/><link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Addio Disney Channel: lo storico canale non esiste più Feed dei commenti" href="https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/feed/"/> <script data-cfasync=false>var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-58731259-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-58731259-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script> <script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cinematographe.it","hash_tracking":"false"};</script> <script src='/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.cinematographe.it/wp-json/'/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.cinematographe.it/xmlrpc.php?rsd"/><link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml"/><meta name=generator content="WordPress 5.3.3"/><link rel=shortlink href='https://www.cinematographe.it/?p=608064'/><link rel=alternate type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fserie-tv%2Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%2F"/><link rel=alternate type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fserie-tv%2Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%2F&#038;format=xml"/> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"e8000e7833","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"e8000e7833","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script>fbq('init','1557425431189806',{},{"agent":"wordpress-5.3.3-2.0.2"});</script><script>fbq('track','PageView',[]);</script> <noscript> <img height=1 width=1 style=display:none alt=fbpx src="https://www.facebook.com/tr?id=1557425431189806&ev=PageView&noscript=1" data-pagespeed-url-hash=3818725466 /> </noscript> <script>var essb_settings={"ajax_url":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","essb3_nonce":"c9661caaf5","essb3_plugin_url":"https:\/\/www.cinematographe.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cinematographe.it\/","post_id":"608064","subscribe_validate_name":true};</script><meta property=fb:app_id content=1559980580945520 /><meta property=fb:admins content=754541051270393 /><meta name=onesignal content=wordpress-plugin /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='61c01b10-7c4c-49f5-b398-56388d8956ba';oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Benvenuto";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto alle notifiche di Cinematographe - FilmIsNow";oneSignal_options['welcomeNotification']['url']="www.cinematographe.it";oneSignal_options['path']="https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Cinematographe.it  vuole tenerti informato sul cinema, che ne dici?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Esempio di notifica desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Esempio di notifica mobile';oneSignal_options['promptOptions']['acceptButtonText']='ACCETTA ';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='Cinematographe - FilmIsNow';oneSignal_options['promptOptions']['autoAcceptTitle']='Accetta';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Registrati per non perderti nulla sul cinema e non solo!';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Cancella la tua iscrizione';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai correttamente bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti registrato alle notifiche di Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le nostre notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci notifiche Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca notifiche';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type1";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";var td_get_template_directory_uri="https:\/\/www.cinematographe.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="show";var tds_header_style="tdm_header_style_1";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=200;var tds_theme_color_site_wide="#ff0b34";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="d9af98aad4";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58731259-1','auto');ga('send','pageview');</script> <script async src="https://ads.talkscreativity.com/assets/publisher/cinematographe/init.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cinematographe.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinematographe.it/category/serie-tv/",
                    "name": "Serie TV"
                }
            }    
        ]
    }</script> <link rel=icon href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-32x32.png" sizes=32x32 /><link rel=icon href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-192x192.png" sizes=192x192 /><link rel=apple-touch-icon-precomposed href="/wp-content/uploads/2017/08/xcropped-favicon-16.22.31-180x180.png.pagespeed.ic.TzX-3Oy3EV.png"/><meta name=msapplication-TileImage content="https://www.cinematographe.it/wp-content/uploads/2017/08/cropped-favicon-16.22.31-270x270.png"/><script data-cfasync=false id=ao_optimized_gfonts_webfontloader>(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body class="post-template-default single single-post postid-608064 single-format-standard td-standard-pack addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus global-block-template-9 single_template_13 white-menu td-animation-stack-type1 td-boxed-layout" itemscope=itemscope itemtype="https://schema.org/WebPage"><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.facebook.com/cinematographe.it/" title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.instagram.com/cinematographe.it/" title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="http://feeds.feedburner.com/cinematographe/feed" title=RSS> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://twitter.com/3cinematographe" title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.youtube.com/user/FilmIsNow2" title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class=td-mobile-close> <a href="#"><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu-serie-tv-container><ul id=menu-menu-serie-tv class=td-mobile-main-menu><li id=menu-item-281251 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-281251"><a title="Serie TV" href="/category/serie-tv/">News</a></li><li id=menu-item-281252 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281252"><a href="/category/fiction/">Fiction</a></li><li id=menu-item-281254 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281254"><a href="/category/trailer-serie-tv/">Trailer &#038; Promo</a></li><li id=menu-item-281256 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281256"><a href="/category/recensioni-serie/">Recensioni</a></li><li id=menu-item-281255 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281255"><a href="/category/focus-serie/">Focus</a></li><li id=menu-item-305947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305947"><a href="/category/tv/">TV<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-305949 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305949"><a href="/category/tv/film-in-tv/">Film in TV</a></li><li id=menu-item-305950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305950"><a href="/category/tv/programmazione-tv/">Programmazione TV</a></li><li id=menu-item-305948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305948"><a href="/category/tv/documentari/">Documentari</a></li></ul></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close> <a href="#" class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>ACCEDI</div><div class=td-mobile-close> <a href="#"><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Benvenuto</span>Login col tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value="" required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value="" required><label>La tua password</label></div> <input type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI><div class=td-login-info-text> <a href="#" id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-register-link></div><div class=td-login-info-text><a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close> <a href="#" class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recupera la password</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value="" required><label>la tua email</label></div> <input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form class=td-search-form action="/"><div class=td-search-close> <a href="#"><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Cerca</span> <input id=td-header-search-mob type=text value="" name=s autocomplete=off /></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu><div class=menu-top-container><ul id=menu-menu-top class=top-header-menu><li id=menu-item-264415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-264415"><a href="/chi-siamo/">CHI SIAMO</a></li><li id=menu-item-178377 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178377"><a href="/serie-tv-all-news/">TV &#038; SERIE TV</a></li><li id=menu-item-578002 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-578002"><a href="#">SERVIZI STREAMING</a><ul class=sub-menu><li id=menu-item-578016 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578016"><a href="/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li><li id=menu-item-578015 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578015"><a href="/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li><li id=menu-item-578431 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578431"><a href="/disney-plus-all-news/">MONDO DISNEY +</a></li><li id=menu-item-334353 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334353"><a href="/netflix-all-news/">MONDO NETFLIX</a></li></ul></li><li id=menu-item-233800 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233800"><a href="/film-stasera-in-tv/">STASERA IN TV</a></li><li id=menu-item-266118 class="gx menu-item menu-item-type-custom menu-item-object-custom menu-item-266118"><a href="https://game-experience.it/">VIDEOGAMES</a></li><li id=menu-item-272503 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272503"><a href="/accedi/"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/','MO387_AmQ4',true,false,'dmA5pBMDPv0');</script><img src="/wp-content/uploads/2020/02/bell.png" style=margin-bottom:-4px data-pagespeed-url-hash=3336070900 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" width=16 height=16> ACCEDI</a></li></ul></div></div><div class=td-header-sp-top-widget><div class=td-search-btns-wrap> <a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form class=td-search-form action="/"><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca /></div></form><div id=td-aj-search></div></div> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.facebook.com/cinematographe.it/" title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.instagram.com/cinematographe.it/" title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="http://feeds.feedburner.com/cinematographe/feed" title=RSS> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://twitter.com/3cinematographe" title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.youtube.com/user/FilmIsNow2" title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap> <a href="#" class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>ACCEDI</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value="" required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value="" required><label>La tua password</label></div> <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=LOGIN><div class=td-login-info-text><a href="#" id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Recupera la password</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value="" required><label>la tua email</label></div> <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Password inviata"><div class=td-login-info-text>Verrà spedita una password sulla tua mail</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class=tdm-menu-btns-socials><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search"> <a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div></div><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="/"> <img class=td-retina-data data-retina="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-mobile-retina.png" src="/wp-content/uploads/2016/12/logo-mobile-retina.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" data-pagespeed-url-hash=1447896021 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" width=280 height=96 /> </a> <a class="td-header-logo td-sticky-mobile" href="/"> <img class=td-retina-data data-retina="https://www.cinematographe.it/wp-content/uploads/2017/01/LOGO-RETINA-HD.png" src="/wp-content/uploads/2016/12/logo-sito-generale.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" data-pagespeed-url-hash=1825425888 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" width=272 height=90 /> <span class=td-visual-hidden>Cinematographe.it</span> </a></div><div class=menu-menu-serie-tv-container><ul id=menu-menu-serie-tv-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-281251"><a title="Serie TV" href="/category/serie-tv/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281252"><a href="/category/fiction/">Fiction</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281254"><a href="/category/trailer-serie-tv/">Trailer &#038; Promo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281256"><a href="/category/recensioni-serie/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281255"><a href="/category/focus-serie/">Focus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305947"><a href="/category/tv/">TV</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305949"><a href="/category/tv/film-in-tv/">Film in TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305950"><a href="/category/tv/programmazione-tv/">Programmazione TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305948"><a href="/category/tv/documentari/">Documentari</a></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container-header td-header-row td-header-header"><div class=td-header-sp-recs><div class=td-header-rec-wrap><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1_a05 td_block_template_9"><style>.tdi_1_a05.td-a-rec-img{text-align:left}.tdi_1_a05.td-a-rec-img img{margin:0 auto 0 0}</style><div id=T_1></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id=post-608064 class="post-608064 post type-post status-publish format-standard has-post-thumbnail category-featured category-serie-tv tag-disney tag-disney-servizio-streaming"><div class=td-pb-row><div class=td-pb-span12><div class=td-post-header><div class=td-crumb-container><div class=entry-crumbs><span><a title="" class=entry-crumb href="/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Serie TV</span></div></div><div class="td-a-rec td-a-rec-id-post_style_12  tdi_2_ded td_block_template_9"><style>.tdi_2_ded.td-a-rec-img{text-align:left}.tdi_2_ded.td-a-rec-img img{margin:0 auto 0 0}</style><div id=T_1></div></div><div class="td_block_wrap td_block_trending_now tdi_3_5e5 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_9" data-td-block-uid=tdi_3_5e5><style>.tdi_3_5e5 .td-block-title>*{color:#fff!important}.tdi_3_5e5{margin-top:-10px!important}</style><style>body .tdi_3_5e5 .td-trending-now-title,.tdi_3_5e5 .td-trending-now-wrapper:hover .td-trending-now-title{background-color:#ff0b34}.tdi_3_5e5 .td-next-prev-wrap a:hover{color:#fff}.tdi_3_5e5 .td-trending-now-title{color:#fff;font-size:20px!important}.tdi_3_5e5 .entry-title a{color:#000;font-size:14px!important}.tdi_3_5e5 .td-next-prev-wrap a{color:#000;border-color:#ff0b34}</style><script>var block_tdi_3_5e5=new tdBlock();block_tdi_3_5e5.id="tdi_3_5e5";block_tdi_3_5e5.atts='{"custom_title":"EMERGENZA CORONAVIRUS","style":"style2","limit":"10","tag_slug":"Coronavirus","header_text_color":"#ffffff","header_color":"#ff0b34","articles_color":"#000000","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0xMCIsImRpc3BsYXkiOiIifX0=","next_prev_border_color":"#ff0b34","next_prev_color":"#000000","f_title_font_size":"20","f_article_font_size":"14","title_padding":"","navigation":"","separator":"","post_ids":"","category_id":"","category_ids":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_3_5e5","tdc_css_class":"tdi_3_5e5","tdc_css_class_style":"tdi_3_5e5_rand_style"}';block_tdi_3_5e5.td_column_number="1";block_tdi_3_5e5.block_type="td_block_trending_now";block_tdi_3_5e5.post_count="10";block_tdi_3_5e5.found_posts="214";block_tdi_3_5e5.header_color="#ff0b34";block_tdi_3_5e5.ajax_pagination_infinite_stop="";block_tdi_3_5e5.max_num_pages="22";tdBlocksArray.push(block_tdi_3_5e5);</script><div class=td_block_inner><div class=td-trending-now-wrapper id=tdi_3_5e5 data-start=""><div class=td-trending-now-title>EMERGENZA CORONAVIRUS</div><div class=td-trending-now-display-area><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="/news/madonna-positiva-coronavirus-video-social/" rel=bookmark title="Madonna positiva al Coronavirus: il video condiviso sui social">Madonna positiva al Coronavirus: il video condiviso sui social</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="/serie-tv/coronavirus-bbc-quarantena-cast-serie/" rel=bookmark title="Coronavirus: la BBC metterà in quarantena cast e troupe per continuare le riprese?">Coronavirus: la BBC metterà in quarantena cast e troupe per continuare le riprese?</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="/news/hollywood-jason-blum-produzioni-non-ripartiranno-prima-2021/" rel=bookmark title="Hollywood: per Jason Blum le grandi produzioni non ripartiranno prima del 2021">Hollywood: per Jason Blum le grandi produzioni non ripartiranno prima del 2021</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="/news/disney-mascherine-ufficiali-marvel-star-wars/" rel=bookmark title="Disney: le mascherine ufficiali con i personaggi Marvel e Star Wars">Disney: le mascherine ufficiali con i personaggi Marvel e Star Wars</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="/news/cara-delevingne-numero-di-telefono/" rel=bookmark title="Cara Delevingne e le star che hanno condiviso il loro numero di telefono">Cara Delevingne e le star che hanno condiviso il loro numero di telefono</a></h3></div><div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="/serie-tv/doom-patrol-2-produzione-interrotta-greg-berlanti-dona-600-000-dollari/" rel=bookmark title="Doom Patrol 2: produzione interrotta, Greg Berlanti dona 600.000 dollari ai suoi lavoratori">Doom Patrol 2: produzione interrotta, Greg Berlanti dona 600.000 dollari ai suoi lavoratori</a></h3></div><div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="/news/disney-world-linee-guida-per-riaprire-coronavirus/" rel=bookmark title="Disney World: le linee guida per riaprire una volta cessata l&#8217;emergenza coronavirus">Disney World: le linee guida per riaprire una volta cessata l&#8217;emergenza coronavirus</a></h3></div><div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="/news/oscar-candidabili-film-usciti-in-streaming/" rel=bookmark title="Oscar: cambiano le regole, candidabili anche i film usciti in streaming">Oscar: cambiano le regole, candidabili anche i film usciti in streaming</a></h3></div><div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="/fiction/il-paradiso-delle-signore-daily-2-quando-finisce-recap-anticipazioni/" rel=bookmark title="Il Paradiso delle Signore &#8211; Daily 2: analisi del successo Rai, finito in anticipo per il Coronavirus">Il Paradiso delle Signore &#8211; Daily 2: analisi del successo Rai, finito in anticipo per il Coronavirus</a></h3></div><div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="/serie-tv/social-distance-serie-tv-distanza-sociale-netflix/" rel=bookmark title="Social Distance: la serie tv sulla distanza sociale è in arrivo su Netflix">Social Distance: la serie tv sulla distanza sociale è in arrivo su Netflix</a></h3></div></div><div class=td-next-prev-wrap><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id=tdi_3_5e5 data-moving=left data-control-start=""><i class=td-icon-menu-left></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id=tdi_3_5e5 data-moving=right data-control-start=""><i class=td-icon-menu-right></i></a></div></div></div></div><header class=td-post-title><h1 class=entry-title>Addio Disney Channel: lo storico canale non esiste più</h1><p class=td-post-sub-title>Nato nel 1998, Disney Channel ha permesso al pubblico italiano di seguire serie tv come Hanna Montana, Lizzie McGuire e High School Musical.</p><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>Di</div> <a href="/author/patrizia-monaco/">Patrizia Monaco</a><div class=td-author-line> -</div></div> <span class=td-module-meta-info style="padding-left: 4px;line-height: 16px;color: #444;position: relative; bottom: -2px;"> - Ultimo aggiornamento: 1 Maggio 2020 17:29</span> <span class=td-module-meta-info style="margin-left: 1px;line-height: 16px;color: #444;position: relative; bottom: -2px;"> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">- Tempo di lettura:</span> <span class=rt-time> &lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span></span> <span class=td-post-date><time class="entry-date updated td-module-date">1 Maggio 2020 17:29</time></span></div></header></div></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><div class="td-post-content tagdiv-type"><div class=td-post-featured-image><a href="/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu.jpg" data-caption=""><img width=696 height=392 class="entry-thumb td-modal-image" src="/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu-696x392.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2020/05/xDC-BUMPg-PT-1-dblu-1280x720.jpg.pagespeed.ic.hdetmQwkjL.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu-1918x1080.jpg 1918w, https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu-1536x865.jpg 1536w, https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu-1068x601.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="Disney Channel - Cinematographe.it" title="Disney Channel - Cinematographe.it" data-pagespeed-url-hash=1296903170 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><h2 style="text-align: justify;">Dal 1 maggio 2020 <em>Disney Channel</em> non è più disponibile su Sky: i film e le serie tv saranno disponibili in streaming su Disney+</h2><p style="text-align: justify;">Con l&#8217;arrivo di <strong>Disney+</strong> in Italia, il canale <strong>Disney Channel</strong> aveva ormai le ore contate ed infatti quest&#8217;oggi ci ritroviamo a dire addio all&#8217;emittente che ha accompagnato l&#8217;infanzia e l&#8217;adolescenza di milioni di persone nel mondo.</p><p style="text-align: justify;">Ecco dunque spigato il motivo per cui su Twitter <em>Disney Channel</em> è in cima nei trending topics e le bacheche di molti sono invasi di messaggi malinconici e meme che testimoniano quanto affetto sia stato riservato, nel corso di oltre vent&#8217;anni, a questo canale.</p><p style="text-align: justify;">A fare impressione, per certi versi, è la <strong>pagina Wikipedia</strong> che da oggi esordisce con &#8220;<em>Disney Channel è stato un canale televiso dedicato ai ragazzi e alle famiglie</em>&#8220;: una coniugazione al passato che rende ancora più amaro l&#8217;addio.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p tdi_4_5a4 td_block_template_9"><style>.tdi_4_5a4.td-a-rec-img{text-align:left}.tdi_4_5a4.td-a-rec-img img{margin:0 auto 0 0}</style><div id=O_PLAYER_INREAD></div><div id=C_2></div></div><h3 class=entry-title style="text-align: center;"><a href="/serie-tv/lizzie-mcguire-terri-minsky-revival-serie-disney/"><em>Lizzie McGuire</em>: Terri Minsky torna a lavorare al revival della serie Disney</a></h3><p style="text-align: justify;">Dal 3 ottobre 1998 il canale ha fatto divertire ed emozionare il suo pubblico con fortunate serie tv come <strong>Lizzie McGuire</strong>, <strong>Hanna Montana</strong>, <strong>High School Musical</strong>, <strong>Raven</strong> e tantissimi altri contenuti che, in ogni caso, avremo modo di rivedere attraverso la piattaforma streaming Disney+.</p><p style="text-align: justify;">A partire dal 1998, <em>Disney Channel</em> entrò a far parte della piattaforma satellitare<strong> TELE+</strong> e poi, dopo la diffusione di quest&#8217;ultima con Stream, passò su <strong>Sky Italia</strong> nel pacchetto <em>Cinema</em> o <em>Option</em>, per poi passare al pacchetto <em>Mondo</em>.</p><h3 class=essbfc-title>E TU COSA NE PENSI? LASCIA IL TUO COMMENTO</h3><div class=fb-comments data-href="https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/" data-width="100%" data-numposts=10 data-colorscheme=light data-order-by=social></div><div class=essb_break_scroll></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_5_414 td_block_template_9"><style>.tdi_5_414.td-a-rec-img{text-align:left}.tdi_5_414.td-a-rec-img img{margin:0 auto 0 0}</style><div class="essb-subscribe-form essb-subscribe-form-673672792 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position="" data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus?name=addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus&amp;category_name=serie-tv&amp;essb3_subscribe_nonce=8dc3bde52a&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('673672792', event);"></form><div class=essb-subscribe-loader> <svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite /> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div></div></div></div><footer><div class=td-post-source-tags><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="/tag/disney/">Disney</a></li><li><a href="/tag/disney-servizio-streaming/">Disney servizio streaming</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href="/author/patrizia-monaco/">Patrizia Monaco</a></span></div></footer><div class=OUTBRAIN data-src=www.cinematographe.it data-widget-id=AR_1></div> <script async src="//widgets.outbrain.com/outbrain.js"></script> <div class="td_block_wrap td_block_related_posts tdi_6_00c td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=tdi_6_00c><script>var block_tdi_6_00c=new tdBlock();block_tdi_6_00c.id="tdi_6_00c";block_tdi_6_00c.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6_00c","td_column_number":3,"live_filter_cur_post_id":608064,"live_filter_cur_post_author":"554","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6_00c","tdc_css_class_style":"tdi_6_00c_rand_style"}';block_tdi_6_00c.td_column_number="3";block_tdi_6_00c.block_type="td_block_related_posts";block_tdi_6_00c.post_count="6";block_tdi_6_00c.found_posts="14980";block_tdi_6_00c.header_color="";block_tdi_6_00c.ajax_pagination_infinite_stop="";block_tdi_6_00c.max_num_pages="2497";tdBlocksArray.push(block_tdi_6_00c);</script><h4 class="td-related-title td-block-title"><a id=tdi_7_4be class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id=tdi_6_00c href="#">ARTICOLI CORRELATI</a><a id=tdi_8_ceb class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_6_00c href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_6_00c class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/serie-tv/matteo-de-cosmo-morto/" rel=bookmark class=td-image-wrap title="Matteo De Cosmo: morto per COVID-19 direttore artistico di The Punisher"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matteo De Cosmo, cinematographe.it" title="Matteo De Cosmo: morto per COVID-19 direttore artistico di The Punisher" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/05/Matteo-De-Cosmo-cinematographe.it_-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/serie-tv/" class=td-post-category>Serie TV</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/serie-tv/matteo-de-cosmo-morto/" rel=bookmark title="Matteo De Cosmo: morto per COVID-19 direttore artistico di The Punisher">Matteo De Cosmo: morto per COVID-19 direttore artistico di The Punisher</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/serie-tv/the-gilded-age-carrie-coon-protagonista-serie/" rel=bookmark class=td-image-wrap title="The Gilded Age: Carrie Coon nuova protagonista della serie di Julian Fellowes"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="The Gilded Age cinematographe.it" title="The Gilded Age: Carrie Coon nuova protagonista della serie di Julian Fellowes" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/05/carrie_coon.0-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/serie-tv/" class=td-post-category>Serie TV</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/serie-tv/the-gilded-age-carrie-coon-protagonista-serie/" rel=bookmark title="The Gilded Age: Carrie Coon nuova protagonista della serie di Julian Fellowes">The Gilded Age: Carrie Coon nuova protagonista della serie di Julian Fellowes</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/serie-tv/coronavirus-bbc-quarantena-cast-serie/" rel=bookmark class=td-image-wrap title="Coronavirus: la BBC metterà in quarantena cast e troupe per continuare le riprese?"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="BBC, Coronavirus - cinematographe.it" title="Coronavirus: la BBC metterà in quarantena cast e troupe per continuare le riprese?" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/05/bbc5-218x150.png" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/news/" class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/serie-tv/coronavirus-bbc-quarantena-cast-serie/" rel=bookmark title="Coronavirus: la BBC metterà in quarantena cast e troupe per continuare le riprese?">Coronavirus: la BBC metterà in quarantena cast e troupe per continuare le riprese?</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/serie-tv/boris-serie-tv-torna-su-netflix/" rel=bookmark class=td-image-wrap title="Boris torna su Netflix con tutte le stagioni"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Boris, Netflix - cinematographe.it" title="Boris torna su Netflix con tutte le stagioni" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/05/boris-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/serie-tv/" class=td-post-category>Serie TV</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/serie-tv/boris-serie-tv-torna-su-netflix/" rel=bookmark title="Boris torna su Netflix con tutte le stagioni">Boris torna su Netflix con tutte le stagioni</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/serie-tv/prova-a-sfidarmi-dare-me-serie-cancellata/" rel=bookmark class=td-image-wrap title="Prova a sfidarmi (Dare Me): cancellata la serie dopo una sola stagione"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Prova a sfidarmi Dare me - Cinematographe.it" title="Prova a sfidarmi (Dare Me): cancellata la serie dopo una sola stagione" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/prova-a-sfidarmi-2-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/serie-tv/" class=td-post-category>Serie TV</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/serie-tv/prova-a-sfidarmi-dare-me-serie-cancellata/" rel=bookmark title="Prova a sfidarmi (Dare Me): cancellata la serie dopo una sola stagione">Prova a sfidarmi (Dare Me): cancellata la serie dopo una sola stagione</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/news/thirteen-lives-ron-howard-regia-film-william-nicholson/" rel=bookmark class=td-image-wrap title="Thirteen Lives: Ron Howard alla regia del film scritto da William Nicholson"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ron Howard - Cinematographe.it" title="Thirteen Lives: Ron Howard alla regia del film scritto da William Nicholson" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/05/5_Ron-Howard-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/news/" class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/news/thirteen-lives-ron-howard-regia-film-william-nicholson/" rel=bookmark title="Thirteen Lives: Ron Howard alla regia del film scritto da William Nicholson">Thirteen Lives: Ron Howard alla regia del film scritto da William Nicholson</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_6_00c data-td_block_id=tdi_6_00c><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-tdi_6_00c data-td_block_id=tdi_6_00c><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_block_title tdi_9_2e0 td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid=tdi_9_2e0><h4 class=td-block-title><span class=td-pulldown-size>LE NOSTRE INTERVISTE ESCLUSIVE</span></h4></div><script src="https://cinematographe.cdn.vooplayer.com/assets/vooplayer.js"></script><iframe allow=autoplay class="video-player-container vooplayer" data-playerId="MTE1MA==" allowtransparency=true style="max-width:100%" name=vooplayerframe allowfullscreen=true src="https://cinematographe.cdn.vooplayer.com/publish/playlist/MTE1MA==" frameborder=0 scrolling=no> </iframe></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_10_225 td_block_template_9"><style>.tdi_10_225.td-a-rec-img{text-align:left}.tdi_10_225.td-a-rec-img img{margin:0 auto 0 0}</style><div id=D_1></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_11_a54 tagdiv-type td-pb-border-top td_block_template_9" data-td-block-uid=tdi_11_a54><style>.tdi_11_a54 .td-block-title>*{color:#000!important}.tdi_11_a54 .td-block-title:after{background-color:#ff0b34!important}</style><div class=td-block-title-wrap><h4 class=td-block-title><span class=td-pulldown-size>LE SERIE TV IN ARRIVO IN TV</span></h4></div><div class="td_mod_wrap td-fix-index"><div class=xtcst-menu><div class=xtcst-element onclick='xtcst_open(xtcst1)'><div class=xtcst-left> <span class=h4>Oggi</div><div class=xtcst-right> 3</div><div class=xtcst-clear></div></div><div class=xtcst-subelement id=xtcst1 style='display:block;'><div class=xtcst-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/banshee/'" style='cursor: pointer;'><div style='float: left'> <b>Banshee</b><div class=xtcst-date>Stagioni 1-4</div></div><div class=xtcst-clear></div></div><div class=xtcst-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/law-order-unita-speciale/'" style='cursor: pointer;'><div style='float: left'> <b>Law &amp; Order: Unit&#224; Speciale</b><div class=xtcst-date>Stagione 4</div></div><div class=xtcst-clear></div></div><div class=xtcst-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/le-regole-del-delitto-perfetto/'" style='cursor: pointer;'><div style='float: left'> <b>Le regole del delitto perfetto</b><div class=xtcst-date>Stagione 6A</div></div><div class=xtcst-clear></div></div></div><div class=xtcst-element onclick='xtcst_open(xtcst2)'><div class=xtcst-left> <span class=h4>Domani</div><div class=xtcst-right> 2</div><div class=xtcst-clear></div></div><div class=xtcst-subelement id=xtcst2><div class=xtcst-subelement-sub style='background: #F5F5F5;'><div style='float: left'> <b>Hollywood</b><div class=xtcst-date>Miniserie</div></div><div class=xtcst-clear></div></div><div class=xtcst-subelement-sub style='background: #F5F5F5;'><div style='float: left'> <b>Upload</b><div class=xtcst-date>Stagione 1</div></div><div class=xtcst-clear></div></div></div><div class=xtcst-element onclick='xtcst_open(xtcst3)'><div class=xtcst-left> <span class=h4>Dopo Domani</div><div class=xtcst-right> 1</div><div class=xtcst-clear></div></div><div class=xtcst-subelement id=xtcst3><div class=xtcst-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/colony/'" style='cursor: pointer;'><div style='float: left'> <b>Colony</b><div class=xtcst-date>Stagione 3</div></div><div class=xtcst-clear></div></div></div><div class=xtcst-element onclick='xtcst_open(xtcst4)'><div class=xtcst-left> <span class=h4>Uscite del 3 maggio</div><div class=xtcst-right> 0</div><div class=xtcst-clear></div></div><div class=xtcst-subelement id=xtcst4></div><div class=xtcst-element onclick='xtcst_open(xtcst5)'><div class=xtcst-left> <span class=h4>Uscite del 4 maggio</div><div class=xtcst-right> 2</div><div class=xtcst-clear></div></div><div class=xtcst-subelement id=xtcst5><div class=xtcst-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/marvel-jessica-jones/'" style='cursor: pointer;'><div style='float: left'> <b>Marvel - Jessica Jones</b><div class=xtcst-date>Stagione 1</div></div><div class=xtcst-clear></div></div><div class=xtcst-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/runaways/'" style='cursor: pointer;'><div style='float: left'> <b>Runaways</b><div class=xtcst-date>Stagione 2</div></div><div class=xtcst-clear></div></div></div><div class=xtcst-element onclick='xtcst_open(xtcst6)'><div class=xtcst-left> <span class=h4>Uscite del 5 maggio</div><div class=xtcst-right> 0</div><div class=xtcst-clear></div></div><div class=xtcst-subelement id=xtcst6></div><div class=xtcst-element onclick='xtcst_open(xtcst7)'><div class=xtcst-left> <span class=h4>Uscite del 6 maggio</div><div class=xtcst-right> 2</div><div class=xtcst-clear></div></div><div class=xtcst-subelement id=xtcst7><div class=xtcst-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/i-simpson/'" style='cursor: pointer;'><div style='float: left'> <b>I Simpson</b><div class=xtcst-date>Stagione 26</div></div><div class=xtcst-clear></div></div><div class=xtcst-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/workin-moms/'" style='cursor: pointer;'><div style='float: left'> <b>Workin&#39; Moms</b><div class=xtcst-date>Stagione 4</div></div><div class=xtcst-clear></div></div></div><center><div style='margin-top: 0px; margin-bottom: 0px;'> <a href='/programmazione-serie-tv/' class=box_link>Clicca qui per orari e canali</a></div></center></div><style>.box_link{text-decoration:none;color:#fff!important;background:#ff0b34;padding:6px;transition:1s;width:100%;display:inline-block;text-transform:uppercase!important}.box_link:hover{background:#e41845;transition:1s}.imgtitx{margin-bottom:-1px!important}.xtcst-menu{width:100%;border-radius:15px;overflow:hidden}.xtcst-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtcst-subelement{background:#f5f5f5;color:#000;display:none}.xtcst-left{float:left;line-height:27px}.xtcst-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtcst-clear{clear:both}.xtcst-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtcst-subelement-sub:hover{background:#fcfcfc}.xtcst-date{color:#a4a4a4}.xtcst-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtcst-alarm a{padding:0 10px 0 10px}</style> <script>function xtcst_open(xtcst){document.getElementById('xtcst1').style.display='none';document.getElementById('xtcst2').style.display='none';document.getElementById('xtcst3').style.display='none';document.getElementById('xtcst4').style.display='none';document.getElementById('xtcst5').style.display='none';document.getElementById('xtcst6').style.display='none';document.getElementById('xtcst7').style.display='none';xtcst.style.display='block';}</script> </div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_12_6e9 td_block_template_9"><style>.tdi_12_6e9.td-a-rec-img{text-align:left}.tdi_12_6e9.td-a-rec-img img{margin:0 auto 0 0}</style><div id=D_2></div></div><aside class="td_block_template_9 widget widget_media_image"><a href="/netflix-all-news/"><img width=604 height=108 src="/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO.png" class="image wp-image-334362  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px" data-pagespeed-url-hash=199525393 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></aside><aside class="td_block_template_9 widget widget_media_image"><a href="/category/rubriche-cinema/cinematografood/"><img width=604 height=108 src="/wp-content/uploads/2019/01/Banner-food.png" class="image wp-image-334606  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/Banner-food.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/Banner-food-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px" data-pagespeed-url-hash=1188942469 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></aside><aside class="td_block_template_9 widget widget_media_image"><a href="http://eventi.cinematographe.it/"><img width=604 height=108 src="/wp-content/uploads/2019/01/BANNER-EVENTI.png" class="image wp-image-334660  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-EVENTI.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-EVENTI-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px" data-pagespeed-url-hash=2458045018 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_13_9de tagdiv-type td-pb-border-top td_block_template_9" data-td-block-uid=tdi_13_9de><style>.tdi_13_9de .td-block-title>*{color:#000!important}.tdi_13_9de .td-block-title:after{background-color:#ff0b34!important}</style><div class=td-block-title-wrap><h4 class=td-block-title><span class=td-pulldown-size>SERIE TV SU NETFLIX</span></h4></div><div class="td_mod_wrap td-fix-index"><div class=xtcnxtv-menu><div class=xtcnxtv-element onclick='xtcnxtv_open(xtcnxtv1)'><div class=xtcnxtv-left> Dal <b>29 aprile</b></div><div class=xtcnxtv-right> 0</div><div class=xtcnxtv-clear></div></div><div class=xtcnxtv-subelement id=xtcnxtv1 style='display:block;'></div><div class=xtcnxtv-element onclick='xtcnxtv_open(xtcnxtv2)'><div class=xtcnxtv-left> Dal <b>28 aprile</b></div><div class=xtcnxtv-right> 0</div><div class=xtcnxtv-clear></div></div><div class=xtcnxtv-subelement id=xtcnxtv2></div><div class=xtcnxtv-element onclick='xtcnxtv_open(xtcnxtv3)'><div class=xtcnxtv-left> Dal <b>27 aprile</b></div><div class=xtcnxtv-right> 0</div><div class=xtcnxtv-clear></div></div><div class=xtcnxtv-subelement id=xtcnxtv3></div><div class=xtcnxtv-element onclick='xtcnxtv_open(xtcnxtv4)'><div class=xtcnxtv-left> Dal <b>26 aprile</b></div><div class=xtcnxtv-right> 0</div><div class=xtcnxtv-clear></div></div><div class=xtcnxtv-subelement id=xtcnxtv4></div><div class=xtcnxtv-element onclick='xtcnxtv_open(xtcnxtv5)'><div class=xtcnxtv-left> Dal <b>25 aprile</b></div><div class=xtcnxtv-right> 1</div><div class=xtcnxtv-clear></div></div><div class=xtcnxtv-subelement id=xtcnxtv5><div class=xtcnxtv-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/hi-bye-mama/'" style='cursor: pointer;'><div style='float: left'> <b>Hi Bye, Mama!</b><p style=display:none>hi-bye-mama</p><div class=xtcnxtv-date>Serie TV</div></div><div class=xtcnxtv-clear></div></div></div><div class=xtcnxtv-element onclick='xtcnxtv_open(xtcnxtv6)'><div class=xtcnxtv-left> Dal <b>24 aprile</b></div><div class=xtcnxtv-right> 3</div><div class=xtcnxtv-clear></div></div><div class=xtcnxtv-subelement id=xtcnxtv6><div class=xtcnxtv-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/after-life/'" style='cursor: pointer;'><div style='float: left'> <b>After Life</b><p style=display:none>after-life</p><div class=xtcnxtv-date>Serie TV</div></div><div class=xtcnxtv-clear></div></div><div class=xtcnxtv-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/hello-ninja/'" style='cursor: pointer;'><div style='float: left'> <b>Hello Ninja</b><p style=display:none>hello-ninja</p><div class=xtcnxtv-date>Serie TV</div></div><div class=xtcnxtv-clear></div></div><div class=xtcnxtv-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-serie-tv/love-101/'" style='cursor: pointer;'><div style='float: left'> <b>Love 101</b><p style=display:none>love-101</p><div class=xtcnxtv-date>Serie TV</div></div><div class=xtcnxtv-clear></div></div></div></div><style>.box_link{text-decoration:none;color:#fff!important;background:#e50133;padding:6px;transition:1s;width:100%;display:inline-block;text-transform:uppercase!important}.box_link:hover{background:#de4567;transition:1s}.imgtitx{margin-bottom:-1px!important}.xtcnxtv-menu{width:100%;border-radius:15px;overflow:hidden}.xtcnxtv-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtcnxtv-subelement{background:#f5f5f5;color:#000;display:none}.xtcnxtv-left{float:left;line-height:27px}.xtcnxtv-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtcnxtv-clear{clear:both}.xtcnxtv-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtcnxtv-subelement-sub:hover{background:#fcfcfc}.xtcnxtv-date{color:#a4a4a4}.xtcnxtv-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtcnxtv-alarm a{padding:0 10px 0 10px}</style> <script>function xtcnxtv_open(xtcnxtv){document.getElementById('xtcnxtv1').style.display='none';document.getElementById('xtcnxtv2').style.display='none';document.getElementById('xtcnxtv3').style.display='none';document.getElementById('xtcnxtv4').style.display='none';document.getElementById('xtcnxtv5').style.display='none';document.getElementById('xtcnxtv6').style.display='none';xtcnxtv.style.display='block';}</script> </div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-p tdi_14_330 td_block_template_9"><style>.tdi_14_330.td-a-rec-img{text-align:left}.tdi_14_330.td-a-rec-img img{margin:0 auto 0 0}</style><div id=D_3></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span12><div class="td_block_wrap td_block_4 td_block_widget tdi_16_acc td-pb-border-top td_block_template_18 td-column-3 td_block_padding" data-td-block-uid=tdi_16_acc><style>.tdi_16_acc .td-block-title>span,.tdi_16_acc .td-block-title>a{background:#06d3d5!important;background:-moz-linear-gradient(-68deg,#ff0b34 30%,#fff 80%)!important;background:-webkit-linear-gradient(-68deg,#ff0b34 30%,#fff 80%)!important;background:linear-gradient(156deg,#ff0b34 30%,#fff 80%)!important;-webkit-background-clip:text!important;-webkit-text-fill-color:transparent}</style><script>var block_tdi_16_acc=new tdBlock();block_tdi_16_acc.id="tdi_16_acc";block_tdi_16_acc.atts='{"custom_title":"Pi\u00f9 lette","custom_url":"","block_template_id":"td_block_template_18","header_text_color_a":"#ff0b34","header_text_color_b":"#ffffff","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_16_acc","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_16_acc","tdc_css_class_style":"tdi_16_acc_rand_style"}';block_tdi_16_acc.td_column_number="3";block_tdi_16_acc.block_type="td_block_4";block_tdi_16_acc.post_count="3";block_tdi_16_acc.found_posts="3268";block_tdi_16_acc.header_color="";block_tdi_16_acc.ajax_pagination_infinite_stop="";block_tdi_16_acc.max_num_pages="1090";tdBlocksArray.push(block_tdi_16_acc);</script><div class=td-block-title-wrap><h4 class=td-block-title><span>Più lette</span></h4></div><div id=tdi_16_acc class=td_block_inner><div class=td-block-row><div class=td-block-span4><div class="td_module_2 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href="/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/" rel=bookmark class=td-image-wrap title="Addio Disney Channel: lo storico canale non esiste più"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Disney Channel - Cinematographe.it" title="Addio Disney Channel: lo storico canale non esiste più" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu-324x160.jpg" width=324 height=160 data-pagespeed-url-hash=557620914 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div><h3 class="entry-title td-module-title"><a href="/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/" rel=bookmark title="Addio Disney Channel: lo storico canale non esiste più">Addio Disney Channel: lo storico canale non esiste più</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-05-01T17:29:16+00:00">1 Maggio 2020 17:29</time></span></div><div class=td-excerpt> Dal 1 maggio 2020 Disney Channel non è più disponibile su Sky: i film e le serie tv saranno disponibili in streaming su Disney+
Con...</div></div></div><div class=td-block-span4><div class="td_module_2 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href="/serie-tv/coronavirus-bbc-quarantena-cast-serie/" rel=bookmark class=td-image-wrap title="Coronavirus: la BBC metterà in quarantena cast e troupe per continuare le riprese?"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="BBC, Coronavirus - cinematographe.it" title="Coronavirus: la BBC metterà in quarantena cast e troupe per continuare le riprese?" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/05/bbc5-324x160.png" width=324 height=160 data-pagespeed-url-hash=557620914 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div><h3 class="entry-title td-module-title"><a href="/serie-tv/coronavirus-bbc-quarantena-cast-serie/" rel=bookmark title="Coronavirus: la BBC metterà in quarantena cast e troupe per continuare le riprese?">Coronavirus: la BBC metterà in quarantena cast e troupe per continuare le riprese?</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-05-01T11:55:34+00:00">1 Maggio 2020 11:55</time></span></div><div class=td-excerpt> BBC potrebbe mettere in quarantena attori e troupe delle sue serie per facilitare le riprese anche col coronavirus
La BBC lancia un&#039;ipotesi molto azzardata e...</div></div></div><div class=td-block-span4><div class="td_module_2 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href="/news/thirteen-lives-ron-howard-regia-film-william-nicholson/" rel=bookmark class=td-image-wrap title="Thirteen Lives: Ron Howard alla regia del film scritto da William Nicholson"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Ron Howard - Cinematographe.it" title="Thirteen Lives: Ron Howard alla regia del film scritto da William Nicholson" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/05/5_Ron-Howard-324x160.jpg" width=324 height=160 data-pagespeed-url-hash=557620914 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div><h3 class="entry-title td-module-title"><a href="/news/thirteen-lives-ron-howard-regia-film-william-nicholson/" rel=bookmark title="Thirteen Lives: Ron Howard alla regia del film scritto da William Nicholson">Thirteen Lives: Ron Howard alla regia del film scritto da William Nicholson</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-05-01T00:23:33+00:00">1 Maggio 2020 0:23</time></span></div><div class=td-excerpt> Attraverso Thirteen Lives, Ron Howard e William Nicholson (Il Gladiatore) racconteranno il caso di cronaca risalente al 2018
Ron Howard si occuperà della regia di...</div></div></div></div></div></div></div></div></div><div class=td-footer-bottom-full><div class=td-container><div class=td-pb-row><div class=td-pb-span3><aside class=footer-logo-wrap><a href="/"><img class=td-retina-data src="/wp-content/uploads/2017/12/cinematographe_logo2017.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2017/12/cinematographe_logo2017.png" alt=Cinematographe.it title=Cinematographe.it width=600 data-pagespeed-url-hash=2187667347 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>CHI SIAMO</span></div>Cinematographe.it – FilmIsNow &copy; 2020 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-menu-footer-1-container><ul id=menu-menu-footer-1 class=td-subfooter-menu><li id=menu-item-24244 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-24244"><a rel=nofollow href="/contatti/">CONTATTI</a></li><li id=menu-item-304844 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304844"><a href="/partner/">PARTNER</a></li><li id=menu-item-253539 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253539"><a href="/lavora-con-noi/">LAVORA CON NOI</a></li><li id=menu-item-178379 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-178379"><a href="/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright © 2020 - Cinematographe.it - FilmIsNow - Vietata la riproduzione</div></div></div></div></div></div><div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_sidebar_location_middle essb_template_flat-retina essb_964359127 essb_mobile_hidden print-no" id=essb_displayed_sidebar_964359127 data-essb-postid=608064 data-essb-position=sidebar data-essb-button-style=icon data-essb-template=flat-retina data-essb-counter-pos=hidden data-essb-url="https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/" data-essb-fullurl="https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/" data-essb-instance=964359127><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till=5 data-counter-pos=hidden><span class="essb_totalcount essb_t_l_big " title="" data-shares-text=share><span class=essb_t_nb>0<span class=essb_t_nb_after>share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;amp;display=popup&amp;amp;name=Addio+Disney+Channel%3A+lo+storico+canale+non+esiste+pi%C3%B9&amp;amp;link=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fserie-tv%252Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%252F&amp;picture=https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu.jpg&amp;description=Nato+nel+1998%2C+Disney+Channel+ha+permesso+al+pubblico+italiano+di+seguire+serie+tv+come+Hanna+Montana+e+High+School+Musical+che+ora+passeranno+su+Disney%2B." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Addio+Disney+Channel%3A+lo+storico+canale+non+esiste+pi%C3%B9&amp;link=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fserie-tv%252Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%252F&picture=https://www.cinematographe.it/wp-content/uploads/2020/05/DC-BUMPg-PT-1-dblu.jpg&description=Nato+nel+1998%2C+Disney+Channel+ha+permesso+al+pubblico+italiano+di+seguire+serie+tv+come+Hanna+Montana+e+High+School+Musical+che+ora+passeranno+su+Disney%2B.&#39;,&#39;facebook_advanced&#39;,&#39;964359127&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fserie-tv%252Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%252F" title="Share on Messenger" onclick="essb.fbmessenger('1559980580945520', 'http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fserie-tv%252Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%252F', '964359127'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Addio%20Disney%20Channel%3A%20lo%20storico%20canale%20non%20esiste%20più&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fserie-tv%2Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%2F&amp;counturl=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fserie-tv%252Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%252F&amp;related=3cinematographe&amp;via=3cinematographe&amp;hashtags=#Cinematographe&#39;,&#39;twitter&#39;,&#39;964359127&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="Share on Iscriviti alla newsletter" onclick="essb.toggle_subscribe('964359127'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Addio+Disney+Channel%3A+lo+storico+canale+non+esiste+pi%C3%B9&amp;amp;url=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fserie-tv%252Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%252F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Addio+Disney+Channel%3A+lo+storico+canale+non+esiste+pi%C3%B9&amp;url=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fserie-tv%252Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%252F&#39;,&#39;linkedin&#39;,&#39;964359127&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Addio%20Disney%20Channel%3A%20lo%20storico%20canale%20non%20esiste%20più%20https://www.cinematographe.it/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '964359127', true);" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Addio+Disney+Channel%3A+lo+storico+canale+non+esiste+pi%C3%B9&amp;url=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fserie-tv%252Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%252F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Addio+Disney+Channel%3A+lo+storico+canale+non+esiste+pi%C3%B9&url=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fserie-tv%252Faddio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus%252F&#39;,&#39;pocket&#39;,&#39;964359127&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sidebar-close nolightbox"> <a href="" title="Share on " onclick="" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_sidebar-close"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-964359127 essb-subscribe-form-popup" data-popup=1 style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position=sharebuttons-sidebar data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/serie-tv/addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus?name=addio-disney-channel-canale-non-esiste-piu-film-serie-tv-plus&amp;category_name=serie-tv&amp;essb3_subscribe_nonce=8dc3bde52a&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('964359127', event);"></form><div class=essb-subscribe-loader> <svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite /> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div><button type=button class=essb-subscribe-form-close onclick="essb.subscribe_popup_close('964359127');"><i class=essb_icon_close></i></button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-964359127" onclick="essb.subscribe_popup_close('964359127');"></div> <script>jQuery(function($){function equalHeight(group){tallest=0;group.each(function(){thisHeight=$(this).height();if(thisHeight>tallest){tallest=thisHeight;}});group.height(tallest);}equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));$(window).resize(function(){equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));});});</script>
<style media=screen>.tag .td-page-title{visibility:hidden}.td_block_12 .td-read-more{display:none}.page .td-page-title{visibility:hidden}.td-post-content a{color:#1f1e5a}.td-left-smart-list,.td-right-smart-list{background-color:#ff0b34}.td-header-sp-top-menu{width:-webkit-calc(100% - 228px);width:-moz-calc(100% - 228px);width:calc(100% - 228px)}.menu-top-container,.top-header-menu{width:100%}.top-header-menu li:last-child{float:right;margin-right:-40px}.xtcnx-menu p,.cont_bx_element p,.xtc-menu p{display:none!important}.sf-menu ul li a{padding:7px 30px;font-size:12px;line-height:20px;color:#111;display:inline-block;width:100%!important}.sf-menu ul{padding-top:15px;padding-bottom:15px;left:-15px!important}.sf-menu ul li a:hover{background-color:#e50134!important}.SDCC{background-image:url(/wp-content/uploads/2019/07/sdcc-2019-SMALL-bis.png);background-repeat:no-repeat;background-position:left;padding-left:5px;text-indent:100%;white-space:nowrap;overflow:hidden}.SDCC a{padding:0 0 0 6px!important}.VENEZIA a{color:#ff0b34!important}.sub-menu li:last-child{float:none;margin-right:0}#td-header-search-top:hover{background-color:#ff0b34}.td-aj-search-results h3 a{color:#000!important}.td-trending-now-display-area .entry-title.td-module-title{line-height:25px!important;font-size:15px!important;padding:0!important}</style> <script async src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script>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</script><div id=O_INTERSTITIAL></div><div id=O_SKIN></div> <script>window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7940-0106-01']);window._seedtagq.push(['iframe_mode']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script> <script async src="https://widget.justwatch.com/justwatch_widget.js"></script> <script></script> <script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.cinematographe.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_log_stats_only=function(service,postId,position){var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':postId,'service':service,'template':position,'mobile':instance_mobile,'position':position,'button':position,'counter':false,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};</script> <div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=1559980580945520";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script defer src="/wp-content/cache/autoptimize/js/autoptimize_25fd4b1afd8a41e772c27510a04f134e.js.pagespeed.jm.1FkA00yym9.js"></script></body></html>