<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Rubik:400,400italic,700","Rubik:400,600,500,700"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFW50bbck.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="pingback" href="https://www.cinematographe.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.cinematographe.it/wp-content/uploads/2021/02/favicon-cinematographe.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-144.png"/><link media="all" href="https://www.cinematographe.it/wp-content/cache/autoptimize/css/autoptimize_8a0b034b16a14c4c4c4a20addb675254.css" rel="stylesheet" /><link media=" print" href="https://www.cinematographe.it/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Blanca dove è ambientata? Le location della fiction Rai - Cinematographe.it</title><meta name="description" content="Qual è l&#039;ambientazione di Blanca? Scopriamo insieme le location della fiction Rai con Maria Chiara Giannetta nei panni di una detective cieca" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Blanca dove è ambientata? Le location della fiction Rai - Cinematographe.it" /><meta property="og:description" content="Qual è l&#039;ambientazione di Blanca? Scopriamo insieme le location della fiction Rai con Maria Chiara Giannetta nei panni di una detective cieca" /><meta property="og:url" content="https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/" /><meta property="og:site_name" content="Cinematographe.it" /><meta property="article:publisher" content="https://www.facebook.com/cinematographe.it/" /><meta property="article:published_time" content="2021-11-28T18:49:43+00:00" /><meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2021/11/blanca-maria-chiara-giannetta-giuseppe-zeno-credits-rai.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="700" /><meta property="fb:app_id" content="929182130973077" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@3cinematographe" /><meta name="twitter:site" content="@3cinematographe" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinematographe.it/#organization","name":"Cinematographe.it","url":"https://www.cinematographe.it/","sameAs":["https://www.facebook.com/cinematographe.it/","https://www.instagram.com/cinematographe.it/","https://www.youtube.com/user/FilmIsNow2","https://twitter.com/3cinematographe"],"logo":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#logo","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2017/02/LOGO-RETINA-HD.png","width":544,"height":180,"caption":"Cinematographe.it"},"image":{"@id":"https://www.cinematographe.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinematographe.it/#website","url":"https://www.cinematographe.it/","name":"Cinematographe.it","description":"Cinematographe.it","publisher":{"@id":"https://www.cinematographe.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cinematographe.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/#primaryimage","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2021/11/blanca-maria-chiara-giannetta-giuseppe-zeno-credits-rai.jpg","width":1200,"height":700,"caption":"blanca cinematographe.it"},{"@type":"WebPage","@id":"https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/#webpage","url":"https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/","name":"Blanca dove \u00e8 ambientata? Le location della fiction Rai - Cinematographe.it","isPartOf":{"@id":"https://www.cinematographe.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/#primaryimage"},"datePublished":"2021-11-28T18:49:43+00:00","dateModified":"2021-11-28T18:49:43+00:00","description":"Qual \u00e8 l'ambientazione di Blanca? Scopriamo insieme le location della fiction Rai con Maria Chiara Giannetta nei panni di una detective cieca","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/#article","isPartOf":{"@id":"https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/#webpage"},"author":{"@id":"https://www.cinematographe.it/#/schema/person/8fdf376a84191d9db315271fd7fc48c1"},"headline":"Blanca dove \u00e8 ambientata? Le location liguri della fiction Rai","datePublished":"2021-11-28T18:49:43+00:00","dateModified":"2021-11-28T18:49:43+00:00","mainEntityOfPage":{"@id":"https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cinematographe.it/#organization"},"image":{"@id":"https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/#primaryimage"},"keywords":"Rai","articleSection":"Cinematografood,Focus serie TV","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.cinematographe.it/#organization"}},{"@type":"Person","@id":"https://www.cinematographe.it/#/schema/person/8fdf376a84191d9db315271fd7fc48c1","name":"Carolina Iacucci","image":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#personlogo","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2020/05/user-206-124x124.jpg","caption":"Carolina Iacucci"},"description":"Nata a Fano nel 1988, ha studiato Lettere antiche e moderne a Urbino, Bologna, Madrid e Firenze. Allieva della Critica Ritrovata della Cineteca di Bologna nel 2016, Berlinale Talents alumna nel 2018.","sameAs":["https://www.instagram.com/carolinaiacucci/"]}]}</script> <link rel="amphtml" href="https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/amp/" /><meta name="generator" content="AMP for WP 1.0.76.1"/><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://onesignal.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Blanca dove è ambientata? Le location liguri della fiction Rai Feed dei commenti" href="https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-58731259-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cinematographe.it","hash_tracking":"false","ua":"UA-58731259-1","v4_id":""};</script> <script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.cinematographe.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinematographe.it/wp-json/wp/v2/posts/836104" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematographe.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.cinematographe.it/?p=836104' /><link rel="alternate" type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Fcinematografood%2Fblanca-ambientazione-location-fiction-rai%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Fcinematografood%2Fblanca-ambientazione-location-fiction-rai%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"ceff55db1e","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"ceff55db1e","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61c01b10-7c4c-49f5-b398-56388d8956ba';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche di Cinematographe";
oneSignal_options['welcomeNotification']['url'] = "www.cinematographe.it";
oneSignal_options['path'] = "https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Cinematographe.it vuole tenerti informato sul cinema, che ne dici?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Esempio di notifica desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Esempio di notifica mobile";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "Cinematographe";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per non perderti nulla sul cinema e non solo!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancella la tua iscrizione';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai correttamente bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato alle notifiche di Cinematographe';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche Cinematographe';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style><meta name="google-site-verification" content="6La6vKMnxJyLYMniSVTmokE6_-Qc-rf0Hnn1yc2YNBs"><meta name="facebook-domain-verification" content="1oq6ke5kqgactty4zqdxl96c1sms53"> <script>const pagespeedNoop = function() {};
  const pagespeed = {
    lazyLoadInit: pagespeedNoop,
    localStorageCacheInit: pagespeedNoop,
    addInstrumentationInit: pagespeedNoop,
    criticalCssBeaconInit: pagespeedNoop,
    localStorageCache: {
      inlineImg: pagespeedNoop,
    },
    CriticalImages: {
      checkImageForCriticality: pagespeedNoop,
      Run: pagespeedNoop,
    }
  };</script><link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-270x270.png" /><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f7a600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f7a600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f7a600;
                }
                .tdm-btn-style1 {
					background-color: #f7a600;
				}
				.tdm-btn-style2:before {
				    border-color: #f7a600;
				}
				.tdm-btn-style2 {
				    color: #f7a600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f7a600;
                    -moz-box-shadow: 0 2px 16px #f7a600;
                    box-shadow: 0 2px 16px #f7a600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f7a600;
                    -moz-box-shadow: 0 4px 26px #f7a600;
                    box-shadow: 0 4px 26px #f7a600;
				}</style><style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-836104 single-format-standard td-standard-pack blanca-ambientazione-location-fiction-rai global-block-template-2 tdb_template_722591 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/scificinematographe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/cinematographe.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-serie-tv-container"><ul id="menu-menu-serie-tv" class="td-mobile-main-menu"><li id="menu-item-281251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-281251"><a title="Serie TV" href="https://www.cinematographe.it/category/serie-tv/">News</a></li><li id="menu-item-281252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281252"><a href="https://www.cinematographe.it/category/fiction/">Fiction</a></li><li id="menu-item-281254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281254"><a href="https://www.cinematographe.it/category/trailer-serie-tv/">Trailer &#038; Promo</a></li><li id="menu-item-281256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281256"><a href="https://www.cinematographe.it/category/recensioni-serie/">Recensioni</a></li><li id="menu-item-281255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281255"><a href="https://www.cinematographe.it/category/focus-serie/">Focus</a></li><li id="menu-item-305947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305947"><a href="https://www.cinematographe.it/category/tv/">TV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-305949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305949"><a href="https://www.cinematographe.it/category/tv/film-in-tv/">Film in TV</a></li><li id="menu-item-305950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305950"><a href="https://www.cinematographe.it/category/tv/programmazione-tv/">Programmazione TV</a></li><li id="menu-item-305948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305948"><a href="https://www.cinematographe.it/category/tv/documentari/">Documentari</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">ACCEDI</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto</span>Login col tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupera la password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinematographe.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-3 "><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinematographe.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.cinematographe.it/"> <noscript><img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-mob-01.png" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-mob-01.png" alt="Cinematographe" title="Cinematographe"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-mob-01.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-mob-01.png" alt="Cinematographe" title="Cinematographe"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.cinematographe.it/"> <noscript><img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-dk-01.png" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png" alt="Cinematographe" title="Cinematographe"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-dk-01.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png" alt="Cinematographe" title="Cinematographe"/> <span class="td-visual-hidden">Cinematographe.it</span> </a></div><div class="menu-menu-serie-tv-container"><ul id="menu-menu-serie-tv-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-281251"><a title="Serie TV" href="https://www.cinematographe.it/category/serie-tv/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281252"><a href="https://www.cinematographe.it/category/fiction/">Fiction</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281254"><a href="https://www.cinematographe.it/category/trailer-serie-tv/">Trailer &#038; Promo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281256"><a href="https://www.cinematographe.it/category/recensioni-serie/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281255"><a href="https://www.cinematographe.it/category/focus-serie/">Focus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305947"><a href="https://www.cinematographe.it/category/tv/">TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305949"><a href="https://www.cinematographe.it/category/tv/film-in-tv/">Film in TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305950"><a href="https://www.cinematographe.it/category/tv/programmazione-tv/">Programmazione TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305948"><a href="https://www.cinematographe.it/category/tv/documentari/">Documentari</a></li></ul></li></ul></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="836104" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-722591"
 class="post-722591 tdb_templates type-tdb_templates status-publish post"                                                                                                ><div id="tdi_1_8c2" class="tdc-zone"><div class="tdc_zone tdi_2_c76  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2_c76{
                    min-height: 0;
                }</style><div id="tdi_3_b63" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_63a  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_4_63a,
                .tdi_4_63a .tdc-columns{
                    min-height: 0;
                }.tdi_4_63a,
				.tdi_4_63a .tdc-columns{
				    display: block;
				}.tdi_4_63a .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_6_c1c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_c1c{
                    vertical-align: baseline;
                }.tdi_6_c1c > .wpb_wrapper,
				.tdi_6_c1c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_c1c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_c1c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6_c1c{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6_c1c{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6_c1c{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_c1c{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7_cc1 td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_7_cc1" ><style>/* custom css */
.tdi_7_cc1 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_7_cc1,
				.tdi_7_cc1 a{
					color: #000000;
				}.td-theme-wrap .tdi_7_cc1{
					text-align: left;
				}.tdi_7_cc1{
					font-family:Rubik !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cinematographe.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in Rubriche cinema" class="tdb-entry-crumb" href="https://www.cinematographe.it/category/rubriche-cinema/">Rubriche cinema</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in Cinematografood" class="tdb-entry-crumb" href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cinematographe.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinematographe.it/category/rubriche-cinema/",
                                "name": "Rubriche cinema"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinematographe.it/category/rubriche-cinema/cinematografood/",
                                "name": "Cinematografood"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_8_f99 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_8_f99" ><style>/* inline tdc_css att */

.tdi_8_f99{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_f99{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_8_f99 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_8_f99 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_8_f99{
					text-align: left;
				}.tdi_8_f99 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_8_f99 .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_f99 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_f99 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_f99 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Blanca dove è ambientata? Le location liguri della fiction Rai</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_9_cac td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_9_cac" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_cac{
margin-bottom:8px !important;
}
}</style><style>/* custom css */
.td-theme-wrap .tdi_9_cac{
					text-align: left;
				}.tdi_9_cac p{
					font-family:Rubik !important;font-size:20px !important;line-height:1.3 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9_cac p{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9_cac p{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_9_cac p{
					font-family:Rubik !important;font-size:13px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Alla scoperta di Genova (e non solo) insieme a Blanca, la profiler ipovedente protagonista dell’omonima serie Rai. </p></div></div><div class="vc_row_inner tdi_11_dd1  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_11_dd1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11_dd1,
				.tdi_11_dd1 .tdc-inner-columns{
				    display: block;
				}.tdi_11_dd1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_11_dd1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_dd1 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_13_cc6  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_13_cc6{
                    vertical-align: baseline;
                }.tdi_13_cc6 .vc_column-inner > .wpb_wrapper,
				.tdi_13_cc6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_cc6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_cc6{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13_cc6{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14_a81 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_14_a81" ><style>/* inline tdc_css att */

.tdi_14_a81{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_a81{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_14_a81{
                    display: inline-block;
                }.tdi_14_a81 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14_a81 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_14_a81 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14_a81 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_a81 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_14_a81 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_14_a81 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_14_a81 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_14_a81 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.cinematographe.it/author/carolina-iacucci/"><noscript><img alt='Carolina Iacucci' src='https://www.cinematographe.it/wp-content/uploads/2018/09/Carolina-Iacucci_avatar_4644-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript><img alt='Carolina Iacucci' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://www.cinematographe.it/wp-content/uploads/2018/09/Carolina-Iacucci_avatar_4644-96x96.jpg' class='lazyload avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.cinematographe.it/author/carolina-iacucci/">Carolina Iacucci</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_15_183 tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_15_183"   ><style>/* custom css */
.tdi_15_183 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_15_183 i,
				.tdi_15_183 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_15_183{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_183 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_16_631{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_16_631:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_16_631 svg{
				    fill: #cccccc;
				}.tdi_16_631 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_16_631 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_17_c1a td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_17_c1a" ><style>/* inline tdc_css att */

.tdi_17_c1a{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_17_c1a{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_17_c1a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_c1a{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_c1a{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-11-28T19:49:43+01:00">28 Novembre 2021 19:49</time></div></div></div></div></div><div class="vc_column_inner tdi_19_165  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_19_165{
                    vertical-align: baseline;
                }.tdi_19_165 .vc_column-inner > .wpb_wrapper,
				.tdi_19_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_165{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_20_e58 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_20_e58" ><style>/* inline tdc_css att */

.tdi_20_e58{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_e58{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_e58{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_20_e58 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_20_e58 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_20_e58" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Fcinematografood%2Fblanca-ambientazione-location-fiction-rai%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Blanca+dove+%C3%A8+ambientata%3F+Le+location+liguri+della+fiction+Rai&url=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Fcinematografood%2Fblanca-ambientazione-location-fiction-rai%2F&via=3cinematographe"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Blanca+dove+%C3%A8+ambientata%3F+Le+location+liguri+della+fiction+Rai %0A%0A https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/&title=Blanca+dove+%C3%A8+ambientata%3F+Le+location+liguri+della+fiction+Rai"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Blanca dove è ambientata? Le location liguri della fiction Rai&body=https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/&text=Blanca+dove+%C3%A8+ambientata%3F+Le+location+liguri+della+fiction+Rai"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20_e58"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_21_185" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22_5f1  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_22_5f1,
                .tdi_22_5f1 .tdc-columns{
                    min-height: 0;
                }.tdi_22_5f1,
				.tdi_22_5f1 .tdc-columns{
				    display: block;
				}.tdi_22_5f1 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_5f1 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_22_5f1 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_22_5f1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_22_5f1 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_22_5f1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_5f1 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_5f1{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_24_3ca  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_24_3ca{
                    vertical-align: baseline;
                }.tdi_24_3ca > .wpb_wrapper,
				.tdi_24_3ca > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_3ca > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_3ca > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_3ca{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_3ca{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_3ca{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24_3ca{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_25_caf td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_25_caf" ><style>/* inline tdc_css att */

.tdi_25_caf{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25_caf{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_caf{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25_caf{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_25_caf .tdb-featured-image-bg{
                    background: url('https://www.cinematographe.it/wp-content/uploads/2021/11/blanca-maria-chiara-giannetta-giuseppe-zeno-credits-rai.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_25_caf .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_25_caf .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_27_36c  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_27_36c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27_36c,
				.tdi_27_36c .tdc-inner-columns{
				    display: block;
				}.tdi_27_36c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27_36c {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_27_36c .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_27_36c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27_36c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_29_8a7  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_29_8a7{
                    vertical-align: baseline;
                }.tdi_29_8a7 .vc_column-inner > .wpb_wrapper,
				.tdi_29_8a7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_8a7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29_8a7{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_8a7{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_8a7{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_29_8a7{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_30_8cc td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_30_8cc" ><style>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</style><style>/* custom css */
body .tdi_30_8cc .td-block-title a,
				body .tdi_30_8cc .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_30_8cc .td-block-title a,
				body .tdi_30_8cc .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_30_8cc .td-block-title a,
				body .tdi_30_8cc .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_30_8cc .td-block-title a,
				body .tdi_30_8cc .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Da leggere</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_31_696 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_31_696" ><style>/* inline tdc_css att */

.tdi_31_696{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 3px 3px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_696{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_696{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_31_696 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/" class="td-post-category">Cinematografood</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T19:49:43+01:00" >28 Novembre 2021 19:49</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/" rel="bookmark" title="Blanca dove è ambientata? Le location liguri della fiction Rai">Blanca dove è ambientata? Le location liguri della fiction Rai</a></h3><div class="td-excerpt">Siamo tutti pazzi per Blanca, detective story in sei episodi targata Rai che porta il nome della sua protagonista,...</div><div class="td-read-more"><a href="https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/recensioni-serie/" class="td-post-category">Recensioni serie TV</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T18:19:36+01:00" >28 Novembre 2021 18:19</time></span><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni-serie/fino-alla-verita-storia-di-due-sequestri-recensione-della-serie-netflix/" rel="bookmark" title="Fino alla verità: storia di due sequestri &#8211; recensione della serie Netflix">Fino alla verità: storia di due sequestri &#8211; recensione della serie Netflix</a></h3><div class="td-excerpt">Disponibile su Netflix dal 23 novembre 2021, Fino alla verità: storia di due sequestri è una nuova serie che...</div><div class="td-read-more"><a href="https://www.cinematographe.it/recensioni-serie/fino-alla-verita-storia-di-due-sequestri-recensione-della-serie-netflix/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/recensioni-serie/" class="td-post-category">Recensioni serie TV</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T18:05:33+01:00" >28 Novembre 2021 18:05</time></span><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni-serie/dig-deeper-la-scomparsa-di-birgit-meier-recensione/" rel="bookmark" title="Dig Deeper: la scomparsa di Birgit Meier ‒ recensione della docuserie su Netflix">Dig Deeper: la scomparsa di Birgit Meier ‒ recensione della docuserie su Netflix</a></h3><div class="td-excerpt">Per scavare a fondo nella verità sulla scomparsa di Birgit Meier ci sono voluti oltre trent’anni. Un caso di...</div><div class="td-read-more"><a href="https://www.cinematographe.it/recensioni-serie/dig-deeper-la-scomparsa-di-birgit-meier-recensione/">Continua a leggere</a></div></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_32_68a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_32_68a" ><style>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</style><h4 class="td-block-title"><span class="td-pulldown-size">Block title</span></h4></div></div></div></div><div class="vc_column_inner tdi_34_acb  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_34_acb{
                    vertical-align: baseline;
                }.tdi_34_acb .vc_column-inner > .wpb_wrapper,
				.tdi_34_acb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_acb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34_acb{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_acb{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_acb{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_acb{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_36_ccc "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_ccc{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_ccc{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_ccc{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_37_17d td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_37_17d" ><style>/* custom css */
.tdi_37_17d,
                .tdi_37_17d > p,
                .tdi_37_17d .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:18px !important;
		        }.tdi_37_17d li{
			        line-height:1.8 !important;
		        }.tdi_37_17d li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_37_17d .tdb-block-inner blockquote p{
			        font-family:Rubik !important;font-weight:700 !important;
		        
			        color: #f7a600;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_17d,
                .tdi_37_17d > p,
                .tdi_37_17d .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_17d,
                .tdi_37_17d > p,
                .tdi_37_17d .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_37_17d img.aligncenter,
				.tdi_37_17d .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_37_17d,
                .tdi_37_17d > p,
                .tdi_37_17d .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-atf"></div></div><p style="text-align: left;">Siamo tutti pazzi per <a href="https://www.cinematographe.it/fiction/blanca-recensione-serie-rai/"><i>Blanca</i>, detective story</a> in sei episodi targata Rai che porta il nome della sua protagonista, una<b> giovane profiler non vedente esperta di <i>décodage</i></b>, <strong>scomposizione analitica di tutti i suoni</strong>, persino quelli al limite della percettibilità, presenti nelle registrazioni utili alle indagini.<span class="Apple-converted-space"><br /> </span>Prima serie al mondo ad essere stata <a href="https://www.cinematographe.it/rubriche-cinema/interviste/maria-chiara-giannetta-blanca-fiction-girata-in-olofonia-disabilita/">girata in <b>olofonia</b></a>, tecnica di registrazione sonora che simula le dinamiche dell’ascolto umano, riprodotte in modo talmente immersivo da sembrare reali, <i>Blanca</i> riconosce tra i fattori del suo successo proprio il <b>carisma del personaggio interpretato da <a href="https://www.cinematographe.it/schede-cast/maria-chiara-giannetta/">Maria Chiara Giannetta</a></b>, quello di una donna eccentrica quanto basta a conquistare, senza tuttavia acconsentire alla macchietta, consapevole della sua condizione di disabilità, ma non arresa alla stessa, ed anzi vitale e volitiva, determinata a non soccombere alla tentazione dell’autocompatimento.<span class="Apple-converted-space"> </span></p><p style="text-align: left;">La caratterizzazione della protagonista, che in parte aderisce in parte scardina i <i>cliché</i> di genere, gioca il ruolo principale nel successo del prodotto, del resto scritto da <strong>Francesco Arlanch</strong>, <strong>Mario Ruggeri</strong>, <strong>Luisa Cotta Ramosino</strong> e <strong>Lea Tafurida</strong> e diretto da uno degli <i>showrunner </i>più abili del panorama italiano, <b>Jan Maria Michelini</b>, regista, tra gli altri, di <i>Don Matteo 9</i> e <i>Diavoli</i>.<br /> Eppure, tra gli elementi di fascino della serie, è impossibile non considerare anche i luoghi in cui è ambientata e girata, in una <strong>Genova seducente</strong> perché mobile e autentica, vibrante nella sua verità al di là di ogni possibile stereotipo.<span class="Apple-converted-space"> L&#8217;ambientazione scelta per la fiction, tra l&#8217;altro, modifica la fonte, il romanzo omonimo di <strong>Patrizia Rinaldi </strong>che, invece, si sviluppa a<strong> Pozzuoli</strong>. </span></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><h2 style="text-align: left;">Il centro storico e i caruggi<span class="Apple-converted-space"> di Genova tra le ambientazioni di <em>Blanca</em></span></h2><p style="text-align: left;"><noscript><img class="aligncenter wp-image-836110 size-full" title="blanca cinematographe.it" src="https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17.png" alt="blanca cinematographe.it" width="1396" height="1060" srcset="https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17.png 1396w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17-948x720.png 948w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17-163x124.png 163w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17-696x528.png 696w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17-1068x811.png 1068w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17-80x60.png 80w" sizes="(max-width: 1396px) 100vw, 1396px" /></noscript><img class="lazyload aligncenter wp-image-836110 size-full" title="blanca cinematographe.it" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201396%201060%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17.png" alt="blanca cinematographe.it" width="1396" height="1060" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17.png 1396w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17-948x720.png 948w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17-163x124.png 163w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17-696x528.png 696w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17-1068x811.png 1068w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.53.17-80x60.png 80w" data-sizes="(max-width: 1396px) 100vw, 1396px" /></p><p style="text-align: left;">Parte delle scene di <i>Blanca</i> sono state realizzate nei caruggi della città. Ma di cosa si tratta? Occorre risalire al <b>Medioevo</b>, quando il reticolo stradale genovese si articolava proprio in <b>caruggi</b>, vie molto strette controllate dalle potenti famiglie mercantili dell’epoca. Oggi “caruggio&#8221; è ancora utilizzato come termine toponomastico che rimanda al vicolo particolarmente angusto: in genovese, a rigore, si dovrebbe scrivere <em><strong>c</strong></em><b><i>aroggio </i></b>e pronunciare <b>caruggiu </b>(in dialetto, la <i>o</i> si chiude in <i>u</i>). Il <b>caroggio dritto – </b>pronunciato <b>caruggiu drittu – </b>è la via principale del centro storico, un tempo zona malfamata della città, oggi, a seguito di un lungo processo di riqualificazione, divenuta assai <i>chic</i>. <span class="Apple-converted-space"> </span></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><h2 style="text-align: left;">Il porto antico e il borgo marinaro: Blanca a Boccadasse</h2><p style="text-align: left;"><noscript><img class="aligncenter wp-image-836106 size-full" src="https://www.cinematographe.it/wp-content/uploads/2021/11/una-scena-di-blanca-a-genova-credits-rai.jpg" alt="blanca cinematographe.it" width="1200" height="700" srcset="https://www.cinematographe.it/wp-content/uploads/2021/11/una-scena-di-blanca-a-genova-credits-rai.jpg 1200w, https://www.cinematographe.it/wp-content/uploads/2021/11/una-scena-di-blanca-a-genova-credits-rai-213x124.jpg 213w, https://www.cinematographe.it/wp-content/uploads/2021/11/una-scena-di-blanca-a-genova-credits-rai-696x406.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/11/una-scena-di-blanca-a-genova-credits-rai-1068x623.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img class="lazyload aligncenter wp-image-836106 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20700%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/11/una-scena-di-blanca-a-genova-credits-rai.jpg" alt="blanca cinematographe.it" width="1200" height="700" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/11/una-scena-di-blanca-a-genova-credits-rai.jpg 1200w, https://www.cinematographe.it/wp-content/uploads/2021/11/una-scena-di-blanca-a-genova-credits-rai-213x124.jpg 213w, https://www.cinematographe.it/wp-content/uploads/2021/11/una-scena-di-blanca-a-genova-credits-rai-696x406.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/11/una-scena-di-blanca-a-genova-credits-rai-1068x623.jpg 1068w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></p><p style="text-align: left;">Alcune vicende della serie hanno luogo nel <strong>porto antico </strong>e nell’antico <b>borgo marinaro </b>della città, <b>Boccadasse</b>, il cui nome deriverebbe dal genoves<i>e bocca d’âze</i>, traducibile come “bocca d’asino”.<i> </i>Benché anche quest&#8217;ultimo, come il porto antico, sia diventato un centro d’attrazione turistica e sia circondato da un complesso residenziale tra i più popolosi della città, <b>si è mantenuto intatto nel tempo</b> ed è ancora, come in passato, il posto in cui i pescatori continuano a esercitare indisturbati la loro attività antica.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p><figure id="attachment_836115" aria-describedby="caption-attachment-836115" style="width: 1280px" class="wp-caption aligncenter"><noscript><img class="wp-image-836115" src="https://www.cinematographe.it/wp-content/uploads/2021/11/unnamed-23.jpg" alt="blanca cinematographe.it" width="1280" height="878" srcset="https://www.cinematographe.it/wp-content/uploads/2021/11/unnamed-23.jpg 512w, https://www.cinematographe.it/wp-content/uploads/2021/11/unnamed-23-181x124.jpg 181w, https://www.cinematographe.it/wp-content/uploads/2021/11/unnamed-23-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2021/11/unnamed-23-100x70.jpg 100w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload wp-image-836115" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20878%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/11/unnamed-23.jpg" alt="blanca cinematographe.it" width="1280" height="878" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/11/unnamed-23.jpg 512w, https://www.cinematographe.it/wp-content/uploads/2021/11/unnamed-23-181x124.jpg 181w, https://www.cinematographe.it/wp-content/uploads/2021/11/unnamed-23-218x150.jpg 218w, https://www.cinematographe.it/wp-content/uploads/2021/11/unnamed-23-100x70.jpg 100w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-836115" class="wp-caption-text">Boccadasse (Genova)</figcaption></figure></p><p style="text-align: left;">Caratterizzato dalle sue<b> case color pastello </b>addossate le une alle altre e strette attorno a una baia, <b>a Boccadasse i suoni predominanti sono lo sciabordare delle onde e il vociare squillante dei tanti bambini che lo animano</b>. In <i>Blanca</i>, serie in cui i suoni rappresentano un tessuto fondamentale, il suo spirito<i> </i>ribollente non viene tradito, ma anzi esaltato.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><h2 style="text-align: left;">Non solo Genova: la serie con Maria Chiara Giannetta ci porta anche a Camogli e Rapallo<span class="Apple-converted-space"> </span></h2><p style="text-align: left;"><noscript><img class="aligncenter wp-image-836108 size-medium" title="blanca cinematographe.it" src="https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-872x720.png" alt="blanca cinematographe.it" width="872" height="720" srcset="https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-872x720.png 872w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-1308x1080.png 1308w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-150x124.png 150w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-696x575.png 696w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-1068x882.png 1068w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14.png 1366w" sizes="(max-width: 872px) 100vw, 872px" /></noscript><img class="lazyload aligncenter wp-image-836108 size-medium" title="blanca cinematographe.it" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20872%20720%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-872x720.png" alt="blanca cinematographe.it" width="872" height="720" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-872x720.png 872w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-1308x1080.png 1308w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-150x124.png 150w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-696x575.png 696w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14-1068x882.png 1068w, https://www.cinematographe.it/wp-content/uploads/2021/11/Schermata-2021-11-28-alle-13.48.14.png 1366w" data-sizes="(max-width: 872px) 100vw, 872px" /></p><p style="text-align: left;">La casa in cui Blanca vive assieme al suo <b>cane Linneo</b> non si trova a Genova, bensì a <b>Camogli,</b> un borgo nella città metropolitana del capoluogo ligure abitato da poco più di 5000 persone. Affacciata al golfo Paradiso,<span class="Apple-converted-space"> </span>Camogli si accende dei colori dei suoi tanti palazzi, protesi sul mare. Tra le altre località in cui la serie è stata girata ci sono anche le splendide <b>Rapallo</b>,<b> Arenzano</b> e <b>Cogoleto</b>, note anch&#8217;esse per i loro centri storici dai palazzi eleganti, le passeggiate lungomare e gli scenari naturali rimasti immutati nel tempo.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-btf"></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_40_dd1 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_40_dd1" ><style>/* custom css */
.tdi_40_dd1 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #f7a600;
                }.tdi_40_dd1 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_40_dd1 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #f7a600;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_dd1 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_dd1 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_40_dd1 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_40_dd1 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_40_dd1 span{
					font-size:10px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.cinematographe.it/tag/rai/">Rai</a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_41_c8f tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_41_c8f" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><style></style><div class="tds-title tds-title1 td-fix-index tdi_42_c36"><h3 class="tdm-title tdm-title-sm">Altri articoli che potrebbero interessarti dai siti del nostro Network:</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_43_3ac  td-pb-border-top td_block_template_2"><style>/* inline tdc_css att */

.tdi_43_3ac{
margin-top:-20px !important;
}</style><div class="td-fix-index"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="W10="><div class="wp-rss-aggregator wpra-list-template  " data-page="1"><ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
 start="1"><li class="wpra-item feed-item "> <a  href="https://www.filmpost.it/news/lanceno-doro-international-film-festival/" target="_blank" rel="nofollow" class="">Laceno d’oro International Film Festival: al via la 46esima edizione con oltre 80 film</a><div class="wprss-feed-meta"></div></li><li class="wpra-item feed-item "> <a  href="https://www.filmpost.it/news/matrix-la-pioggia-di-codici-verdi-non-e-altro-che-una-ricetta-di-sushi/" target="_blank" rel="nofollow" class="">Matrix: la pioggia di codici verdi non è altro che una ricetta di sushi!</a><div class="wprss-feed-meta"></div></li><li class="wpra-item feed-item "> <a  href="https://www.filmpost.it/news/lavete-riconosciuto-la-vita-non-e-stata-clemente-con-lui-ed-e-per-questo-che-ora-fa-parte-di-un-brutto-giro/" target="_blank" rel="nofollow" class="">L’avete riconosciuto? La vita non è stata clemente con lui ed è per questo che ora fa parte di un “brutto giro”</a><div class="wprss-feed-meta"></div></li></ul></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_44_8a8 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_44_8a8" ><style>/* inline tdc_css att */

.tdi_44_8a8{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_44_8a8 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_44_8a8 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_44_8a8" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Fcinematografood%2Fblanca-ambientazione-location-fiction-rai%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Blanca+dove+%C3%A8+ambientata%3F+Le+location+liguri+della+fiction+Rai&url=https%3A%2F%2Fwww.cinematographe.it%2Frubriche-cinema%2Fcinematografood%2Fblanca-ambientazione-location-fiction-rai%2F&via=3cinematographe"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Blanca+dove+%C3%A8+ambientata%3F+Le+location+liguri+della+fiction+Rai %0A%0A https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/&title=Blanca+dove+%C3%A8+ambientata%3F+Le+location+liguri+della+fiction+Rai"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Blanca dove è ambientata? Le location liguri della fiction Rai&body=https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/&text=Blanca+dove+%C3%A8+ambientata%3F+Le+location+liguri+della+fiction+Rai"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_44_8a8"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_46_164  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_46_164{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46_164,
				.tdi_46_164 .tdc-inner-columns{
				    display: block;
				}.tdi_46_164 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_48_ad6  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_48_ad6{
                    vertical-align: baseline;
                }.tdi_48_ad6 .vc_column-inner > .wpb_wrapper,
				.tdi_48_ad6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_ad6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_50_ca1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_50_ca1{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_ca1{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_ca1{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_52_d33  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_52_d33{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_54_d86  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_54_d86{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_d86{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_d86{
margin-bottom:15px !important;
}
}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_55_116 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_55_116" ><style>/* inline tdc_css att */

.tdi_55_116{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_116{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_55_116 .tdb-next-post:hover a{
					color: #f7a600;
				}.tdi_55_116 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_55_116 .tdb-next-post span{
					font-family:Rubik !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_116 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_116 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_55_116 .tdb-next-post span{
					font-family:Rubik !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55_116 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_55_116 .tdb-next-post span{
					font-family:Rubik !important;font-size:12px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.cinematographe.it/recensioni-serie/fino-alla-verita-storia-di-due-sequestri-recensione-della-serie-netflix/">Fino alla verità: storia di due sequestri &#8211; recensione della serie Netflix</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_57_7fc  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_57_7fc{
                    vertical-align: baseline;
                }.tdi_57_7fc > .wpb_wrapper,
				.tdi_57_7fc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_7fc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_7fc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_7fc{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_7fc{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_7fc{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_58_317  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-1"></div></div></div></div><div class="td_block_wrap td_block_title tdi_59_4c6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_59_4c6" ><style>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</style><style>/* custom css */
body .tdi_59_4c6 .td-block-title a,
				body .tdi_59_4c6 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_59_4c6 .td-block-title a,
				body .tdi_59_4c6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_59_4c6 .td-block-title a,
				body .tdi_59_4c6 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_59_4c6 .td-block-title a,
				body .tdi_59_4c6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_60_28a td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_60_28a" ><style>/* inline tdc_css att */

.tdi_60_28a{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_28a{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_28a{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60_28a class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/" rel="bookmark" class="td-image-wrap " title="Blanca dove è ambientata? Le location liguri della fiction Rai" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/11/blanca-maria-chiara-giannetta-giuseppe-zeno-credits-rai-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/" class="td-post-category">Cinematografood</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T19:49:43+01:00" >28 Novembre 2021 19:49</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/" rel="bookmark" title="Blanca dove è ambientata? Le location liguri della fiction Rai">Blanca dove è ambientata? Le location liguri della fiction Rai</a></h3><div class="td-excerpt">Siamo tutti pazzi per Blanca, detective story in sei episodi targata Rai che porta il nome della sua protagonista,...</div><div class="td-read-more"><a href="https://www.cinematographe.it/rubriche-cinema/cinematografood/blanca-ambientazione-location-fiction-rai/">Continua a leggere</a></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_61_536  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-2"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_62_816 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_62_816" ><style>/* inline tdc_css att */

.tdi_62_816{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_62_816 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni-serie/fino-alla-verita-storia-di-due-sequestri-recensione-della-serie-netflix/" rel="bookmark" class="td-image-wrap " title="Fino alla verità: storia di due sequestri &#8211; recensione della serie Netflix" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/11/fino-alla-verità-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/recensioni-serie/" class="td-post-category">Recensioni serie TV</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni-serie/fino-alla-verita-storia-di-due-sequestri-recensione-della-serie-netflix/" rel="bookmark" title="Fino alla verità: storia di due sequestri &#8211; recensione della serie Netflix">Fino alla verità: storia di due sequestri &#8211; recensione della serie Netflix</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T18:19:36+01:00" >28 Novembre 2021 18:19</time></span> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni-serie/dig-deeper-la-scomparsa-di-birgit-meier-recensione/" rel="bookmark" class="td-image-wrap " title="Dig Deeper: la scomparsa di Birgit Meier ‒ recensione della docuserie su Netflix" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/11/dig-deeper-la-scomparsa-di-birgit-meier-la-serie-netflix-da-non-perdere-per-chi-ama-il-true-crime-maxw-697-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/recensioni-serie/" class="td-post-category">Recensioni serie TV</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni-serie/dig-deeper-la-scomparsa-di-birgit-meier-recensione/" rel="bookmark" title="Dig Deeper: la scomparsa di Birgit Meier ‒ recensione della docuserie su Netflix">Dig Deeper: la scomparsa di Birgit Meier ‒ recensione della docuserie su Netflix</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T18:05:33+01:00" >28 Novembre 2021 18:05</time></span> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/un-bambino-chiamato-natale-guida-al-cast-e-ai-personaggi-del-film-netflix/" rel="bookmark" class="td-image-wrap " title="Un bambino chiamato Natale: guida al cast e ai personaggi del film Netflix" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/10/A-Boy-Called-Christmas-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/un-bambino-chiamato-natale-guida-al-cast-e-ai-personaggi-del-film-netflix/" rel="bookmark" title="Un bambino chiamato Natale: guida al cast e ai personaggi del film Netflix">Un bambino chiamato Natale: guida al cast e ai personaggi del film Netflix</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T18:00:07+01:00" >28 Novembre 2021 18:00</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/rubriche-cinema/focus/alfonso-cuaron-i-5-migliori-film-del-regista-tra-fantascienza-e-poesia/" rel="bookmark" class="td-image-wrap " title="Alfonso Cuarón: i 5 migliori film del regista, tra fantascienza e poesia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2019/02/Alfonso-Cuaron-218x150.png"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/rubriche-cinema/focus/" class="td-post-category">Focus</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/rubriche-cinema/focus/alfonso-cuaron-i-5-migliori-film-del-regista-tra-fantascienza-e-poesia/" rel="bookmark" title="Alfonso Cuarón: i 5 migliori film del regista, tra fantascienza e poesia">Alfonso Cuarón: i 5 migliori film del regista, tra fantascienza e poesia</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T17:38:31+01:00" >28 Novembre 2021 17:38</time></span> </span></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_63_113  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-3"></div></div></div></div></div></div></div></div><div id="tdi_64_c7f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_676  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_65_676,
                .tdi_65_676 .tdc-columns{
                    min-height: 0;
                }.tdi_65_676,
				.tdi_65_676 .tdc-columns{
				    display: block;
				}.tdi_65_676 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_67_5e1  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_67_5e1{
                    vertical-align: baseline;
                }.tdi_67_5e1 > .wpb_wrapper,
				.tdi_67_5e1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_5e1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_5e1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69_f76  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_69_f76{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71_863  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_71_863{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_73_f16  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_73_f16{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_f16{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_f16{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_f16{
margin-bottom:30px !important;
}
}</style></div><div class="td_block_wrap td_block_title tdi_74_a13 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_74_a13" ><style>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</style><style>/* custom css */
body .tdi_74_a13 .td-block-title a,
				body .tdi_74_a13 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_74_a13 .td-block-title a,
				body .tdi_74_a13 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_74_a13 .td-block-title a,
				body .tdi_74_a13 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_74_a13 .td-block-title a,
				body .tdi_74_a13 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Articoli correlati</span></h4></div></div></div></div></div><div id="tdi_75_dd1" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_76_c33  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_76_c33,
                .tdi_76_c33 .tdc-columns{
                    min-height: 0;
                }.tdi_76_c33,
				.tdi_76_c33 .tdc-columns{
				    display: block;
				}.tdi_76_c33 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_78_8f1  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_78_8f1{
                    vertical-align: baseline;
                }.tdi_78_8f1 > .wpb_wrapper,
				.tdi_78_8f1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_8f1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_8f1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_79_d6d td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_79_d6d" ><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_d6d{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_d6d{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_d6d{
margin-bottom:10px !important;
}
}</style><style>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</style><script>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</script><div id=tdi_79_d6d class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-colonna-sonora-canzoni/" rel="bookmark" class="td-image-wrap " title="Strappare Lungo i Bordi: la colonna sonora di Giancane è un&#8217;esplosione di romanità e punk rock" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/11/Strappare-lungo-i-bordi-finale-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-colonna-sonora-canzoni/" rel="bookmark" title="Strappare Lungo i Bordi: la colonna sonora di Giancane è un&#8217;esplosione di romanità e punk rock">Strappare Lungo i Bordi: la colonna sonora di Giancane è un&#8217;esplosione di romanità e punk rock</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/" class="td-post-category">Colonne sonore</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T13:11:35+01:00" >25 Novembre 2021 13:11</time></span> </span></div><div class="td-excerpt">Se Strappare lungo i bordi di Zerocalcare riesce a sondare perfettamente il nostro io immergendoci in quel mondo così labile e impreciso che è...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-colonna-sonora-canzoni/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-citazioni-riferimenti-serie-zerocalcare/" rel="bookmark" class="td-image-wrap " title="Strappare lungo i bordi: tutte le citazioni che abbiamo trovato nella serie di Zerocalcare" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/11/Strappare-lungo-i-bordi-3-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-citazioni-riferimenti-serie-zerocalcare/" rel="bookmark" title="Strappare lungo i bordi: tutte le citazioni che abbiamo trovato nella serie di Zerocalcare">Strappare lungo i bordi: tutte le citazioni che abbiamo trovato nella serie di Zerocalcare</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/focus-serie/" class="td-post-category">Focus serie TV</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T10:10:25+01:00" >25 Novembre 2021 10:10</time></span> </span></div><div class="td-excerpt">Strappare lungo i bordi, la serie animata di Zerocalcare, ad oggi la più vista di sempre in Italia, ci ha stesi per bene, assestando...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-citazioni-riferimenti-serie-zerocalcare/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-voci-spiegazione-significato-finale/" rel="bookmark" class="td-image-wrap " title="Strappare lungo i bordi: la spiegazione del finale della serie TV Netflix" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/11/Strappare-lungo-i-bordi-finale-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-voci-spiegazione-significato-finale/" rel="bookmark" title="Strappare lungo i bordi: la spiegazione del finale della serie TV Netflix">Strappare lungo i bordi: la spiegazione del finale della serie TV Netflix</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/focus-serie/" class="td-post-category">Focus serie TV</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-22T21:35:59+01:00" >22 Novembre 2021 21:35</time></span> </span></div><div class="td-excerpt">Strappare lungo i bordi  (QUI la nostra recensione) è un avvincente viaggio alla ricerca di sé, di quella consapevolezza necessaria per affrontare una vita...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-voci-spiegazione-significato-finale/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-storia-vera/" rel="bookmark" class="td-image-wrap " title="Strappare lungo i bordi: chi è Alice? La storia vera dietro la serie di Zerocalcare" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/10/TearAlongtheDottedLine_Season1_Episode2_00_09_01_21-485x360.png"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-storia-vera/" rel="bookmark" title="Strappare lungo i bordi: chi è Alice? La storia vera dietro la serie di Zerocalcare">Strappare lungo i bordi: chi è Alice? La storia vera dietro la serie di Zerocalcare</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/focus-serie/" class="td-post-category">Focus serie TV</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-21T15:53:49+01:00" >21 Novembre 2021 15:53</time></span> </span></div><div class="td-excerpt">Strappare lungo i bordi, seria animata creata, diretta e interpretata da Zerocalcare, nome d&#039;arte, seppur inizialmente casuale, di Michele Rech, e disponibile su Netflix,...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/focus-serie/strappare-lungo-i-bordi-storia-vera/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.cinematographe.it/"><noscript><img class="td-retina-data" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer-2x.png" alt="Cinematographe.it" title="Cinematographe.it" width="300" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer-2x.png" alt="Cinematographe.it" title="Cinematographe.it" width="300" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Cinematographe.it &copy; 2020 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li id="menu-item-24244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-24244"><a rel="nofollow" href="https://www.cinematographe.it/contatti/">CONTATTI</a></li><li id="menu-item-304844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304844"><a href="https://www.cinematographe.it/partner/">PARTNER</a></li><li id="menu-item-253539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253539"><a href="https://www.cinematographe.it/lavora-con-noi/">LAVORA CON NOI</a></li><li id="menu-item-178379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-178379"><a href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li><li id="menu-item-683010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683010"><a href="https://www.cinematographe.it/cookie-policy/">COOKIE POLICY</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright © 2020 - Cinematographe.it - Vietata la riproduzione</div></div></div></div></div></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'><div data-viralize-floating></div></div> <script id="advertisement-config" type="application/json">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</script> <script type="text/javascript">jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });</script>  
<style type="text/css" media="screen">/* custom css theme panel */
.entry-crumbs {
    margin-bottom: 10px;
}
.entry-crumbs span,
.entry-crumbs a {
    color: #000;
    font-family: 'Rubik', Arial, sans-serif;
    font-size: 12px;
}
.entry-title.td-page-title {
    font-size: 40px;
    font-weight: bold;
    font-family: 'Rubik';
    padding: 10px 0;
}
.td-category-description p {
    font-family: 'Rubik', Arial, sans-serif;
}
.td-post-content h3 a {
    color: #f7a600;
    text-decoration: underline;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.cinematographe.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script type='text/javascript' src='https://www.cinematographe.it/wp-content/themes/cinematographe/dist/js/main.js' id='main-js'></script> <script async type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script type='text/javascript' id='wpra-pagination-js-extra'>var WpraPagination = {"baseUri":"https:\/\/www.cinematographe.it\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};</script> <script type="text/javascript">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</script>  <script></script> <script>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</script> <script defer src="https://www.cinematographe.it/wp-content/cache/autoptimize/js/autoptimize_12654ce08eabd78c97da6c013ed708ce.js"></script></body></html>