<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Rubik:400,400italic,700"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFW50bbck.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="pingback" href="https://www.cinematographe.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.cinematographe.it/wp-content/uploads/2021/02/favicon-cinematographe.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-144.png"/><link media="all" href="https://www.cinematographe.it/wp-content/cache/autoptimize/css/autoptimize_2a327313a558cdc3848b97179900ffda.css" rel="stylesheet" /><link media=" print" href="https://www.cinematographe.it/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Un padre: recensione del film Netflix con Kevin Hart - Cinematographe.it</title><meta name="description" content="La recensione di Un padre, nuova commedia dal tocco drammatico con protagonista Kevin Hart nel ruolo di un padre vedovo." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cinematographe.it/recensioni/un-padre-recensione-film-netflix-kevin-hart/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Un padre: recensione del film Netflix con Kevin Hart - Cinematographe.it" /><meta property="og:description" content="La recensione di Un padre, nuova commedia dal tocco drammatico con protagonista Kevin Hart nel ruolo di un padre vedovo." /><meta property="og:url" content="https://www.cinematographe.it/recensioni/un-padre-recensione-film-netflix-kevin-hart/" /><meta property="og:site_name" content="Cinematographe.it" /><meta property="article:publisher" content="https://www.facebook.com/cinematographe.it/" /><meta property="article:published_time" content="2021-06-21T17:57:08+00:00" /><meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-07600_R-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="fb:app_id" content="1559980580945520" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@3cinematographe" /><meta name="twitter:site" content="@3cinematographe" /><link rel="amphtml" href="https://www.cinematographe.it/recensioni/un-padre-recensione-film-netflix-kevin-hart/amp/" /><meta name="generator" content="AMP for WP 1.0.76.1"/><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://onesignal.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Un padre: recensione del film Netflix con Kevin Hart Feed dei commenti" href="https://www.cinematographe.it/recensioni/un-padre-recensione-film-netflix-kevin-hart/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-58731259-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.6.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-58731259-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-58731259-1', {
						forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}</script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cinematographe.it","hash_tracking":"false","ua":"UA-58731259-1"};</script> <script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.cinematographe.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinematographe.it/wp-json/wp/v2/posts/779757" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematographe.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.cinematographe.it/?p=779757' /><link rel="alternate" type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Frecensioni%2Fun-padre-recensione-film-netflix-kevin-hart%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Frecensioni%2Fun-padre-recensione-film-netflix-kevin-hart%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"418c9e96e3","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"418c9e96e3","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61c01b10-7c4c-49f5-b398-56388d8956ba';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche di Cinematographe";
oneSignal_options['welcomeNotification']['url'] = "www.cinematographe.it";
oneSignal_options['path'] = "https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Cinematographe.it vuole tenerti informato sul cinema, che ne dici?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Esempio di notifica desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Esempio di notifica mobile";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "Cinematographe";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per non perderti nulla sul cinema e non solo!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancella la tua iscrizione';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai correttamente bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato alle notifiche di Cinematographe';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche Cinematographe';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style><meta name="google-site-verification" content="6La6vKMnxJyLYMniSVTmokE6_-Qc-rf0Hnn1yc2YNBs"> <script>const pagespeedNoop = function() {};
  const pagespeed = {
    lazyLoadInit: pagespeedNoop,
    localStorageCacheInit: pagespeedNoop,
    addInstrumentationInit: pagespeedNoop,
    criticalCssBeaconInit: pagespeedNoop,
    localStorageCache: {
      inlineImg: pagespeedNoop,
    },
    CriticalImages: {
      checkImageForCriticality: pagespeedNoop,
      Run: pagespeedNoop,
    }
  };</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cinematographe.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinematographe.it/category/recensioni/",
                    "name": "Recensioni"
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-270x270.png" /><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f7a600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f7a600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f7a600;
                }
                .tdm-btn-style1 {
					background-color: #f7a600;
				}
				.tdm-btn-style2:before {
				    border-color: #f7a600;
				}
				.tdm-btn-style2 {
				    color: #f7a600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f7a600;
                    -moz-box-shadow: 0 2px 16px #f7a600;
                    box-shadow: 0 2px 16px #f7a600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f7a600;
                    -moz-box-shadow: 0 4px 26px #f7a600;
                    box-shadow: 0 4px 26px #f7a600;
				}</style><style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-779757 single-format-standard td-standard-pack un-padre-recensione-film-netflix-kevin-hart global-block-template-2 single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/scificinematographe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/cinematographe.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-105614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-105614"><a title="Cinema" href="https://www.cinematographe.it/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-147596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/">Box office</a></li><li id="menu-item-170272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/">Speciali</a></li><li id="menu-item-170307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/">IMAX e 3D</a></li><li id="menu-item-207937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/">Cinema business</a></li><li id="menu-item-147599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/">Festival</a></li><li id="menu-item-169803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169803"><a href="#">Eventi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-147591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/">Oscar</a></li><li id="menu-item-147589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/">Golden Globes</a></li><li id="menu-item-147587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/">BAFTA</a></li><li id="menu-item-147588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/">David di Donatello</a></li><li id="menu-item-147590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li><li id="menu-item-175159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/">D23</a></li><li id="menu-item-175160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/">San Diego Comic-Con</a></li></ul></li></ul></li><li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li><li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/">Recensioni</a></li><li id="menu-item-167244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/">Home Video</a></li><li id="menu-item-169804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169804"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/">Interviste</a></li><li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></li><li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li><li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></li></ul></li><li id="menu-item-305952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305952"><a href="#">TUTTO FILM<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-305953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305953"><a href="https://www.cinematographe.it/category/film-al-cinema/">Film al cinema</a></li><li id="menu-item-305954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305954"><a href="https://www.cinematographe.it/schede-films/">Schede film</a></li><li id="menu-item-305955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305955"><a href="https://www.cinematographe.it/saghe-cinema/">Saghe</a></li><li id="menu-item-305956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305956"><a href="https://www.cinematographe.it/tag/marvel">Marvel</a></li><li id="menu-item-305957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305957"><a href="https://www.cinematographe.it/tag/dc-comics">DC Comics</a></li></ul></li><li id="menu-item-722619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722619"><a href="https://www.cinematographe.it/serie-tv-all-news/">TV &#038; SERIE TV</a></li><li id="menu-item-722620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-722620"><a href="#">SERVIZI STREAMING<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-722621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722621"><a href="https://www.cinematographe.it/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li><li id="menu-item-722622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722622"><a href="https://www.cinematographe.it/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li><li id="menu-item-722623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722623"><a href="https://www.cinematographe.it/disney-plus-all-news/">MONDO DISNEY +</a></li><li id="menu-item-722624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722624"><a href="https://www.cinematographe.it/netflix-all-news/">MONDO NETFLIX</a></li></ul></li><li id="menu-item-722626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722626"><a href="https://www.cinematographe.it/film-stasera-in-tv/">Stasera in TV</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">ACCEDI</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto</span>Login col tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupera la password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinematographe.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-3 "><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinematographe.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.cinematographe.it/"> <noscript><img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-mob-01.png" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-mob-01.png" alt="Cinematographe" title="Cinematographe"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-mob-01.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-mob-01.png" alt="Cinematographe" title="Cinematographe"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.cinematographe.it/"> <noscript><img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-dk-01.png" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png" alt="Cinematographe" title="Cinematographe"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-dk-01.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png" alt="Cinematographe" title="Cinematographe"/> <span class="td-visual-hidden">Cinematographe.it</span> </a></div><div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-105614"><a title="Cinema" href="https://www.cinematographe.it/category/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/">Box office</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/">Speciali</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/">IMAX e 3D</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/">Cinema business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/">Festival</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#">Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/">Oscar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/">Golden Globes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/">BAFTA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/">David di Donatello</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/">D23</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/">San Diego Comic-Con</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/">Home Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305952"><a href="#">TUTTO FILM</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305953"><a href="https://www.cinematographe.it/category/film-al-cinema/">Film al cinema</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305954"><a href="https://www.cinematographe.it/schede-films/">Schede film</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305955"><a href="https://www.cinematographe.it/saghe-cinema/">Saghe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305956"><a href="https://www.cinematographe.it/tag/marvel">Marvel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305957"><a href="https://www.cinematographe.it/tag/dc-comics">DC Comics</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722619"><a href="https://www.cinematographe.it/serie-tv-all-news/">TV &#038; SERIE TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-722620"><a href="#">SERVIZI STREAMING</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722621"><a href="https://www.cinematographe.it/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722622"><a href="https://www.cinematographe.it/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722623"><a href="https://www.cinematographe.it/disney-plus-all-news/">MONDO DISNEY +</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722624"><a href="https://www.cinematographe.it/netflix-all-news/">MONDO NETFLIX</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722626"><a href="https://www.cinematographe.it/film-stasera-in-tv/">Stasera in TV</a></li></ul></div></div></div></div></div></div></div><article id="post-779757" class="td-post-template-7 post-779757 post type-post status-publish format-standard has-post-thumbnail category-recensioni tag-netflix td-container-wrap" itemscope itemtype="https://schema.org/Review"><div class="td-full-screen-header-image-wrap"><div class="td-container td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cinematographe.it/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Recensioni</span></div></div><div class="td-post-header-holder"><div class="td-parallax-header"><header class="td-post-title"><h1 class="entry-title">Un padre: recensione del film Netflix con Kevin Hart</h1><p class="td-post-sub-title">Una delicata commedia dai risvolti drammatici, ispirata a una storia vera, ci racconta il rapporto profondo tra un padre e una figlia.</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.cinematographe.it/author/martina-deangelis/">Martina De Angelis</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T19:57:08+02:00" >21 Giugno 2021 19:57</time></span> <span class="td-post-date"> - Ultimo aggiornamento: 21 Giugno 2021 19:57</span> <span class="td-post-date"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"> - Tempo di lettura:</span> <span class="rt-time"> 4</span> <span class="rt-label rt-postfix">minuti</span></span></span></div></header><div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div></div></div></div><div id="td-full-screen-header-image" class="td-image-gradient-style7"> <noscript><img class="td-backstretch" src="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-07600_R-scaled.jpg"></noscript><img class="lazyload td-backstretch" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-07600_R-scaled.jpg"></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinematographe.it%2Frecensioni%2Fun-padre-recensione-film-netflix-kevin-hart%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+padre%3A+recensione+del+film+Netflix+con+Kevin+Hart&url=https%3A%2F%2Fwww.cinematographe.it%2Frecensioni%2Fun-padre-recensione-film-netflix-kevin-hart%2F&via=3cinematographe"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Un+padre%3A+recensione+del+film+Netflix+con+Kevin+Hart %0A%0A https://www.cinematographe.it/recensioni/un-padre-recensione-film-netflix-kevin-hart/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinematographe.it/recensioni/un-padre-recensione-film-netflix-kevin-hart/&title=Un+padre%3A+recensione+del+film+Netflix+con+Kevin+Hart"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Un padre: recensione del film Netflix con Kevin Hart&body=https://www.cinematographe.it/recensioni/un-padre-recensione-film-netflix-kevin-hart/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinematographe.it/recensioni/un-padre-recensione-film-netflix-kevin-hart/&text=Un+padre%3A+recensione+del+film+Netflix+con+Kevin+Hart"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="badge"><div class="gd-cn"><h4>GIUDIZIO CINEMATOGRAPHE</h4><div class="gd-cn-content"><div id="gd-cn-img" style="width:30%"> <noscript><img src=""></noscript><img class="lazyload" id="img-svr" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=""></div><div id="gd-cn-vote" style="width:30%"><p></p></div> <script type="text/javascript">jQuery(document).ready(function( $ ) {	
							var voto_finale = $( ".td-review-final-score" ).text();
							$( "#gd-cn-vote p" ).text( voto_finale );
							if ( voto_finale < 2.5 ) {
								$("#img-svr").attr("src","https://www.cinematographe.it/wp-content/plugins/badge-votazioni/img/5.png");
							} else {
								if ( ( voto_finale > 2.4 ) && ( voto_finale < 3.7 ) ) {
									$("#img-svr").attr("src","https://www.cinematographe.it/wp-content/plugins/badge-votazioni/img/4.png");
								} else {
									$("#img-svr").attr("src","https://www.cinematographe.it/wp-content/plugins/badge-votazioni/img/cinematographe_certified_400x400.png");
									var congratulazioni = "Congratulazioni! Questo è un PLAY ORO CINEMATOGRAPHE, vale a dire che soddisfa pienamente molti dei nostri unici parametri di giudizio. Non perdetelo assolutamente!";
									$( ".gd-cn-footer p" ).text( congratulazioni );
								}
							}
						});</script> <div id="gd-cn-stars" style="width:40%; padding-top: 35px;"></div> <script type="text/javascript">jQuery(document).ready(function( $ ) {	
							var stelle_finali = $( ".td-review-final-star" ).html();
							stelle_finali = stelle_finali+"<p>PUNTEGGIO TOTALE</p>";
							$( "#gd-cn-stars" ).html( stelle_finali );
						});</script> </div><div class="gd-cn-footer"><p></p></div></div><div class="gd-ut" id="gd-ut-id"><h4>VOTA IL FILM ORA!</h4> <script>function setCookie(cname, cvalue, exdays) {
						var d = new Date();
						d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
						var expires = "expires="+d.toUTCString();
						document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
					}

					function getCookie(cname) {
						var name = cname + "=";
						var ca = document.cookie.split(';');
						for(var i = 0; i < ca.length; i++) {
							var c = ca[i];
							while (c.charAt(0) == ' ') {
								c = c.substring(1);
							}
							if (c.indexOf(name) == 0) {
								return c.substring(name.length, c.length);
							}
						}
						return "";
					}

					function checkCookie() {
						var user = getCookie("votazione_cn_779757");
						if ((user == null)||(user == "")) {
							var cok = "non_votato";
						} else {
							var cok = "votato";
						}
						return cok;
					}
					
					jQuery(document).ready(function( $ ) {
						var cokx = checkCookie();
						if (cokx == "votato") {
							document.getElementById("form-utenti-id").innerHTML = "Hai gi&agrave; votato.";
						}
					});</script> <div class="form-utenti" id="form-utenti-id"> <select name="voto-utenti-select" id="select-voto-utenti"><option value="1"> Vota: 1</option><option value="2"> Vota: 2</option><option value="3"> Vota: 3</option><option value="4"> Vota: 4</option><option value="5"> Vota: 5</option> </select> <button class="send-vote-utenti" onClick="GetSelectedItem('select-voto-utenti');">Invia voto!</button></div></div> <script>function GetSelectedItem(el)
				{
					var e = document.getElementById(el);
					var valore_selezionato = e.options[e.selectedIndex].value;
					var id_post = 779757;
					
					setCookie("votazione_cn_779757",valore_selezionato,90);
					
					jQuery(function($) {								
						var xhttp = new XMLHttpRequest();
						xhttp.onreadystatechange = function() {
							if (xhttp.readyState == 4 && xhttp.status == 200) {
								setTimeout(function(){
									document.getElementById("gd-ut-id").innerHTML = xhttp.responseText;
								}, 1);
							}
						};
						xhttp.open("GET", "https://www.cinematographe.it/wp-content/plugins/badge-votazioni/iniettore.php?k=er2bt3pdyeds4jnjofeh5sgqbz2mc1pr&id="+id_post+"&vt="+valore_selezionato, true);
						xhttp.send();
					});
					
				}</script> <div style="clear: both;"></div></div> <script>jQuery(document).ready(function( $ ) {	
				$( ".badge" ).insertAfter( $( ".td-review" ) );
			});</script> <style>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</style><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-atf"></div></div><p>Dopo una lunga attesa è arrivato in streaming <strong><em>Un padre (Faterhood)</em></strong>, il nuovo film con protagonista <strong>Kevin Hurt</strong> uscito su <a href="https://www.cinematographe.it/streaming/netflix-film-serie-tv-uscite-giugno-2020/"><strong>Netflix</strong></a> il 1<strong>8 giugno</strong>. Se pensate che la presenza del comico renda questo film una commedia, attenzione. La definizione perfetta della pellicola, infatti, è<strong> comedy-drama</strong>, perché se è vero che non mancano siparietti comici, la storia in realtà parte da un evento straziante che mette un uomo immaturo di fronte a un percorso in cui sarà forzato a crescere e a trovare il coraggio che pensa di non avere. Il racconto è molto intimo, e infatti è tratto dal romanzo <em><strong>Two Kisses for Maddy: A Memoir of Love and Loss </strong></em>scritto da <strong>Matthew Logelin</strong>, autobiografia in cui l&#8217;autore racconta della sua esperienza diretta di padre che cerca di guarire dalla perdita di sua moglie e contemporaneamente cerca di crescere una figlia da solo.</p><p>La storia, riadattata da <strong>Dana Stevens</strong> e diretta da <strong>Paul Weitz</strong>, è un susseguirsi di spezzoni comici e momenti emozionanti, mentre seguiamo il percorso parallelo di padre e figlia, che crescono imparando, grazie all&#8217;amore reciproco, che insieme possono affrontare tutto. <strong><em>Un padre</em></strong> quindi è una storia che abbiamo visto diverse volte sul grande schermo, ma che non per questo annoia. E se qualcuno potrebbe obiettare che oggi, nel 2021, non abbiamo bisogno di un film per ricordarci che un padre single può crescere benissimo una ragazzina da solo, noi ribattiamo che pur essendo nel 2021 certi argomenti non sono poi scontati. E che parlarne fa bene, anzi benissimo.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><h2><em>Un padre</em>: una tenera storia di coraggio e di rinascita</h2><p><noscript><img class="size-full wp-image-779770 aligncenter" src="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-scaled.jpg" alt="Un padre cinematographe.it" width="2560" height="1707" srcset="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-scaled.jpg 2560w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-1080x720.jpg 1080w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-1620x1080.jpg 1620w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-186x124.jpg 186w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-1536x1024.jpg 1536w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-2048x1365.jpg 2048w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-696x464.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-1068x712.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-1920x1280.jpg 1920w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img class="lazyload size-full wp-image-779770 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%201707%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-scaled.jpg" alt="Un padre cinematographe.it" width="2560" height="1707" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-scaled.jpg 2560w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-1080x720.jpg 1080w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-1620x1080.jpg 1620w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-186x124.jpg 186w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-1536x1024.jpg 1536w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-2048x1365.jpg 2048w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-696x464.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-1068x712.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04538_R-1920x1280.jpg 1920w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></p><p>Matthew (<strong>Kevin Hart</strong>) e Liz stanno per diventare genitori, e mentre fervono i preparativi scoprono che la piccola dovrà nascere in anticipo con un cesareo d&#8217;emergenza. Anche se tutto sembra procedere bene, Liz ha una complicanza e muore poco dopo aver dato alla luce la piccola Maddy. La vita di Matt è completamente stravolta dalla perdita dell&#8217;amata moglie, e come se non bastasse praticamente nessuno crede nelle sue capacità di genitore single. Matt infatti è conosciuto per essere un uomo immaturo, un eterno bambinone, e se sua madre ha fiducia nelle sue capacità, la suocera crede pochissimo in lui. L&#8217;uomo però non si arrende, e inizia un viaggio difficile e profondo in cui dimostrerà, agli altri e a se stesso, che è in grado di essere un genitore responsabile. E in effetti fa un ottimo lavoro, fin quando Maddy (<strong>Melody Hurd</strong>) cresce e inizia a notare la differenza tra la sua famiglia e le altre. Così Matt dovrà compiere un ulteriore percorso di crescita e decidere quale sarà la strada migliore per lui e per la sua piccola.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><h2>La difficoltà di essere genitori soli</h2><p><noscript><img class="alignnone size-full wp-image-779777" src="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-scaled.jpg" alt="Un padre cinematographe.it" width="2560" height="1707" srcset="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-scaled.jpg 2560w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-1080x720.jpg 1080w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-1620x1080.jpg 1620w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-186x124.jpg 186w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-1536x1024.jpg 1536w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-2048x1365.jpg 2048w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-696x464.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-1068x712.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-1920x1280.jpg 1920w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img class="lazyload alignnone size-full wp-image-779777" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%201707%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-scaled.jpg" alt="Un padre cinematographe.it" width="2560" height="1707" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-scaled.jpg 2560w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-1080x720.jpg 1080w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-1620x1080.jpg 1620w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-186x124.jpg 186w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-1536x1024.jpg 1536w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-2048x1365.jpg 2048w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-696x464.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-1068x712.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-04353_R-1920x1280.jpg 1920w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></p><p>Essere<strong> genitori single</strong> è difficile, anzi difficilissimo. Lo è per tutti, a prescindere dal sesso, ma in alcuni casi essere un padre single vuol dire dover affrontare una serie di pressioni e pregiudizi da chi si ha intorno. Soprattutto se il figlio in questione è una bambina. Certe volte succede anche che questa enorme carica di negatività contagi il padre single, convincendolo di essere indegno, non all&#8217;altezza, non in grado di dare alla bambina quello che serve. Questo è proprio quello che capita al nostro protagonista <strong>Matt</strong>, che il primo ad avere mancanza di fiducia in se stesso e nelle sue capacità di genitore. Un padre esplora proprio questo delicato argomento del padre single e, nel nostro caso, anche in lutto, e della sua difficoltà. Il film riesce a bilanciare saggiamente i due aspetti di una situazione che tanti, tantissimi padri si trovano ad affrontare.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p>L&#8217;<strong>aspetto comico</strong> non manca, nel film come nella vita, e <strong>Kevin Hurt</strong> è molto bravo a renderlo leggerlo senza sminuirlo. La bambina che non dorme, il famigerato cambio dei pannolini, l&#8217;incapacità nel farle i capelli quando è più grande sono tutti siparietti che smorzano il tono del racconto e che mostrano le situazioni più buffe che un padre single si trova a dover superare da solo. Ma non manca nemmeno il<strong> dramma</strong> di questo percorso, la paura a far entrare qualcuno nel piccolo mondo che si è creato, il terrore di non aver fatto le cose nel modo giusto, la schiacciante solitudine, il senso di inadeguatezza costante. Proprio per questo, <strong><em>Un padre</em></strong> è anche un racconto di formazione, l&#8217;evoluzione di un uomo che a un certo punto viene sommerso dai dubbi, ma che alla fine lo capisce che l&#8217;unica cosa che conta è l&#8217;amore che si dona ai figli. E questo lo può fare benissimo anche un genitore single, che anzi amerà il doppio anche per il genitore che non c&#8217;è più.</p><h2>Kevin Hurt e la piccola Melody Hurd: una coppia che conquista</h2><p><noscript><img class="alignnone size-full wp-image-779782" src="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-scaled.jpg" alt="Un padre cinematographe.it" width="2560" height="1707" srcset="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-scaled.jpg 2560w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-1080x720.jpg 1080w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-1620x1080.jpg 1620w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-186x124.jpg 186w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-1536x1024.jpg 1536w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-2048x1365.jpg 2048w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-696x464.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-1068x712.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-1920x1280.jpg 1920w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img class="lazyload alignnone size-full wp-image-779782" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%201707%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-scaled.jpg" alt="Un padre cinematographe.it" width="2560" height="1707" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-scaled.jpg 2560w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-1080x720.jpg 1080w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-1620x1080.jpg 1620w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-186x124.jpg 186w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-1536x1024.jpg 1536w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-2048x1365.jpg 2048w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-696x464.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-1068x712.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2021/06/DF-09053_R-1920x1280.jpg 1920w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p>Se <em><strong>Un padre</strong> </em>funziona, buona parte del merito è del duo protagonista. <strong>Kevin Hurt</strong> lo sappiamo, è bravissimo a fare ridere. Ma qui l&#8217;attore riesce a portare una profondità drammatica a cui non siamo abituati, e che una piacevole sorpresa. Impossibile non fare il tifo per il suo Matt e non empatizzare con lui. Quando poi la piccola Maddy crescere, siamo travolti dalla bravura e dalla simpatia della piccola <strong>Melody Hurd</strong>, uno scricciolo di attrice <strong>classe 2011</strong> che porta una carica di energia irresistibile, e che riesce a trasmettere emozioni meglio di tanti attori adulti. Nel complesso <strong><em>Un padre</em></strong> è un film piacevole, toccante e divertente al punto giusto. Certo, sono temi che sono già stati ampiamente trattati e non è un&#8217;opera che cambierà la storia del cinema. Ma chi ha detto che ogni film debba esserlo?</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-btf"></div></div></div><footer><table class="td-review"><tr class="td-review-header"><td colspan="2"><span class="block-title">PANORAMICA RECENSIONE</span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Regia</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Sceneggiatura</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Fotografia</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Recitazione</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Sonoro</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Emozione</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></td></tr><tr class="td-review-footer rate_stars"><td class="td-review-summary"><span class="block-title">SOMMARIO</span></td><td class="td-review-score"><div class="td-review-overall"><div class="td-review-final-score">2.7</div><div class="td-review-final-star"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div><span>PUNTEGGIO TOTALE</span></div></td></tr></table><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.cinematographe.it/tag/netflix/">Netflix</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cinematographe.it/trailer/jurassic-world-dominion-il-teaser-trailer-e-davvero-da-brividi/">Jurassic World: Dominion &#8211; Il teaser trailer è davvero da brividi!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cinematographe.it/news/lavete-riconosciuta-la-sua-strana-voglia-le-ha-fruttato-il-primo-di-due-oscar-e-stata-una-suora-sopra-le-righe-e-puo-trasformarsi-in-un-gatto/">L&#8217;avete riconosciuta? La sua strana voglia le ha fruttato il primo di due Oscar, è stata una suora sopra le righe e può trasformarsi in un gatto</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cinematographe.it/author/martina-deangelis/">Martina De Angelis</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martina De Angelis"></span><meta itemprop="datePublished" content="2021-06-21T19:57:08+02:00"><meta itemprop="dateModified" content="2021-06-21T19:57:08+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinematographe.it/recensioni/un-padre-recensione-film-netflix-kevin-hart/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png"></span><meta itemprop="name" content="Cinematographe.it"></span><meta itemprop="headline " content="Un padre: recensione del film Netflix con Kevin Hart"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cinematographe.it/wp-content/uploads/2021/06/DF-07600_R-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Product"><meta itemprop="name " content = "Un padre: recensione del film Netflix con Kevin Hart"><span class="td-page-meta" itemprop="brand" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name " content = "Cinematographe.it"></span><meta itemprop="description" content = "Dopo una lunga attesa è arrivato in streaming Un padre (Faterhood), il nuovo film con protagonista Kevin Hurt uscito su Netflix il 18 giugno. Se pensate che la presenza del comico renda questo film una commedia, attenzione. La definizione perfetta della pellicola, infatti, è..."><meta itemprop="image " content = "https://www.cinematographe.it/wp-content/uploads/2021/06/DF-07600_R-scaled.jpg"><meta itemprop="sku " content = "un-padre-recensione-film-netflix-kevin-hart"><meta itemprop="mpn " content = "779757"><span itemprop="aggregateRating" itemscope itemtype="https://schema.org/aggregateRating"><meta itemprop="ratingValue" content = "2.7"><meta itemprop="ratingCount" content = "6"></span></span><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content = "2.7"> </span></footer><div class="td_block_wrap td_block_related_posts tdi_2_dd9 td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_2_dd9" ><script>var block_tdi_2_dd9 = new tdBlock();
block_tdi_2_dd9.id = "tdi_2_dd9";
block_tdi_2_dd9.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_dd9","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":779757,"live_filter_cur_post_author":"666","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_dd9","tdc_css_class_style":"tdi_2_dd9_rand_style"}';
block_tdi_2_dd9.td_column_number = "3";
block_tdi_2_dd9.block_type = "td_block_related_posts";
block_tdi_2_dd9.post_count = "6";
block_tdi_2_dd9.found_posts = "5617";
block_tdi_2_dd9.header_color = "";
block_tdi_2_dd9.ajax_pagination_infinite_stop = "";
block_tdi_2_dd9.max_num_pages = "937";
tdBlocksArray.push(block_tdi_2_dd9);</script><h4 class="td-related-title td-block-title"><a id="tdi_3_ddd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_dd9" href="#">ARTICOLI CORRELATI</a><a id="tdi_4_0dd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_dd9" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_2_dd9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/a-quiet-place-2-recensione/" rel="bookmark" class="td-image-wrap " title="A Quiet Place II &#8211; recensione del film di John Krasinski" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="A Quiet Place II cinematographe.it" title="A Quiet Place II &#8211; recensione del film di John Krasinski" data-type="image_tag" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/06/A-Quiet-Place-II-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/a-quiet-place-2-recensione/" rel="bookmark" title="A Quiet Place II &#8211; recensione del film di John Krasinski">A Quiet Place II &#8211; recensione del film di John Krasinski</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/song-one-recensione-film/" rel="bookmark" class="td-image-wrap " title="Song One: recensione del film di Kate Barker-Froyland" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="song one cinematographe.it" title="Song One: recensione del film di Kate Barker-Froyland" data-type="image_tag" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/06/song-one2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/song-one-recensione-film/" rel="bookmark" title="Song One: recensione del film di Kate Barker-Froyland">Song One: recensione del film di Kate Barker-Froyland</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/la-luna-recensione-significato-corto-pixar-enrico-casarosa/" rel="bookmark" class="td-image-wrap " title="La luna: recensione e significato del corto Pixar di Enrico Casarosa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="La luna, Cinematographe.it" title="La luna: recensione e significato del corto Pixar di Enrico Casarosa" data-type="image_tag" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/06/La-luna-recensione-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/la-luna-recensione-significato-corto-pixar-enrico-casarosa/" rel="bookmark" title="La luna: recensione e significato del corto Pixar di Enrico Casarosa">La luna: recensione e significato del corto Pixar di Enrico Casarosa</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/raffaello-il-giovane-prodigio-recensione/" rel="bookmark" class="td-image-wrap " title="Raffaello. Il giovane prodigio: recensione del documentario sull&#8217;artista" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Raffaello. Il giovane prodigio - Madonna Sistina" title="Raffaello. Il giovane prodigio: recensione del documentario sull&#8217;artista" data-type="image_tag" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/06/Raffaello-il-giovane-prodigio_Madonna-Sistina-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/raffaello-il-giovane-prodigio-recensione/" rel="bookmark" title="Raffaello. Il giovane prodigio: recensione del documentario sull&#8217;artista">Raffaello. Il giovane prodigio: recensione del documentario sull&#8217;artista</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/shiva-baby-recensione-film-emma-seligman/" rel="bookmark" class="td-image-wrap " title="Shiva Baby: recensione del film d&#8217;esordio di Emma Seligman" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Shiva Baby Cinematographe.it" title="Shiva Baby: recensione del film d&#8217;esordio di Emma Seligman" data-type="image_tag" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/06/shiva-baby-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/shiva-baby-recensione-film-emma-seligman/" rel="bookmark" title="Shiva Baby: recensione del film d&#8217;esordio di Emma Seligman">Shiva Baby: recensione del film d&#8217;esordio di Emma Seligman</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/jagame-thandhiram-recensione-netflix/" rel="bookmark" class="td-image-wrap " title="Jagame Thandhiram: recensione del gangster movie indiano Netflix" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Jagame Thandhiram, cinematographe.it" title="Jagame Thandhiram: recensione del gangster movie indiano Netflix" data-type="image_tag" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/06/Jagame-Thandhiram-1-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/jagame-thandhiram-recensione-netflix/" rel="bookmark" title="Jagame Thandhiram: recensione del gangster movie indiano Netflix">Jagame Thandhiram: recensione del gangster movie indiano Netflix</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_dd9" data-td_block_id="tdi_2_dd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_dd9" data-td_block_id="tdi_2_dd9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="ai_widget-2" class="td_block_template_2 widget ai_widget-2 ai_widget"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-1"></div></div></aside><aside id="ai_widget-3" class="td_block_template_2 widget ai_widget-3 ai_widget"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-2"></div></div></aside><aside id="media_image-8" class="td_block_template_2 widget media_image-8 widget_media_image"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/"><noscript><img width="604" height="108" src="https://www.cinematographe.it/wp-content/uploads/2021/06/Banner-food.jpg" class="image wp-image-772815  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2021/06/Banner-food.jpg 604w, https://www.cinematographe.it/wp-content/uploads/2021/06/Banner-food-250x45.jpg 250w" sizes="(max-width: 604px) 100vw, 604px" /></noscript><img width="604" height="108" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20604%20108%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/06/Banner-food.jpg" class="lazyload image wp-image-772815  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/06/Banner-food.jpg 604w, https://www.cinematographe.it/wp-content/uploads/2021/06/Banner-food-250x45.jpg 250w" data-sizes="(max-width: 604px) 100vw, 604px" /></a></aside><aside id="ai_widget-4" class="td_block_template_2 widget ai_widget-4 ai_widget ai-sticky-widget"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-3"></div></div></aside></div></div></div></div></article><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.cinematographe.it/"><noscript><img class="td-retina-data" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer-2x.png" alt="Cinematographe.it" title="Cinematographe.it" width="300" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer-2x.png" alt="Cinematographe.it" title="Cinematographe.it" width="300" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Cinematographe.it &copy; 2020 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li id="menu-item-24244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24244"><a rel="nofollow" href="https://www.cinematographe.it/contatti/">CONTATTI</a></li><li id="menu-item-304844" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-304844"><a href="https://www.cinematographe.it/partner/">PARTNER</a></li><li id="menu-item-253539" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253539"><a href="https://www.cinematographe.it/lavora-con-noi/">LAVORA CON NOI</a></li><li id="menu-item-178379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-178379"><a href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li><li id="menu-item-683010" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683010"><a href="https://www.cinematographe.it/cookie-policy/">COOKIE POLICY</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright © 2020 - Cinematographe.it - Vietata la riproduzione</div></div></div></div></div></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'><div data-viralize-floating></div></div> <script id="advertisement-config" type="application/json">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</script> <script type="text/javascript">jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });</script>  
<style type="text/css" media="screen">/* custom css theme panel */
.entry-crumbs {
    margin-bottom: 10px;
}
.entry-crumbs span,
.entry-crumbs a {
    color: #000;
    font-family: 'Rubik', Arial, sans-serif;
    font-size: 12px;
}
.entry-title.td-page-title {
    font-size: 40px;
    font-weight: bold;
    font-family: 'Rubik';
    padding: 10px 0;
}
.td-category-description p {
    font-family: 'Rubik', Arial, sans-serif;
}
.td-post-content h3 a {
    color: #f7a600;
    text-decoration: underline;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.cinematographe.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type='text/javascript' src='https://www.cinematographe.it/wp-content/themes/cinematographe/dist/js/main.js' id='main-js'></script> <script async type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script type="text/javascript">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</script>  <script>jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});</script> <script>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</script> <script defer src="https://www.cinematographe.it/wp-content/cache/autoptimize/js/autoptimize_d344b1d6f4f6db013b8c604d019a9f12.js"></script></body></html>