<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang=it-IT> <!--<![endif]-->
<head>
<meta charset=UTF-8 />
<meta name=viewport content="width=device-width, initial-scale=1.0">
<link rel=pingback href="https://www.cinematographe.it/xmlrpc.php"/>
<link rel=icon type="image/png" href="/wp-content/uploads/2016/12/favicon.png.pagespeed.ce.7J1Olk6GCZ.png"><link rel=apple-touch-icon-precomposed sizes=76x76 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Ta-EWvTC2w.jpg"/><link rel=apple-touch-icon-precomposed sizes=120x120 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Ta-EWvTC2w.jpg"/><link rel=apple-touch-icon-precomposed sizes=152x152 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Ta-EWvTC2w.jpg"/><link rel=apple-touch-icon-precomposed sizes=114x114 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Ta-EWvTC2w.jpg"/><link rel=apple-touch-icon-precomposed sizes=144x144 href="/wp-content/uploads/2016/12/app-mobile.jpg.pagespeed.ce.Ta-EWvTC2w.jpg"/>
<title>Trieste Science + Fiction Festival annuncia le date della 20ª edizione.</title>
<meta name=description content="Il Trieste Science + Fiction Festival, il più importante festival dedicato al genere sci - fi e fantasy annuncia le date della 20ª edizione."/>
<meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/"/>
<meta property=og:locale content=it_IT />
<meta property=og:type content=article />
<meta property=og:title content="Trieste Science + Fiction Festival annuncia le date della 20ª edizione."/>
<meta property=og:description content="Il Trieste Science + Fiction Festival, il più importante festival dedicato al genere sci - fi e fantasy annuncia le date della 20ª edizione."/>
<meta property=og:url content="https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/"/>
<meta property=og:site_name content=Cinematographe.it />
<meta property=article:publisher content="https://www.facebook.com/cinematographe.it/"/>
<meta property=article:section content=News />
<meta property=article:published_time content="2020-04-09T10:54:52+00:00"/>
<meta property=og:image content="https://www.cinematographe.it/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020.jpg"/>
<meta property=og:image:secure_url content="https://www.cinematographe.it/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020.jpg"/>
<meta property=og:image:width content=800 />
<meta property=og:image:height content=450 />
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:description content="Il Trieste Science + Fiction Festival, il più importante festival dedicato al genere sci - fi e fantasy annuncia le date della 20ª edizione."/>
<meta name=twitter:title content="Trieste Science + Fiction Festival annuncia le date della 20ª edizione."/>
<meta name=twitter:site content="@3cinematographe"/>
<meta name=twitter:image content="https://www.cinematographe.it/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020.jpg"/>
<meta name=twitter:creator content="@3cinematographe"/>
<script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link rel=stylesheet id=mp-theme-css href='/wp-content/plugins/memberpress/css/ui/theme.css.pagespeed.ce.XPA4PsnqK0.css' type='text/css' media=all /><link rel=stylesheet id=wp-block-library-css href='/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media=all /><link rel=stylesheet id=dg-grid-css-css href='/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css.pagespeed.ce.OLzcHcB1ti.css' type='text/css' media=all /><link rel=stylesheet id=td-plugin-multi-purpose-css href='/wp-content/plugins/td-composer/td-multi-purpose/style.css.pagespeed.ce.s9AaUNwq6P.css' type='text/css' media=all /><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap' type='text/css' media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&amp;display=swap"/><link rel=stylesheet id=easy-social-share-buttons-css href='/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css.pagespeed.ce.m10b9ehgbz.css' type='text/css' media=all /><style id=easy-social-share-buttons-inline-css>.essb_totalcount,.essb_totalcount .essb_t_nb_after{color:#ff034b!important}.essb-subscribe-form-content.essb-subscribe-from-design9,.essb-subscribe-form-content.essb-subscribe-from-design9 h4,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-email-field,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-name-field{color:#000!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit{background-color:#ff0b34!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit:hover{background:#ff2952!important}.essb-subscribe9-icon{color:#ff0b34!important}</style><link rel=stylesheet id=tablepress-default-css href='/wp-content/plugins/tablepress/css/default.min.css.pagespeed.ce.MjxuVs9oYf.css' type='text/css' media=all /><link rel=stylesheet id=td-theme-css href='/wp-content/themes/Newspaper/style.css.pagespeed.ce.9UcJ3EO92z.css' type='text/css' media=all /><style id=td-theme-inline-css>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet id=td-legacy-framework-front-style-css href='/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/A.td_legacy_main.css.pagespeed.cf.obk46nIXPE.css' type='text/css' media=all /><link rel=stylesheet id=td-standard-pack-framework-front-style-css href='/wp-content/plugins/td-standard-pack/Newspaper/assets/css/A.td_standard_pack_main.css.pagespeed.cf.woRy8TphtV.css' type='text/css' media=all /><link rel=stylesheet id=tdb_front_style-css href='/wp-content/plugins/td-cloud-library/assets/css/A.tdb_less_front.css.pagespeed.cf.d-k-Kl-aW1.css' type='text/css' media=all /><style>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</style><style>div.nsl-container[data-align="left"]{text-align:left}div.nsl-container[data-align="center"]{text-align:center}div.nsl-container[data-align="right"]{text-align:right}div.nsl-container .nsl-container-buttons a{text-decoration:none!important;box-shadow:none!important;border:0}div.nsl-container .nsl-container-buttons{display:flex;padding:5px 0}div.nsl-container-block .nsl-container-buttons{flex-flow:column;align-items:center}div.nsl-container-block .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px 0;max-width:280px;width:100%}div.nsl-container-inline{margin:-5px;text-align:left}div.nsl-container-inline .nsl-container-buttons{justify-content:center;flex-wrap:wrap}div.nsl-container-inline .nsl-container-buttons a{margin:5px;display:inline-block}div.nsl-container-grid .nsl-container-buttons{flex-flow:row;align-items:center;flex-wrap:wrap}div.nsl-container-grid .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px;max-width:280px;width:100%}@media only screen and (min-width:650px){div.nsl-container-grid .nsl-container-buttons a{width:auto}}div.nsl-container .nsl-button{cursor:pointer;vertical-align:top;border-radius:4px}div.nsl-container .nsl-button-default{color:#fff;display:flex}div.nsl-container .nsl-button-icon{display:inline-block}div.nsl-container .nsl-button-svg-container{flex:0 0 auto;padding:8px;display:flex}div.nsl-container svg{height:24px;width:24px;vertical-align:top}div.nsl-container .nsl-button-default div.nsl-button-label-container{margin:0 24px 0 12px;padding:10px 0;font-family:Helvetica,Arial,sans-serif;font-size:16px;line-height:20px;letter-spacing:.25px;overflow:hidden;text-align:center;text-overflow:clip;white-space:nowrap;flex:1 1 auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-transform:none;display:inline-block}div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container{margin:1px;padding:7px;border-radius:3px;background:#fff}div.nsl-container .nsl-button-google[data-skin="light"]{border-radius:1px;box-shadow:0 1px 5px 0 rgba(0,0,0,.25);color:RGBA(0,0,0,.54)}.nsl-clear{clear:both}div.nsl-container-block[data-align="left"] .nsl-container-buttons{align-items:flex-start}div.nsl-container-block[data-align="center"] .nsl-container-buttons{align-items:center}div.nsl-container-block[data-align="right"] .nsl-container-buttons{align-items:flex-end}div.nsl-container-inline[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-inline[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-inline[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-grid[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-grid[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons{justify-content:space-around}div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons{justify-content:space-between}</style><style id=wp-custom-css>.xtc-menu{font-family:'Roboto',sans-serif!important}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ff0b34}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ff0b34}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ff0b34}.tdm-btn-style1{background-color:#ff0b34}.tdm-btn-style2:before{border-color:#ff0b34}.tdm-btn-style2{color:#ff0b34}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ff0b34;-moz-box-shadow:0 2px 16px #ff0b34;box-shadow:0 2px 16px #ff0b34}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ff0b34;-moz-box-shadow:0 4px 26px #ff0b34;box-shadow:0 4px 26px #ff0b34}</style><style id=tdw-css-placeholder></style><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinematographe.it/#organization","name":"Cinematographe.it","url":"https://www.cinematographe.it/","sameAs":["https://www.facebook.com/cinematographe.it/","https://www.instagram.com/cinematographe.it/","https://www.youtube.com/user/FilmIsNow2","https://twitter.com/3cinematographe"],"logo":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#logo","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2017/02/LOGO-RETINA-HD.png","width":544,"height":180,"caption":"Cinematographe.it"},"image":{"@id":"https://www.cinematographe.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinematographe.it/#website","url":"https://www.cinematographe.it/","name":"Cinematographe.it","inLanguage":"it-IT","description":"Cinematographe.it","publisher":{"@id":"https://www.cinematographe.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cinematographe.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/#primaryimage","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020.jpg","width":800,"height":450,"caption":"Triste Science + Fiction Festival 2020 - cinematographe.it"},{"@type":"WebPage","@id":"https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/#webpage","url":"https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/","name":"Trieste Science + Fiction Festival annuncia le date della 20\u00aa edizione.","isPartOf":{"@id":"https://www.cinematographe.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/#primaryimage"},"datePublished":"2020-04-09T10:54:52+00:00","dateModified":"2020-04-09T10:54:52+00:00","description":"Il Trieste Science + Fiction Festival, il pi\u00f9 importante festival dedicato al genere sci - fi e fantasy annuncia le date della 20\u00aa edizione.","potentialAction":[{"@type":"ReadAction","target":["https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/"]}]},{"@type":"NewsArticle","@id":"https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/#article","isPartOf":{"@id":"https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/#webpage"},"author":{"@id":"https://www.cinematographe.it/#/schema/person/e6dee8e03aff9c5eb2567bf0202c362b"},"headline":"Trieste Science + Fiction Festival annuncia le date della 20\u00aa edizione","datePublished":"2020-04-09T10:54:52+00:00","dateModified":"2020-04-09T10:54:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/#webpage"},"publisher":{"@id":"https://www.cinematographe.it/#organization"},"image":{"@id":"https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/#primaryimage"},"articleSection":"Festival,News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cinematographe.it/#organization"}},{"@type":["Person"],"@id":"https://www.cinematographe.it/#/schema/person/e6dee8e03aff9c5eb2567bf0202c362b","name":"Giorgia Terranova","image":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/893d2d30a8379445b7cc60b26e082c58?s=96&d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&r=g","caption":"Giorgia Terranova"},"sameAs":[]}]}</script>
<link rel=amphtml href="https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/amp/"/><meta name=generator content="AMP for WP 1.0.39"/><link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/"/>
<link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/"/>
<link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Trieste Science + Fiction Festival annuncia le date della 20ª edizione Feed dei commenti" href="https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/feed/"/>
<script data-cfasync=false>var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-58731259-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-58731259-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cinematographe.it","hash_tracking":"false"};</script>
<script src='/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js.pagespeed.ce.yMlfDTeKI5.js'></script>
<script src='/wp-includes/js/jquery/jquery.js.pagespeed.ce.Se3M6i57qY.js'></script>
<script src='/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.ce.cSGZTuxTIP.js'></script>
<link rel='https://api.w.org/' href='https://www.cinematographe.it/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.cinematographe.it/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.3.2"/>
<link rel=shortlink href='https://www.cinematographe.it/?p=598850'/>
<link rel=alternate type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Ftrieste-science-fiction-festival-2020-date%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Ftrieste-science-fiction-festival-2020-date%2F&#038;format=xml"/>
<script async charset=UTF-8>var block="";</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"ed2dfe9610","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"ed2dfe9610","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>
<script>fbq('init','1557425431189806',[],{"agent":"wordpress-5.3.2-2.0.1"});</script><script>fbq('track','PageView',[]);</script>
<noscript>
<img height=1 width=1 style=display:none alt=fbpx src="https://www.facebook.com/tr?id=1557425431189806&ev=PageView&noscript=1"/>
</noscript>
<script>var essb_settings={"ajax_url":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","essb3_nonce":"ed139a0b6d","essb3_plugin_url":"https:\/\/www.cinematographe.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cinematographe.it\/","post_id":"598850","subscribe_validate_name":true};</script><meta property=fb:app_id content=1559980580945520 /><meta property=fb:admins content=754541051270393 /> <meta name=onesignal content=wordpress-plugin />
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='61c01b10-7c4c-49f5-b398-56388d8956ba';oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Benvenuto";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto alle notifiche di Cinematographe - FilmIsNow";oneSignal_options['welcomeNotification']['url']="www.cinematographe.it";oneSignal_options['path']="https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Cinematographe.it  vuole tenerti informato sul cinema, che ne dici?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Esempio di notifica desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Esempio di notifica mobile';oneSignal_options['promptOptions']['acceptButtonText']='ACCETTA ';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='Cinematographe - FilmIsNow';oneSignal_options['promptOptions']['autoAcceptTitle']='Accetta';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Registrati per non perderti nulla sul cinema e non solo!';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Cancella la tua iscrizione';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai correttamente bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti registrato alle notifiche di Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le nostre notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci notifiche Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca notifiche';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type1";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";var td_get_template_directory_uri="https:\/\/www.cinematographe.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="show";var tds_header_style="tdm_header_style_1";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=200;var tds_theme_color_site_wide="#ff0b34";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="faeeaada86";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58731259-1','auto');ga('send','pageview');</script>
<script async src="https://ads.talkscreativity.com/assets/publisher/cinematographe/init.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cinematographe.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinematographe.it/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinematographe.it/category/news/festival/",
                    "name": "Festival"                                
                }
            }    
        ]
    }
</script>
<link rel=icon href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-32x32.png.pagespeed.ce._oZo6rI-jM.png" sizes=32x32 />
<link rel=icon href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-192x192.png.pagespeed.ce.9JqBVmEZvZ.png" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="/wp-content/uploads/2017/08/cropped-favicon-16.22.31-180x180.png.pagespeed.ce.TzX-3Oy3EV.png"/>
<meta name=msapplication-TileImage content="https://www.cinematographe.it/wp-content/uploads/2017/08/cropped-favicon-16.22.31-270x270.png"/>
</head>
<body class="post-template-default single single-post postid-598850 single-format-standard td-standard-pack trieste-science-fiction-festival-2020-date global-block-template-9 single_template_13 white-menu td-animation-stack-type1 td-boxed-layout" itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class=td-scroll-up><i class=td-icon-menu-up></i></div>
<div class=td-menu-background></div>
<div id=td-mobile-nav>
<div class=td-mobile-container>
<div class=td-menu-socials-wrap>
<div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.facebook.com/cinematographe.it/" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.instagram.com/cinematographe.it/" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="http://feeds.feedburner.com/cinematographe/feed" title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://twitter.com/3cinematographe" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.youtube.com/user/FilmIsNow2" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
</div>
<div class=td-mobile-content>
<div class=menu-menu-main-container><ul id=menu-menu-main class=td-mobile-main-menu><li id=menu-item-105614 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-105614"><a title=Cinema href="/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-147596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147596"><a href="/category/news/box-office/">Box office</a></li>
<li id=menu-item-170272 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170272"><a href="/tag/iniziative-speciali/">Speciali</a></li>
<li id=menu-item-170307 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170307"><a href="/tag/imax/">IMAX e 3D</a></li>
<li id=menu-item-207937 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207937"><a href="/tag/cinema-business/">Cinema business</a></li>
<li id=menu-item-147599 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147599"><a href="/category/news/festival/">Festival</a></li>
<li id=menu-item-169803 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169803"><a href="#">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-147591 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147591"><a href="/category/eventi/oscar/">Oscar</a></li>
<li id=menu-item-147589 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147589"><a href="/category/eventi/golden-globes/">Golden Globes</a></li>
<li id=menu-item-147587 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147587"><a href="/category/eventi/bafta/">BAFTA</a></li>
<li id=menu-item-147588 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147588"><a href="/category/eventi/david-di-donatello/">David di Donatello</a></li>
<li id=menu-item-147590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147590"><a href="/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li>
<li id=menu-item-175159 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175159"><a href="/tag/d23/">D23</a></li>
<li id=menu-item-175160 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175160"><a href="/tag/san-diego-comic-con/">San Diego Comic-Con</a></li>
</ul>
</li>
</ul>
</li>
<li id=menu-item-2219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a title=trailer href="/category/trailer/">Trailer</a></li>
<li id=menu-item-679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="/category/recensioni/">Recensioni</a></li>
<li id=menu-item-167244 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167244"><a href="/category/blu-ray-dvd/">Home Video</a></li>
<li id=menu-item-305952 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305952"><a href="#">TUTTO FILM<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-305953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305953"><a href="/category/film-al-cinema/">Film al cinema</a></li>
<li id=menu-item-305954 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305954"><a href="/schede-films/">Schede film</a></li>
<li id=menu-item-305955 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305955"><a href="/saghe-cinema/">Saghe</a></li>
<li id=menu-item-305956 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305956"><a href="/tag/marvel">Marvel</a></li>
<li id=menu-item-305957 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305957"><a href="/tag/dc-comics">DC Comics</a></li>
</ul>
</li>
<li id=menu-item-169804 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169804"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class=sub-menu>
<li id=menu-item-146299 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="/category/rubriche-cinema/interviste/">Interviste</a></li>
<li id=menu-item-146298 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="/category/rubriche-cinema/focus/">Focus</a></li>
<li id=menu-item-146297 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li>
<li id=menu-item-146296 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="/category/rubriche-cinema/cinematografood/">Cinematografood</a></li>
</ul>
</li>
</ul></div> </div>
</div>
<div id=login-form-mobile class=td-register-section>
<div id=td-login-mob class="td-login-animation td-login-hide-mob">
<div class=td-login-close>
<a href="#" class=td-back-button><i class=td-icon-read-down></i></a>
<div class=td-login-title>ACCEDI</div>
<div class=td-mobile-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
</div>
<div class=td-login-form-wrap>
<div class=td-login-panel-title><span>Benvenuto</span>Login col tuo account</div>
<div class=td_display_err></div>
<div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value="" required><label>il tuo username</label></div>
<div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value="" required><label>La tua password</label></div>
<input type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI>
<div class=td-login-info-text>
<a href="#" id=forgot-pass-link-mob>Password dimenticata?</a>
</div>
<div class=td-login-register-link>
</div>
<div class=td-login-info-text><a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div>
</div>
</div>
<div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob">
<div class=td-forgot-pass-close>
<a href="#" class=td-back-button><i class=td-icon-read-down></i></a>
<div class=td-login-title>Recupera la password</div>
</div>
<div class=td-login-form-wrap>
<div class=td-login-panel-title>Recupera la tua password</div>
<div class=td_display_err></div>
<div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value="" required><label>la tua email</label></div>
<input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password">
</div>
</div>
</div>
</div> <div class=td-search-background></div>
<div class=td-search-wrap-mob>
<div class=td-drop-down-search>
<form class=td-search-form action="/">
<div class=td-search-close>
<a href="#"><i class=td-icon-close-mobile></i></a>
</div>
<div role=search class=td-search-input>
<span>Cerca</span>
<input id=td-header-search-mob type=text value="" name=s autocomplete=off />
</div>
</form>
<div id=td-aj-search-mob class=td-ajax-search-flex></div>
</div>
</div>
<div id=td-outer-wrap class=td-theme-wrap>
<div class="tdc-header-wrap ">
<div class="td-header-wrap tdm-header tdm-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class=top-bar-style-1>
<div class=td-header-sp-top-menu>
<div class=menu-top-container><ul id=menu-menu-top class=top-header-menu><li id=menu-item-264415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-264415"><a href="/chi-siamo/">CHI SIAMO</a></li>
<li id=menu-item-178377 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178377"><a href="/serie-tv-all-news/">TV &#038; SERIE TV</a></li>
<li id=menu-item-578002 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-578002"><a href="#">SERVIZI STREAMING</a>
<ul class=sub-menu>
<li id=menu-item-578016 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578016"><a href="/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li>
<li id=menu-item-578015 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578015"><a href="/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li>
<li id=menu-item-578431 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578431"><a href="/disney-plus-all-news/">MONDO DISNEY +</a></li>
<li id=menu-item-334353 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-334353"><a href="/netflix-all-news/">MONDO NETFLIX</a></li>
</ul>
</li>
<li id=menu-item-233800 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233800"><a href="/film-stasera-in-tv/">STASERA IN TV</a></li>
<li id=menu-item-266118 class="gx menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266118"><a href="https://game-experience.it/">VIDEOGAMES</a></li>
<li id=menu-item-272503 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272503"><a href="/accedi/"><img src="/wp-content/uploads/2020/02/bell.png" style=margin-bottom:-4px width=16 height=16> ACCEDI</a></li>
</ul></div></div>
<div class=td-header-sp-top-widget>
<div class=td-search-btns-wrap>
<a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
</div>
<div class=td-drop-down-search aria-labelledby=td-header-search-button>
<form class=td-search-form action="/">
<div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca />
</div>
</form>
<div id=td-aj-search></div>
</div>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.facebook.com/cinematographe.it/" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.instagram.com/cinematographe.it/" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="http://feeds.feedburner.com/cinematographe/feed" title=RSS>
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://twitter.com/3cinematographe" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href="https://www.youtube.com/user/FilmIsNow2" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>
<div id=login-form class="white-popup-block mfp-hide mfp-with-anim">
<div class=td-login-wrap>
<a href="#" class=td-back-button><i class=td-icon-modal-back></i></a>
<div id=td-login-div class="td-login-form-div td-display-block">
<div class=td-login-panel-title>ACCEDI</div>
<div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div>
<div class=td_display_err></div>
<div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value="" required><label>il tuo username</label></div>
<div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value="" required><label>La tua password</label></div>
<input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=LOGIN>
<div class=td-login-info-text><a href="#" id=forgot-pass-link>Forgot your password? Get help</a></div>
<div class=td-login-info-text><a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div>
</div>
<div id=td-forgot-pass-div class="td-login-form-div td-display-none">
<div class=td-login-panel-title>Recupera la password</div>
<div class=td-login-panel-descr>Recupera la tua password</div>
<div class=td_display_err></div>
<div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value="" required><label>la tua email</label></div>
<input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Password inviata">
<div class=td-login-info-text>Verrà spedita una password sulla tua mail</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div class=tdm-menu-btns-socials>
<div class=td-search-wrapper>
<div id=td-top-search>
<div class=header-search-wrap>
<div class="dropdown header-search">
<a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
</div>
</div>
</div>
</div>
</div>
<div id=td-header-menu role=navigation>
<div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="/">
<img class=td-retina-data data-retina="https://www.cinematographe.it/wp-content/uploads/2016/12/logo-mobile-retina.png" src="/wp-content/uploads/2016/12/logo-mobile-retina.png.pagespeed.ce.93niSeMgbw.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" width=280 height=96 />
</a>
<a class="td-header-logo td-sticky-mobile" href="/">
<img class=td-retina-data data-retina="https://www.cinematographe.it/wp-content/uploads/2017/01/LOGO-RETINA-HD.png" src="/wp-content/uploads/2016/12/logo-sito-generale.png.pagespeed.ce.NwoYBxv9cr.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" width=272 height=90 />
<span class=td-visual-hidden>Cinematographe.it</span>
</a>
</div>
<div class=menu-menu-main-container><ul id=menu-menu-main-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-105614"><a title=Cinema href="/category/news/">News</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="/category/news/box-office/">Box office</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="/tag/iniziative-speciali/">Speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="/tag/imax/">IMAX e 3D</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="/tag/cinema-business/">Cinema business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-147599"><a href="/category/news/festival/">Festival</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#">Eventi</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="/category/eventi/oscar/">Oscar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="/category/eventi/golden-globes/">Golden Globes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="/category/eventi/bafta/">BAFTA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="/category/eventi/david-di-donatello/">David di Donatello</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="/tag/d23/">D23</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="/tag/san-diego-comic-con/">San Diego Comic-Con</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2219"><a title=trailer href="/category/trailer/">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="/category/blu-ray-dvd/">Home Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305952"><a href="#">TUTTO FILM</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305953"><a href="/category/film-al-cinema/">Film al cinema</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305954"><a href="/schede-films/">Schede film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305955"><a href="/saghe-cinema/">Saghe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305956"><a href="/tag/marvel">Marvel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305957"><a href="/tag/dc-comics">DC Comics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#">Rubriche</a>
<ul class=sub-menu>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="/category/rubriche-cinema/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146298"><a href="/category/rubriche-cinema/focus/">Focus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="/category/rubriche-cinema/cinematografood/">Cinematografood</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id=post-598850 class="post-598850 post type-post status-publish format-standard has-post-thumbnail category-festival category-news">
<div class=td-pb-row>
<div class=td-pb-span12>
<div class=td-post-header>
<div class=td-crumb-container><div class=entry-crumbs><span><a title="" class=entry-crumb href="/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in News" class=entry-crumb href="/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Festival</span></div></div>
<div class="td_block_wrap td_block_trending_now tdi_2_325 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_9" data-td-block-uid=tdi_2_325>
<style>.tdi_2_325 .td-block-title>*{color:#fff!important}.tdi_2_325{margin-top:-10px!important}</style>
<style>body .tdi_2_325 .td-trending-now-title,.tdi_2_325 .td-trending-now-wrapper:hover .td-trending-now-title{background-color:#ff0b34}.tdi_2_325 .td-next-prev-wrap a:hover{color:#fff}.tdi_2_325 .td-trending-now-title{color:#fff;font-size:20px!important}.tdi_2_325 .entry-title a{color:#000;font-size:14px!important}.tdi_2_325 .td-next-prev-wrap a{color:#000;border-color:#ff0b34}</style><script>var block_tdi_2_325=new tdBlock();block_tdi_2_325.id="tdi_2_325";block_tdi_2_325.atts='{"custom_title":"EMERGENZA CORONAVIRUS","style":"style2","limit":"10","tag_slug":"Coronavirus","header_text_color":"#ffffff","header_color":"#ff0b34","articles_color":"#000000","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0xMCIsImRpc3BsYXkiOiIifX0=","next_prev_border_color":"#ff0b34","next_prev_color":"#000000","f_title_font_size":"20","f_article_font_size":"14","title_padding":"","navigation":"","separator":"","post_ids":"","category_id":"","category_ids":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_2_325","tdc_css_class":"tdi_2_325","tdc_css_class_style":"tdi_2_325_rand_style"}';block_tdi_2_325.td_column_number="1";block_tdi_2_325.block_type="td_block_trending_now";block_tdi_2_325.post_count="10";block_tdi_2_325.found_posts="167";block_tdi_2_325.header_color="#ff0b34";block_tdi_2_325.ajax_pagination_infinite_stop="";block_tdi_2_325.max_num_pages="17";tdBlocksArray.push(block_tdi_2_325);</script><div class=td_block_inner><div class=td-trending-now-wrapper id=tdi_2_325 data-start=""><div class=td-trending-now-title>EMERGENZA CORONAVIRUS</div><div class=td-trending-now-display-area>
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/demi-moore-bruce-willis-quarantena-insieme/" rel=bookmark title="Demi Moore e Bruce Willis in quarantena insieme a 20 anni dal divorzio">Demi Moore e Bruce Willis in quarantena insieme a 20 anni dal divorzio</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/serie-tv/olivia-wilde-video-dottori-coronavirus/" rel=bookmark title="Olivia Wilde e i colleghi &#8220;finti dottori&#8221; omaggiano chi è in prima linea contro il Coronavirus">Olivia Wilde e i colleghi &#8220;finti dottori&#8221; omaggiano chi è in prima linea contro il Coronavirus</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/festival/festival-di-cannes-no-virtuale/" rel=bookmark title="Il Festival di Cannes non diventerà mai virtuale, lo rivela Thierry Fremaux">Il Festival di Cannes non diventerà mai virtuale, lo rivela Thierry Fremaux</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/the-purge-polizia-louisiana-sirene-quarantena/" rel=bookmark title="The Purge: in Louisiana la polizia utilizza le sirene per imporre la quarantena">The Purge: in Louisiana la polizia utilizza le sirene per imporre la quarantena</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/coronavirus-morto-attore-allen-garfield/" rel=bookmark title="Coronavirus: morto a 80 anni l&#8217;attore americano Allen Garfield">Coronavirus: morto a 80 anni l&#8217;attore americano Allen Garfield</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/coronavirus-storico-spiega-come-cambiera-hollywood/" rel=bookmark title="Coronavirus: uno storico spiega come il COVID-19 cambierà per sempre Hollywood">Coronavirus: uno storico spiega come il COVID-19 cambierà per sempre Hollywood</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/coronavirus-cancellato-melbourne-film-festival/" rel=bookmark title="Coronavirus: anche il Melbourne Film Festival è stato cancellato">Coronavirus: anche il Melbourne Film Festival è stato cancellato</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/forrest-compton-morto-attore-coronavirus/" rel=bookmark title="Forrest Compton è morto, addio al Mike Karr de Ai confini della notte">Forrest Compton è morto, addio al Mike Karr de Ai confini della notte</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/lee-fierro-morta-attrice-coronavirus/" rel=bookmark title="Addio a Lee Fierro, attrice de Lo Squalo. Aveva 91 anni">Addio a Lee Fierro, attrice de Lo Squalo. Aveva 91 anni</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="/news/sharon-stone-video-ringrazia-croce-rossa-indossa-divisa/" rel=bookmark title="Sharon Stone: il video in cui ringrazia la Croce Rossa e indossa la divisa">Sharon Stone: il video in cui ringrazia la Croce Rossa e indossa la divisa</a></h3>
</div>
</div><div class=td-next-prev-wrap><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id=tdi_2_325 data-moving=left data-control-start=""><i class=td-icon-menu-left></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id=tdi_2_325 data-moving=right data-control-start=""><i class=td-icon-menu-right></i></a></div></div></div></div> <header class=td-post-title>
<h1 class=entry-title>Trieste Science + Fiction Festival annuncia le date della 20ª edizione</h1>
<p class=td-post-sub-title>Il Trieste Science + Fiction Festival, il più importante festival dedicato al genere sci - fi e fantasy annuncia le date della 20ª edizione</p>
<div class=td-module-meta-info>
<div class=td-post-author-name><div class=td-author-by>Di</div> <a href="/author/giorgia-terranova/">Giorgia Terranova</a><div class=td-author-line> - </div> </div>	<span class=td-module-meta-info style="padding-left: 4px;line-height: 16px;color: #444;position: relative; bottom: -2px;"> - Ultimo aggiornamento: 9 Aprile 2020 12:54</span>
<span class=td-module-meta-info style="margin-left: 1px;line-height: 16px;color: #444;position: relative; bottom: -2px;"> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">- Tempo di lettura:</span> <span class=rt-time> 2</span> <span class="rt-label rt-postfix">minuti</span></span></span>
<span class=td-post-date><time class="entry-date updated td-module-date">9 Aprile 2020 12:54</time></span> </div>
</header>
</div>
</div>
</div>
<div class=td-pb-row>
<div class="td-pb-span8 td-main-content" role=main>
<div class=td-ss-main-content>
<div class="td-post-content tagdiv-type">
<div class=td-post-featured-image><a href="/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020.jpg" data-caption=""><img width=696 height=392 class="entry-thumb td-modal-image" src="/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020-696x392.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020.jpg.pagespeed.ce.if8SWzv0OV.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="Triste Science + Fiction Festival 2020 - cinematographe.it" title="Triste Science + Fiction Festival 2020"/></a></div>
<h2 dir=ltr style="text-align: justify;">La 20ª edizione del Trieste Science + Fiction Festival annuncia le date della sua 20ª edizione che si svolgerà nella città di Trieste e apre le iscrizioni ai concorsi</h2>
<p dir=ltr style="text-align: justify;">La 20ª edizione del Trieste Science + Fiction Festival, il più importante evento italiano dedicato al mondo della fantascienza e del fantastico si terrà dal 29 ottobre al 3 novembre 2020. Le selezioni per i film e le opere candidate alle sezioni in concorso sono aperte e si chiuderanno il 15 agosto 2020. Il regolamento e le modalità di iscrizione per l&#8217;edizione 2020 sono pubblicati sul <a href="http://www.sciencefictionfestival.org/">sito del festival</a>. Il Trieste Science + Fiction Festival avrà 6 sezioni: il Premio Asteroide, assegnato al vincitore del concorso internazionale per film sci-fi e fantasy; il Premio Méliès d’argent per il miglior lungometraggio europeo di genere fantastico; il Premio Méliès d’argent, relativo al concorso per il miglior cortometraggio europeo di genere fantastico; Spazio Italia, una selezione di opere italiane di genere fantastico; una sezione dedicata a retrospettive, programmi speciali e premi alla carriera e, l&#8217;ultima, composta da anteprime ed eventi speciali. Fondato a Trieste nel 2000, il Trieste Science + Fiction Festival ha raccolto l&#8217;eredità dello storico Festival Internazionale del Film di Fantascienza di Trieste svoltosi dal 1963 al 1982, prima manifestazione dedicata al cinema di genere fantasy e fantascientifico a tenersi in Italia, ma anche tra i primi in Europa, divenendo uno dei più importanti eventi del settore. Cinema, televisione, new media, letteratura, fumetti, musica, arti visive e performative compongono l&#8217;esplorazione delle meraviglie del possibile.</p>
<p dir=ltr style="text-align: justify;">Tra i grandi ospiti internazionali presenti al Trieste Science + Fiction Festival dal 2000 a oggi si ricordano i nomi di <strong>Neil Gaiman</strong>, <strong>Pupi Avati</strong>, <strong>Dario Argento</strong>, <strong>Jimmy Sangster</strong>, <strong>John Landis</strong>, <strong>Lamberto Bava</strong>, <strong>Terry Gilliam</strong>, <strong>Enki Bilal</strong>, <strong>Joe Dante</strong>, <strong>Jean</strong> Moebius <strong>Giraud</strong>, <strong>Ray Harryhausen</strong>, <strong>Christopher Lee</strong>, <strong>Roger Corman</strong>, <strong>George Romero</strong>, <strong>Alfredo Castelli</strong>, <strong>Gabriele Salvatores</strong>, <strong>Alejandro Jodorowsky</strong>, <strong>Bruce Sterling</strong>, <strong>Rutger Hauer</strong>, <strong>Sergio Martino</strong>, <strong>Douglas Trumbull</strong>, <strong>Phil Tippett</strong> e <strong>Brian Yuzna</strong>. La sede principale della manifestazione, grazie alla collaborazione del Comune di Trieste e del Teatro Stabile del Friuli Venezia Giulia, è il Politeama Rossetti. Il palazzo della Casa del Cinema di Trieste è anche sede delle maggiori associazioni della cultura cinematografica del territorio, ospita le sezioni collaterali del festival, mentre le altre iniziative e i programmi speciali sono previsti nella sala d&#8217;Essai del Cinema Ariston.</p>
<h3 class=essbfc-title>E TU COSA NE PENSI? LASCIA IL TUO COMMENTO</h3><div class=fb-comments data-href="https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/" data-width="100%" data-numposts=10 data-colorscheme=light data-order-by=social></div><div class=essb_break_scroll></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_3fa td_block_template_9">
<style>.tdi_3_3fa.td-a-rec-img{text-align:left}.tdi_3_3fa.td-a-rec-img img{margin:0 auto 0 0}</style><div class="essb-subscribe-form essb-subscribe-form-1864423849 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position="" data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/news/trieste-science-fiction-festival-2020-date?name=trieste-science-fiction-festival-2020-date&amp;category_name=news&amp;essb3_subscribe_nonce=a06b57cbe8&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('1864423849', event);"></form><div class=essb-subscribe-loader>
<svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve>
<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
<animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite />
</path>
</svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div></div>
</div> </div>
<footer>
<div class=td-post-source-tags>
</div>
<div class="td-author-name vcard author" style="display: none"><span class=fn><a href="/author/giorgia-terranova/">Giorgia Terranova</a></span></div>	</footer>
<div class=OUTBRAIN data-src=www.cinematographe.it data-widget-id=AR_1></div> <script async src="//widgets.outbrain.com/outbrain.js"></script>
<div class="td_block_wrap td_block_related_posts tdi_4_884 td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=tdi_4_884><script>var block_tdi_4_884=new tdBlock();block_tdi_4_884.id="tdi_4_884";block_tdi_4_884.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_884","td_column_number":3,"live_filter_cur_post_id":598850,"live_filter_cur_post_author":"509","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_884","tdc_css_class_style":"tdi_4_884_rand_style"}';block_tdi_4_884.td_column_number="3";block_tdi_4_884.block_type="td_block_related_posts";block_tdi_4_884.post_count="6";block_tdi_4_884.found_posts="39840";block_tdi_4_884.header_color="";block_tdi_4_884.ajax_pagination_infinite_stop="";block_tdi_4_884.max_num_pages="6640";tdBlocksArray.push(block_tdi_4_884);</script><h4 class="td-related-title td-block-title"><a id=tdi_5_689 class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id=tdi_4_884 href="#">ARTICOLI CORRELATI</a><a id=tdi_6_ecf class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_4_884 href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_884 class=td_block_inner>
<div class=td-related-row>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/morto-thomas-l-miller-produttore-sitcom-happy-days/" rel=bookmark class=td-image-wrap title="È morto Thomas L. Miller, celebre produttore di sitcom come Happy Days"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="thomas l. miller - cinematographe.it" title="È morto Thomas L. Miller, celebre produttore di sitcom come Happy Days" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/04/thomas_l._miller-nup_105709_0038_1-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/morto-thomas-l-miller-produttore-sitcom-happy-days/" rel=bookmark title="È morto Thomas L. Miller, celebre produttore di sitcom come Happy Days">È morto Thomas L. Miller, celebre produttore di sitcom come Happy Days</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/florence-pugh-critiche-relazione-zach-braff-video/" rel=bookmark class=td-image-wrap title="Florence Pugh si difende dalle critiche sulla sua relazione con Zach Braff [VIDEO]"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="florence pugh, cinematographe.it" title="Florence Pugh si difende dalle critiche sulla sua relazione con Zach Braff [VIDEO]" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/04/florence-pugh-foto-5-218x150.png" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/florence-pugh-critiche-relazione-zach-braff-video/" rel=bookmark title="Florence Pugh si difende dalle critiche sulla sua relazione con Zach Braff [VIDEO]">Florence Pugh si difende dalle critiche sulla sua relazione con Zach Braff [VIDEO]</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/ezra-miller-strangola-fan-polizia-non-sta-investigando/" rel=bookmark class=td-image-wrap title="Ezra Miller e la fan strangolata: la polizia non sta investigando sull&#8217;accaduto"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ezra miller, cinematographe.it" title="Ezra Miller e la fan strangolata: la polizia non sta investigando sull&#8217;accaduto" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/04/ezra-miller-reazioni-fan-video-attore-strangolando-fan-v3-438114-1280x720-1-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/ezra-miller-strangola-fan-polizia-non-sta-investigando/" rel=bookmark title="Ezra Miller e la fan strangolata: la polizia non sta investigando sull&#8217;accaduto">Ezra Miller e la fan strangolata: la polizia non sta investigando sull&#8217;accaduto</a></h3> </div>
</div>
</div> </div>
<div class=td-related-row>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/infinity-pasqua-nuovi-film-noleggio/" rel=bookmark class=td-image-wrap title="A Pasqua con Infinity titoli inediti del grande cinema disponibili a noleggio"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="infinity The Hunt Cinematographe.it" title="A Pasqua con Infinity titoli inediti del grande cinema disponibili a noleggio" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2019/08/cropped-The-Hunt-Gilpin-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/infinity-pasqua-nuovi-film-noleggio/" rel=bookmark title="A Pasqua con Infinity titoli inediti del grande cinema disponibili a noleggio">A Pasqua con Infinity titoli inediti del grande cinema disponibili a noleggio</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/cobra-non-e-film-amazon-prime/" rel=bookmark class=td-image-wrap title="Cobra non è, opera prima di Mauro Russo, in arrivo su Amazon Prime"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cobra non è, opera prima di Mauro Russo, in arrivo su Amazon Prime" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/04/Cobra-non-è-Gennaro-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/cobra-non-e-film-amazon-prime/" rel=bookmark title="Cobra non è, opera prima di Mauro Russo, in arrivo su Amazon Prime">Cobra non è, opera prima di Mauro Russo, in arrivo su Amazon Prime</a></h3> </div>
</div>
</div>
<div class=td-related-span4>
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/the-last-witch-hunter-vin-diesel-sceneggiatura-sequel/" rel=bookmark class=td-image-wrap title="The Last Witch Hunter: Vin Diesel sta scrivendo la sceneggiatura del sequel?"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="The Last Witch Hunter, L&#039;ultimo cacciatore di streghe, cinematographe.it" title="The Last Witch Hunter: Vin Diesel sta scrivendo la sceneggiatura del sequel?" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/the-last-witch-hunter-cacciatore-streghe-218x150.jpg" width=218 height=150 /></a></div> <a href="/category/news/" class=td-post-category>News</a> </div>
<div class=item-details>
<h3 class="entry-title td-module-title"><a href="/news/the-last-witch-hunter-vin-diesel-sceneggiatura-sequel/" rel=bookmark title="The Last Witch Hunter: Vin Diesel sta scrivendo la sceneggiatura del sequel?">The Last Witch Hunter: Vin Diesel sta scrivendo la sceneggiatura del sequel?</a></h3> </div>
</div>
</div> </div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_4_884 data-td_block_id=tdi_4_884><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-tdi_4_884 data-td_block_id=tdi_4_884><i class="td-icon-font td-icon-menu-right"></i></a></div></div> [js-disqus]<br>
<div class="td_block_wrap td_block_title tdi_7_51a td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid=tdi_7_51a><h4 class=td-block-title><span class=td-pulldown-size>LE NOSTRE INTERVISTE ESCLUSIVE</span></h4></div><script src="https://cinematographe.cdn.vooplayer.com/assets/vooplayer.js"></script><iframe allow=autoplay class="video-player-container vooplayer" data-playerId="MTE1MA==" allowtransparency=true style="max-width:100%" name=vooplayerframe allowfullscreen=true src="https://cinematographe.cdn.vooplayer.com/publish/playlist/MTE1MA==" frameborder=0 scrolling=no> </iframe>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role=complementary>
<div class=td-ss-main-sidebar>
<div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_8_ff0 td_block_template_9">
<style>.tdi_8_ff0.td-a-rec-img{text-align:left}.tdi_8_ff0.td-a-rec-img img{margin:0 auto 0 0}</style><div id=D_1></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_9_819 tagdiv-type td-pb-border-top td_block_template_8" data-td-block-uid=tdi_9_819>
<style>.tdi_9_819 .td-block-title>*{color:#000!important}.tdi_9_819 .td-block-title>*:before,.tdi_9_819 .td-block-title>*:after{background-color:#ff0b34!important}</style><div class=td-block-title-wrap><h4 class=td-block-title><span>FILM AL CINEMA</span></h4></div><div class="td_mod_wrap td-fix-index">
<div class=xtc-menu>
<div class=xtc-element onclick='xtc_open(xtc1)'>
<div class=xtc-left>
<b>La scorsa</b> Settimana
</div>
<div class=xtc-right>
0
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc1>
</div>
<div class=xtc-element onclick='xtc_open(xtc2)' style='background: #FF0A34; border-bottom: 1px solid #CF0023;'>
<div class=xtc-left>
<b>Questa</b> Settimana
</div>
<div class=xtc-right style='border: 2px solid #ffb1b1;'>
0
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc2 style='display: block;'>
</div>
<div class=xtc-element onclick='xtc_open(xtc3)'>
<div class=xtc-left>
<b>Prossima</b> Settimana
</div>
<div class=xtc-right>
0
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc3>
</div>
<div class=xtc-element onclick='xtc_open(xtc4)'>
<div class=xtc-left>
Dal <b>23 aprile</b>
</div>
<div class=xtc-right>
0
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc4>
</div>
<div class=xtc-element onclick='xtc_open(xtc5)'>
<div class=xtc-left>
Dal <b>30 aprile</b>
</div>
<div class=xtc-right>
0
</div>
<div class=xtc-clear></div>
</div>
<div class=xtc-subelement id=xtc5>
</div>
<div class='calendar-button-cnx xtc-element' style='padding: 0px;'><a href='/calendario-uscite-cinema/'>Vai al Calendario completo</a></div>
</div>
<style>.calendar-button-cnx{text-align:center!important;background:#ff0b34!important;border-bottom:1px solid #ff0b34!important}.calendar-button-cnx a{color:#fff;font-weight:bold;display:block;width:100%;padding:5px 15px 5px 15px}.imgtitx{margin-bottom:-1px!important}.xtc-menu{width:100%;border-radius:15px;overflow:hidden}.xtc-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtc-subelement{background:#f5f5f5;color:#000;display:none}.xtc-left{float:left;line-height:27px}.xtc-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtc-clear{clear:both}.xtc-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtc-subelement-sub:hover{background:#fcfcfc}.xtc-date{color:#a4a4a4}.xtc-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtc-alarm a{padding:0 10px 0 10px}</style>
<script>function xtc_open(xtc){document.getElementById('xtc1').style.display='none';document.getElementById('xtc2').style.display='none';document.getElementById('xtc3').style.display='none';document.getElementById('xtc4').style.display='none';document.getElementById('xtc5').style.display='none';xtc.style.display='block';}</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_10_b49 td_block_template_9">
<style>.tdi_10_b49.td-a-rec-img{text-align:left}.tdi_10_b49.td-a-rec-img img{margin:0 auto 0 0}</style><div id=D_2></div></div><aside class="td_block_template_9 widget widget_media_image"><a href="/netflix-all-news/"><img width=604 height=108 src="/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO.png.pagespeed.ce.hCLWF7Vfax.png" class="image wp-image-334362  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO.png.pagespeed.ce.hCLWF7Vfax.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-SIDEBAR-SITO-NO-VIDEO-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px"/></a></aside><aside class="td_block_template_9 widget widget_media_image"><a href="/category/rubriche-cinema/cinematografood/"><img width=604 height=108 src="/wp-content/uploads/2019/01/Banner-food.png.pagespeed.ce.EpPo9UkiJt.png" class="image wp-image-334606  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/Banner-food.png.pagespeed.ce.EpPo9UkiJt.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/Banner-food-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px"/></a></aside><aside class="td_block_template_9 widget widget_media_image"><a href="http://eventi.cinematographe.it/"><img width=604 height=108 src="/wp-content/uploads/2019/01/BANNER-EVENTI.png.pagespeed.ce.FRp3JoGvFy.png" class="image wp-image-334660  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-EVENTI.png.pagespeed.ce.FRp3JoGvFy.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-EVENTI-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px"/></a></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_11_4e5 tagdiv-type td-pb-border-top td_block_template_8" data-td-block-uid=tdi_11_4e5>
<style>.tdi_11_4e5 .td-block-title>*{color:#000!important}.tdi_11_4e5 .td-block-title>*:before,.tdi_11_4e5 .td-block-title>*:after{background-color:#ff0b34!important}</style><div class=td-block-title-wrap><h4 class=td-block-title><span>FILM SU NETFLIX</span></h4></div><div class="td_mod_wrap td-fix-index">
<div class=xtcnx-menu>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx1)'>
<div class=xtcnx-left>
Dal <b>8 aprile</b>
</div>
<div class=xtcnx-right>
2
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx1 style='display:block;'>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-rito/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Il rito</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/unknown-senza-identita/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Unknown - Senza identità</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx2)'>
<div class=xtcnx-left>
Dal <b>7 aprile</b>
</div>
<div class=xtcnx-right>
0
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx2>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx3)'>
<div class=xtcnx-left>
Dal <b>6 aprile</b>
</div>
<div class=xtcnx-right>
1
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx3>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/the-darkness/'" style='cursor: pointer;'>
<div style='float: left'>
<b>The Darkness</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx4)'>
<div class=xtcnx-left>
Dal <b>5 aprile</b>
</div>
<div class=xtcnx-right>
1
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx4>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/una-vita-spericolata/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Una vita spericolata</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx5)'>
<div class=xtcnx-left>
Dal <b>4 aprile</b>
</div>
<div class=xtcnx-right>
2
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx5>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/il-rito/'" style='cursor: pointer;'>
<div style='float: left'>
<b> </b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/cinquanta-sfumature-di-nero/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Cinquanta sfumature di nero</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
<div class=xtcnx-element onclick='xtcnx_open(xtcnx6)'>
<div class=xtcnx-left>
Dal <b>3 aprile</b>
</div>
<div class=xtcnx-right>
2
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement id=xtcnx6>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/coffee-kareem/'" style='cursor: pointer;'>
<div style='float: left'>
<b>Coffee & Kareem</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
<div class=xtcnx-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/la-casa-di-carta-il-fenomeno/'" style='cursor: pointer;'>
<div style='float: left'>
<b>La casa di carta: Il fenomeno</b>
<div class=xtcnx-date>Film</div>
</div>
<div class=xtcnx-clear></div>
</div>
</div>
</div>
<style>.box_link{text-decoration:none;color:#fff!important;background:#e50133;padding:6px;transition:1s;width:100%;display:inline-block;text-transform:uppercase!important}.box_link:hover{background:#de4567;transition:1s}.imgtitx{margin-bottom:-1px!important}.xtcnx-menu{width:100%;border-radius:15px;overflow:hidden}.xtcnx-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtcnx-subelement{background:#f5f5f5;color:#000;display:none}.xtcnx-left{float:left;line-height:27px}.xtcnx-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtcnx-clear{clear:both}.xtcnx-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtcnx-subelement-sub:hover{background:#fcfcfc}.xtcnx-date{color:#a4a4a4}.xtcnx-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtcnx-alarm a{padding:0 10px 0 10px}</style>
<script>function xtcnx_open(xtcnx){document.getElementById('xtcnx1').style.display='none';document.getElementById('xtcnx2').style.display='none';document.getElementById('xtcnx3').style.display='none';document.getElementById('xtcnx4').style.display='none';document.getElementById('xtcnx5').style.display='none';document.getElementById('xtcnx6').style.display='none';xtcnx.style.display='block';}</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-p tdi_12_3af td_block_template_9">
<style>.tdi_12_3af.td-a-rec-img{text-align:left}.tdi_12_3af.td-a-rec-img img{margin:0 auto 0 0}</style><div id=D_3></div></div> </div>
</div>
</div>
</article>
</div>
</div>
<div class="tdc-footer-wrap ">
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class=td-pb-span12>
</div>
</div>
<div class=td-pb-row>
<div class=td-pb-span12>
<div class="td_block_wrap td_block_4 td_block_widget tdi_14_a53 td-pb-border-top td_block_template_18 td-column-3 td_block_padding" data-td-block-uid=tdi_14_a53>
<style>.tdi_14_a53 .td-block-title>span,.tdi_14_a53 .td-block-title>a{background:#06d3d5!important;background:-moz-linear-gradient(-68deg,#ff0b34 30%,#fff 80%)!important;background:-webkit-linear-gradient(-68deg,#ff0b34 30%,#fff 80%)!important;background:linear-gradient(156deg,#ff0b34 30%,#fff 80%)!important;-webkit-background-clip:text!important;-webkit-text-fill-color:transparent}</style><script>var block_tdi_14_a53=new tdBlock();block_tdi_14_a53.id="tdi_14_a53";block_tdi_14_a53.atts='{"custom_title":"Pi\u00f9 lette","custom_url":"","block_template_id":"td_block_template_18","header_text_color_a":"#ff0b34","header_text_color_b":"#ffffff","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_14_a53","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_14_a53","tdc_css_class_style":"tdi_14_a53_rand_style"}';block_tdi_14_a53.td_column_number="3";block_tdi_14_a53.block_type="td_block_4";block_tdi_14_a53.post_count="3";block_tdi_14_a53.found_posts="3146";block_tdi_14_a53.header_color="";block_tdi_14_a53.ajax_pagination_infinite_stop="";block_tdi_14_a53.max_num_pages="1049";tdBlocksArray.push(block_tdi_14_a53);</script><div class=td-block-title-wrap><h4 class=td-block-title><span>Più lette</span></h4></div><div id=tdi_14_a53 class=td_block_inner>
<div class=td-block-row>
<div class=td-block-span4>
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class=td-module-image>
<div class=td-module-thumb><a href="/trailer-serie-tv/after-life-stagione-2-trailer-serie/" rel=bookmark class=td-image-wrap title="After Life &#8211; Stagione 2: il trailer della serie di Ricky Gervais"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="after life, cinematographe.it" title="After Life &#8211; Stagione 2: il trailer della serie di Ricky Gervais" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/04/maxresdefault-25-324x160.jpg" width=324 height=160 /><span class=td-video-play-ico><i class=td-icon-video-thumb-play></i></span></a></div> </div>
<h3 class="entry-title td-module-title"><a href="/trailer-serie-tv/after-life-stagione-2-trailer-serie/" rel=bookmark title="After Life &#8211; Stagione 2: il trailer della serie di Ricky Gervais">After Life &#8211; Stagione 2: il trailer della serie di Ricky Gervais</a></h3>
<div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-04-09T16:53:12+00:00">9 Aprile 2020 16:53</time></span> </div>
<div class=td-excerpt>
La stagione 2 della serie creata da Ricky Gervais sarà disponibile su Netflix dal 24 aprile!
La seconda stagione della serie di e con Ricky... </div>
</div>
</div>
<div class=td-block-span4>
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class=td-module-image>
<div class=td-module-thumb><a href="/news/the-others-remake-film-horror/" rel=bookmark class=td-image-wrap title="The Others: il film horror con Nicole Kidman avrà un remake!"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="The Others: il film horror con Nicole Kidman avrà un remake!" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/04/7c9a558fc9c05046f9ab28ae5dd758411552345420-1620w-324x160.jpg" width=324 height=160 /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="/news/the-others-remake-film-horror/" rel=bookmark title="The Others: il film horror con Nicole Kidman avrà un remake!">The Others: il film horror con Nicole Kidman avrà un remake!</a></h3>
<div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-04-08T17:17:26+00:00">8 Aprile 2020 17:17</time></span> </div>
<div class=td-excerpt>
The Others avrà un remake, in tempo per il 20° anniversario!
Il film horror del 2001 di Alejandro Amenabar, The Others, avrà una sorta di... </div>
</div>
</div>
<div class=td-block-span4>
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class=td-module-image>
<div class=td-module-thumb><a href="/serie-tv/space-force-netflix-data-uscita-immagini/" rel=bookmark class=td-image-wrap title="Space Force: data d&#8217;uscita e prime immagini della serie con Steve Carell"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="space force, cinematographe.it" title="Space Force: data d&#8217;uscita e prime immagini della serie con Steve Carell" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/04/HEX_102_Unit_02708R-324x160.jpg" width=324 height=160 /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="/serie-tv/space-force-netflix-data-uscita-immagini/" rel=bookmark title="Space Force: data d&#8217;uscita e prime immagini della serie con Steve Carell">Space Force: data d&#8217;uscita e prime immagini della serie con Steve Carell</a></h3>
<div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-04-08T15:47:56+00:00">8 Aprile 2020 15:47</time></span> </div>
<div class=td-excerpt>
Space Force, la commedia intergalattica di e con Steve Carell svela la data d&#039;uscita, le prime immagini e il cast!
Sono passati quasi tre mesi... </div>
</div>
</div> </div></div></div> </div>
</div>
</div>
<div class=td-footer-bottom-full>
<div class=td-container>
<div class=td-pb-row>
<div class=td-pb-span3><aside class=footer-logo-wrap><a href="/"><img class=td-retina-data src="/wp-content/uploads/2017/12/cinematographe_logo2017.png.pagespeed.ce.eo3MojmNDF.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2017/12/cinematographe_logo2017.png" alt=Cinematographe.it title=Cinematographe.it width=600 /></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>CHI SIAMO</span></div>Cinematographe.it – FilmIsNow &copy; 2020 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div> </div>
</div>
</div>
</div>
<div class="td-sub-footer-container td-container-wrap ">
<div class=td-container>
<div class=td-pb-row>
<div class="td-pb-span td-sub-footer-menu">
<div class=menu-menu-footer-1-container><ul id=menu-menu-footer-1 class=td-subfooter-menu><li id=menu-item-24244 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24244"><a rel=nofollow href="/contatti/">CONTATTI</a></li>
<li id=menu-item-304844 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-304844"><a href="/partner/">PARTNER</a></li>
<li id=menu-item-253539 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253539"><a href="/lavora-con-noi/">LAVORA CON NOI</a></li>
<li id=menu-item-178379 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-178379"><a href="/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2020 - Cinematographe.it - FilmIsNow - Vietata la riproduzione </div>
</div>
</div>
</div>
</div>
</div>
<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_sidebar_location_middle essb_template_flat-retina essb_465731922 essb_mobile_hidden print-no" id=essb_displayed_sidebar_465731922 data-essb-postid=598850 data-essb-position=sidebar data-essb-button-style=icon data-essb-template=flat-retina data-essb-counter-pos=hidden data-essb-url="https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/" data-essb-fullurl="https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/" data-essb-instance=465731922><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos=hidden><span class="essb_totalcount essb_t_l_big " title="" data-shares-text=share><span class=essb_t_nb>0<span class=essb_t_nb_after>share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;amp;display=popup&amp;amp;name=Trieste+Science+%2B+Fiction+Festival+annuncia+le+date+della+20%C2%AA+edizione.&amp;amp;link=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fnews%252Ftrieste-science-fiction-festival-2020-date%252F&amp;picture=https://www.cinematographe.it/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020.jpg&amp;description=Il+Trieste+Science+%2B+Fiction+Festival%2C+il+pi%C3%B9+importante+festival+dedicato+al+genere+sci+-+fi+e+fantasy+annuncia+le+date+della+20%C2%AA+edizione." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Trieste+Science+%2B+Fiction+Festival+annuncia+le+date+della+20%C2%AA+edizione.&amp;link=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fnews%252Ftrieste-science-fiction-festival-2020-date%252F&picture=https://www.cinematographe.it/wp-content/uploads/2020/04/Triste-Science-Fiction-Festival-2020.jpg&description=Il+Trieste+Science+%2B+Fiction+Festival%2C+il+pi%C3%B9+importante+festival+dedicato+al+genere+sci+-+fi+e+fantasy+annuncia+le+date+della+20%C2%AA+edizione.&#39;,&#39;facebook_advanced&#39;,&#39;465731922&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fnews%252Ftrieste-science-fiction-festival-2020-date%252F" title="Share on Messenger" onclick="essb.fbmessenger('1559980580945520', 'http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fnews%252Ftrieste-science-fiction-festival-2020-date%252F', '465731922'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Trieste%20Science%20+%20Fiction%20Festival%20annuncia%20le%20date%20della%2020ª%20edizione.&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Ftrieste-science-fiction-festival-2020-date%2F&amp;counturl=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fnews%252Ftrieste-science-fiction-festival-2020-date%252F&amp;related=3cinematographe&amp;via=3cinematographe&amp;hashtags=#Cinematographe&#39;,&#39;twitter&#39;,&#39;465731922&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="Share on Iscriviti alla newsletter" onclick="essb.toggle_subscribe('465731922'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Trieste+Science+%2B+Fiction+Festival+annuncia+le+date+della+20%C2%AA+edizione.&amp;amp;url=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fnews%252Ftrieste-science-fiction-festival-2020-date%252F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Trieste+Science+%2B+Fiction+Festival+annuncia+le+date+della+20%C2%AA+edizione.&amp;url=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fnews%252Ftrieste-science-fiction-festival-2020-date%252F&#39;,&#39;linkedin&#39;,&#39;465731922&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Trieste%20Science%20+%20Fiction%20Festival%20annuncia%20le%20date%20della%2020ª%20edizione.%20https://www.cinematographe.it/news/trieste-science-fiction-festival-2020-date/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '465731922', true);" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Trieste+Science+%2B+Fiction+Festival+annuncia+le+date+della+20%C2%AA+edizione.&amp;url=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fnews%252Ftrieste-science-fiction-festival-2020-date%252F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Trieste+Science+%2B+Fiction+Festival+annuncia+le+date+della+20%C2%AA+edizione.&url=http%3A%2F%2Fhttps%253A%252F%252Fwww.cinematographe.it%252Fnews%252Ftrieste-science-fiction-festival-2020-date%252F&#39;,&#39;pocket&#39;,&#39;465731922&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sidebar-close nolightbox"> <a href="" title="Share on " onclick="" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_sidebar-close"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-465731922 essb-subscribe-form-popup" data-popup=1 style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position=sharebuttons-sidebar data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/news/trieste-science-fiction-festival-2020-date?name=trieste-science-fiction-festival-2020-date&amp;category_name=news&amp;essb3_subscribe_nonce=a06b57cbe8&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('465731922', event);"></form><div class=essb-subscribe-loader> <svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite /> </path> </svg> </div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div><button type=button class=essb-subscribe-form-close onclick="essb.subscribe_popup_close('465731922');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-465731922" onclick="essb.subscribe_popup_close('465731922');"></div> <script>jQuery(function($){function equalHeight(group){tallest=0;group.each(function(){thisHeight=$(this).height();if(thisHeight>tallest){tallest=thisHeight;}});group.height(tallest);}equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));$(window).resize(function(){equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));});});</script>
<style media=screen>.tag .td-page-title{visibility:hidden}.td_block_12 .td-read-more{display:none}.page .td-page-title{visibility:hidden}.td-post-content a{color:#1f1e5a}.td-left-smart-list,.td-right-smart-list{background-color:#ff0b34}.td-header-sp-top-menu{width:-webkit-calc(100% - 228px);width:-moz-calc(100% - 228px);width:calc(100% - 228px)}.menu-top-container,.top-header-menu{width:100%}.top-header-menu li:last-child{float:right;margin-right:-40px}.xtcnx-menu p,.cont_bx_element p,.xtc-menu p{display:none!important}.sf-menu ul li a{padding:7px 30px;font-size:12px;line-height:20px;color:#111;display:inline-block;width:100%!important}.sf-menu ul{padding-top:15px;padding-bottom:15px;left:-15px!important}.sf-menu ul li a:hover{background-color:#e50134!important}.SDCC{background-image:url(/wp-content/uploads/2019/07/sdcc-2019-SMALL-bis.png);background-repeat:no-repeat;background-position:left;padding-left:5px;text-indent:100%;white-space:nowrap;overflow:hidden}.SDCC a{padding:0 0 0 6px!important}.VENEZIA a{color:#ff0b34!important}.sub-menu li:last-child{float:none;margin-right:0}#td-header-search-top:hover{background-color:#ff0b34}.td-aj-search-results h3 a{color:#000!important}.td-trending-now-display-area .entry-title.td-module-title{line-height:25px!important;font-size:15px!important;padding:0!important}</style>
<script src="/wp-includes,_js,_underscore.min.js+wp-content,_plugins,_td-cloud-library,_assets,_js,_js_posts_autoload.min.js.pagespeed.jc.gowv0su61B.js"></script><script>eval(mod_pagespeed_IJ8rbKMqqQ);</script>
<script>eval(mod_pagespeed_RF4JpsJpYr);</script>
<script src='/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js.pagespeed.ce.skFk_uZsZj.js'></script>
<script src='/wp-includes/js/comment-reply.min.js.pagespeed.ce.C22YcYY7sT.js'></script>
<script src='/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js.pagespeed.jm.TyDi9svlyD.js'></script>
<script>!function(d,l){"use strict";var e=!1,o=!1;if(l.querySelector)if(d.addEventListener)e=!0;if(d.wp=d.wp||{},!d.wp.receiveEmbedMessage)if(d.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){var r,a,i,s,n,o=l.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),c=l.querySelectorAll('blockquote[data-secret="'+t.secret+'"]');for(r=0;r<c.length;r++)c[r].style.display="none";for(r=0;r<o.length;r++)if(a=o[r],e.source===a.contentWindow){if(a.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;a.height=i}if("link"===t.message)if(s=l.createElement("a"),n=l.createElement("a"),s.href=a.getAttribute("src"),n.href=t.value,n.host===s.host)if(l.activeElement===a)d.top.location.href=t.value}}},e)d.addEventListener("message",d.wp.receiveEmbedMessage,!1),l.addEventListener("DOMContentLoaded",t,!1),d.addEventListener("load",t,!1);function t(){if(!o){o=!0;var e,t,r,a,i=-1!==navigator.appVersion.indexOf("MSIE 10"),s=!!navigator.userAgent.match(/Trident.*rv:11\./),n=l.querySelectorAll("iframe.wp-embedded-content");for(t=0;t<n.length;t++){if(!(r=n[t]).getAttribute("data-secret"))a=Math.random().toString(36).substr(2,10),r.src+="#?secret="+a,r.setAttribute("data-secret",a);if(i||s)(e=r.cloneNode(!0)).removeAttribute("security"),r.parentNode.replaceChild(e,r)}}}}(window,document);</script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script>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</script><div id=O_INTERSTITIAL></div>
<div id=O_SKIN></div>
<script>window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7940-0106-01']);window._seedtagq.push(['iframe_mode']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script>
<script async src="https://widget.justwatch.com/justwatch_widget.js"></script>
<script></script>
<link rel=stylesheet id=easy-social-share-buttons-subscribe href="/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css.pagespeed.ce.gVAVJzJAPE.css" type="text/css" media=all /><script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.cinematographe.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_log_stats_only=function(service,postId,position){var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':postId,'service':service,'template':position,'mobile':instance_mobile,'position':position,'button':position,'counter':false,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};</script>
<div id=fb-root></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=1559980580945520";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>