<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Rubik:400,400italic,700","Rubik:400,600,500,700"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFW50bbck.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="pingback" href="https://www.cinematographe.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.cinematographe.it/wp-content/uploads/2021/02/favicon-cinematographe.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-144.png"/><link media="all" href="https://www.cinematographe.it/wp-content/cache/autoptimize/css/autoptimize_65109a12f4577071286a8dced9d230db.css" rel="stylesheet" /><link media=" print" href="https://www.cinematographe.it/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>L&#039;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in tempi non sospetti</title><meta name="description" content="Questa bambina è diventata una delle cantanti più amate dal pubblico italiano: siete pronti a scoprire chi è?" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in tempi non sospetti" /><meta property="og:description" content="Questa bambina è diventata una delle cantanti più amate dal pubblico italiano: siete pronti a scoprire chi è?" /><meta property="og:url" content="https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/" /><meta property="og:site_name" content="Cinematographe.it" /><meta property="article:publisher" content="https://www.facebook.com/cinematographe.it/" /><meta property="article:published_time" content="2021-07-08T06:30:40+00:00" /><meta property="article:modified_time" content="2021-07-07T17:34:29+00:00" /><meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2021/07/babybio.jpg" /><meta property="og:image:width" content="206" /><meta property="og:image:height" content="135" /><meta property="fb:app_id" content="929182130973077" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@3cinematographe" /><meta name="twitter:site" content="@3cinematographe" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinematographe.it/#organization","name":"Cinematographe.it","url":"https://www.cinematographe.it/","sameAs":["https://www.facebook.com/cinematographe.it/","https://www.instagram.com/cinematographe.it/","https://www.youtube.com/user/FilmIsNow2","https://twitter.com/3cinematographe"],"logo":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#logo","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2017/02/LOGO-RETINA-HD.png","width":544,"height":180,"caption":"Cinematographe.it"},"image":{"@id":"https://www.cinematographe.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinematographe.it/#website","url":"https://www.cinematographe.it/","name":"Cinematographe.it","description":"Cinematographe.it","publisher":{"@id":"https://www.cinematographe.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cinematographe.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/#primaryimage","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2021/07/babybio.jpg","width":206,"height":135},{"@type":"WebPage","@id":"https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/#webpage","url":"https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/","name":"L'avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalit\u00e0 con una collega ha fatto storia e parlava di body shaming in tempi non sospetti","isPartOf":{"@id":"https://www.cinematographe.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/#primaryimage"},"datePublished":"2021-07-08T06:30:40+00:00","dateModified":"2021-07-07T17:34:29+00:00","description":"Questa bambina \u00e8 diventata una delle cantanti pi\u00f9 amate dal pubblico italiano: siete pronti a scoprire chi \u00e8?","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/#article","isPartOf":{"@id":"https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/#webpage"},"author":{"@id":"https://www.cinematographe.it/#/schema/person/03fc93993d4e7737d64014f86b96eb43"},"headline":"L&#8217;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalit\u00e0 con una collega ha fatto storia e parlava di body shaming in tempi non sospetti","datePublished":"2021-07-08T06:30:40+00:00","dateModified":"2021-07-07T17:34:29+00:00","mainEntityOfPage":{"@id":"https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cinematographe.it/#organization"},"image":{"@id":"https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/#primaryimage"},"articleSection":"News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.cinematographe.it/#organization"}},{"@type":"Person","@id":"https://www.cinematographe.it/#/schema/person/03fc93993d4e7737d64014f86b96eb43","name":"Danilo Gargano","image":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/891e350eb141785d0a0206a7842617c0?s=96&r=g","caption":"Danilo Gargano"}}]}</script> <link rel="amphtml" href="https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/amp/" /><meta name="generator" content="AMP for WP 1.0.76.1"/><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://onesignal.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; L&#8217;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in tempi non sospetti Feed dei commenti" href="https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-58731259-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.6.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-58731259-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-58731259-1', {
						forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}</script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cinematographe.it","hash_tracking":"false","ua":"UA-58731259-1"};</script> <script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.cinematographe.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinematographe.it/wp-json/wp/v2/posts/785681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematographe.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.cinematographe.it/?p=785681' /><link rel="alternate" type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Flavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Flavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"c89b918c49","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"c89b918c49","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61c01b10-7c4c-49f5-b398-56388d8956ba';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche di Cinematographe";
oneSignal_options['welcomeNotification']['url'] = "www.cinematographe.it";
oneSignal_options['path'] = "https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Cinematographe.it vuole tenerti informato sul cinema, che ne dici?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Esempio di notifica desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Esempio di notifica mobile";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "Cinematographe";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per non perderti nulla sul cinema e non solo!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancella la tua iscrizione';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai correttamente bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato alle notifiche di Cinematographe';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche Cinematographe';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style><meta name="google-site-verification" content="6La6vKMnxJyLYMniSVTmokE6_-Qc-rf0Hnn1yc2YNBs"> <script>const pagespeedNoop = function() {};
  const pagespeed = {
    lazyLoadInit: pagespeedNoop,
    localStorageCacheInit: pagespeedNoop,
    addInstrumentationInit: pagespeedNoop,
    criticalCssBeaconInit: pagespeedNoop,
    localStorageCache: {
      inlineImg: pagespeedNoop,
    },
    CriticalImages: {
      checkImageForCriticality: pagespeedNoop,
      Run: pagespeedNoop,
    }
  };</script><link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-270x270.png" /><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f7a600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f7a600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f7a600;
                }
                .tdm-btn-style1 {
					background-color: #f7a600;
				}
				.tdm-btn-style2:before {
				    border-color: #f7a600;
				}
				.tdm-btn-style2 {
				    color: #f7a600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f7a600;
                    -moz-box-shadow: 0 2px 16px #f7a600;
                    box-shadow: 0 2px 16px #f7a600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f7a600;
                    -moz-box-shadow: 0 4px 26px #f7a600;
                    box-shadow: 0 4px 26px #f7a600;
				}</style><style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-785681 single-format-standard td-standard-pack lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti global-block-template-2 tdb_template_722591 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/scificinematographe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/cinematographe.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-105614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-105614"><a title="Cinema" href="https://www.cinematographe.it/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-147596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/">Box office</a></li><li id="menu-item-170272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/">Speciali</a></li><li id="menu-item-170307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/">IMAX e 3D</a></li><li id="menu-item-207937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/">Cinema business</a></li><li id="menu-item-147599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/">Festival</a></li><li id="menu-item-169803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169803"><a href="#">Eventi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-147591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/">Oscar</a></li><li id="menu-item-147589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/">Golden Globes</a></li><li id="menu-item-147587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/">BAFTA</a></li><li id="menu-item-147588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/">David di Donatello</a></li><li id="menu-item-147590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li><li id="menu-item-175159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/">D23</a></li><li id="menu-item-175160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/">San Diego Comic-Con</a></li></ul></li></ul></li><li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li><li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/">Recensioni</a></li><li id="menu-item-167244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/">Home Video</a></li><li id="menu-item-169804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169804"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/">Interviste</a></li><li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></li><li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li><li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></li></ul></li><li id="menu-item-305952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305952"><a href="#">TUTTO FILM<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-305953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305953"><a href="https://www.cinematographe.it/category/film-al-cinema/">Film al cinema</a></li><li id="menu-item-305954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305954"><a href="https://www.cinematographe.it/schede-films/">Schede film</a></li><li id="menu-item-305955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305955"><a href="https://www.cinematographe.it/saghe-cinema/">Saghe</a></li><li id="menu-item-305956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305956"><a href="https://www.cinematographe.it/tag/marvel">Marvel</a></li><li id="menu-item-305957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305957"><a href="https://www.cinematographe.it/tag/dc-comics">DC Comics</a></li></ul></li><li id="menu-item-722619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722619"><a href="https://www.cinematographe.it/serie-tv-all-news/">TV &#038; SERIE TV</a></li><li id="menu-item-722620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-722620"><a href="#">SERVIZI STREAMING<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-722621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722621"><a href="https://www.cinematographe.it/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li><li id="menu-item-722622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722622"><a href="https://www.cinematographe.it/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li><li id="menu-item-722623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722623"><a href="https://www.cinematographe.it/disney-plus-all-news/">MONDO DISNEY +</a></li><li id="menu-item-722624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722624"><a href="https://www.cinematographe.it/netflix-all-news/">MONDO NETFLIX</a></li></ul></li><li id="menu-item-722626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722626"><a href="https://www.cinematographe.it/film-stasera-in-tv/">Stasera in TV</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">ACCEDI</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto</span>Login col tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupera la password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinematographe.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-3 "><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinematographe.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.cinematographe.it/"> <noscript><img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-mob-01.png" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-mob-01.png" alt="Cinematographe" title="Cinematographe"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-mob-01.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-mob-01.png" alt="Cinematographe" title="Cinematographe"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.cinematographe.it/"> <noscript><img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-dk-01.png" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png" alt="Cinematographe" title="Cinematographe"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-dk-01.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png" alt="Cinematographe" title="Cinematographe"/> <span class="td-visual-hidden">Cinematographe.it</span> </a></div><div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-105614"><a title="Cinema" href="https://www.cinematographe.it/category/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/">Box office</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/">Speciali</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/">IMAX e 3D</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/">Cinema business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/">Festival</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#">Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/">Oscar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/">Golden Globes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/">BAFTA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/">David di Donatello</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/">D23</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/">San Diego Comic-Con</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/">Home Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305952"><a href="#">TUTTO FILM</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305953"><a href="https://www.cinematographe.it/category/film-al-cinema/">Film al cinema</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305954"><a href="https://www.cinematographe.it/schede-films/">Schede film</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305955"><a href="https://www.cinematographe.it/saghe-cinema/">Saghe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305956"><a href="https://www.cinematographe.it/tag/marvel">Marvel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305957"><a href="https://www.cinematographe.it/tag/dc-comics">DC Comics</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722619"><a href="https://www.cinematographe.it/serie-tv-all-news/">TV &#038; SERIE TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-722620"><a href="#">SERVIZI STREAMING</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722621"><a href="https://www.cinematographe.it/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722622"><a href="https://www.cinematographe.it/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722623"><a href="https://www.cinematographe.it/disney-plus-all-news/">MONDO DISNEY +</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722624"><a href="https://www.cinematographe.it/netflix-all-news/">MONDO NETFLIX</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722626"><a href="https://www.cinematographe.it/film-stasera-in-tv/">Stasera in TV</a></li></ul></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="785681" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-722591"
 class="post-722591 tdb_templates type-tdb_templates status-publish post"                                                                                                ><div id="tdi_1_c36" class="tdc-zone"><div class="tdc_zone tdi_2_2a6  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2_2a6{
                    min-height: 0;
                }</style><div id="tdi_3_d20" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_202  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_4_202,
                .tdi_4_202 .tdc-columns{
                    min-height: 0;
                }.tdi_4_202,
				.tdi_4_202 .tdc-columns{
				    display: block;
				}.tdi_4_202 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_6_2e2  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_2e2{
                    vertical-align: baseline;
                }.tdi_6_2e2 > .wpb_wrapper,
				.tdi_6_2e2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_2e2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_2e2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6_2e2{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6_2e2{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6_2e2{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_2e2{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7_3aa td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_7_3aa" ><style>/* custom css */
.tdi_7_3aa .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_7_3aa,
				.tdi_7_3aa a{
					color: #000000;
				}.td-theme-wrap .tdi_7_3aa{
					text-align: left;
				}.tdi_7_3aa{
					font-family:Rubik !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cinematographe.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in News" class="tdb-entry-crumb" href="https://www.cinematographe.it/category/news/">News</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cinematographe.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinematographe.it/category/news/",
                                "name": "News"
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_8_a20 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_8_a20" ><style>/* inline tdc_css att */

.tdi_8_a20{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_a20{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_8_a20 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_8_a20 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_8_a20{
					text-align: left;
				}.tdi_8_a20 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_8_a20 .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_a20 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_a20 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_a20 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">L&#8217;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in tempi non sospetti</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_9_30f td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_9_30f" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_30f{
margin-bottom:8px !important;
}
}</style><style>/* custom css */
.td-theme-wrap .tdi_9_30f{
					text-align: left;
				}.tdi_9_30f p{
					font-family:Rubik !important;font-size:20px !important;line-height:1.3 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9_30f p{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9_30f p{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_9_30f p{
					font-family:Rubik !important;font-size:13px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>È entrata nel mondo della musica grazie a Lucio Dalla...</p></div></div><div class="vc_row_inner tdi_11_eaf  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_11_eaf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11_eaf,
				.tdi_11_eaf .tdc-inner-columns{
				    display: block;
				}.tdi_11_eaf .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_11_eaf {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_eaf .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_13_3a3  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_13_3a3{
                    vertical-align: baseline;
                }.tdi_13_3a3 .vc_column-inner > .wpb_wrapper,
				.tdi_13_3a3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_3a3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_3a3{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13_3a3{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14_6ae td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_14_6ae" ><style>/* inline tdc_css att */

.tdi_14_6ae{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_6ae{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_14_6ae{
                    display: inline-block;
                }.tdi_14_6ae .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14_6ae .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_14_6ae .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14_6ae .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_6ae .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_14_6ae .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_14_6ae .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_14_6ae .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_14_6ae .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.cinematographe.it/author/danilo-gargano/"><noscript><img alt='Danilo Gargano' src='https://www.cinematographe.it/wp-content/uploads/2021/05/Danilo-Gargano_avatar_2387-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /></noscript><img alt='Danilo Gargano' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://www.cinematographe.it/wp-content/uploads/2021/05/Danilo-Gargano_avatar_2387-96x96.png' class='lazyload avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.cinematographe.it/author/danilo-gargano/">Danilo Gargano</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_15_166 tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_15_166"   ><style>/* custom css */
.tdi_15_166 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_15_166 i,
				.tdi_15_166 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_15_166{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_166 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_16_303{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_16_303:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_16_303 svg{
				    fill: #cccccc;
				}.tdi_16_303 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_16_303 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_17_220 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_17_220" ><style>/* inline tdc_css att */

.tdi_17_220{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_17_220{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_17_220 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_220{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_220{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-08T08:30:40+02:00">8 Luglio 2021 8:30</time></div></div></div></div></div><div class="vc_column_inner tdi_19_ff2  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_19_ff2{
                    vertical-align: baseline;
                }.tdi_19_ff2 .vc_column-inner > .wpb_wrapper,
				.tdi_19_ff2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_ff2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_ff2{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_20_216 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_20_216" ><style>/* inline tdc_css att */

.tdi_20_216{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_216{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_216{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_20_216 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_20_216 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_20_216" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Flavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99avete+riconosciuta%3F+Ha+una+teoria+personale+sulla+natura+del+kobra%2C+la+rivalit%C3%A0+con+una+collega+ha+fatto+storia+e+parlava+di+body+shaming+in+tempi+non+sospetti&url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Flavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti%2F&via=3cinematographe"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=L%E2%80%99avete+riconosciuta%3F+Ha+una+teoria+personale+sulla+natura+del+kobra%2C+la+rivalit%C3%A0+con+una+collega+ha+fatto+storia+e+parlava+di+body+shaming+in+tempi+non+sospetti %0A%0A https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/&title=L%E2%80%99avete+riconosciuta%3F+Ha+una+teoria+personale+sulla+natura+del+kobra%2C+la+rivalit%C3%A0+con+una+collega+ha+fatto+storia+e+parlava+di+body+shaming+in+tempi+non+sospetti"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=L&#8217;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in tempi non sospetti&body=https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/&text=L%E2%80%99avete+riconosciuta%3F+Ha+una+teoria+personale+sulla+natura+del+kobra%2C+la+rivalit%C3%A0+con+una+collega+ha+fatto+storia+e+parlava+di+body+shaming+in+tempi+non+sospetti"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20_216"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_21_621" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22_0b3  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_22_0b3,
                .tdi_22_0b3 .tdc-columns{
                    min-height: 0;
                }.tdi_22_0b3,
				.tdi_22_0b3 .tdc-columns{
				    display: block;
				}.tdi_22_0b3 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_0b3 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_22_0b3 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_22_0b3 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_22_0b3 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_22_0b3 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_0b3 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_0b3{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_24_313  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_24_313{
                    vertical-align: baseline;
                }.tdi_24_313 > .wpb_wrapper,
				.tdi_24_313 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_313 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_313 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_313{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_313{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_313{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24_313{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_25_e56 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_25_e56" ><style>/* inline tdc_css att */

.tdi_25_e56{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25_e56{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_e56{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25_e56{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_25_e56 .tdb-featured-image-bg{
                    background: url('https://www.cinematographe.it/wp-content/uploads/2021/07/babybio.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_25_e56 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_25_e56 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_27_464  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_27_464{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27_464,
				.tdi_27_464 .tdc-inner-columns{
				    display: block;
				}.tdi_27_464 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27_464 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_27_464 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_27_464 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27_464 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_29_13a  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_29_13a{
                    vertical-align: baseline;
                }.tdi_29_13a .vc_column-inner > .wpb_wrapper,
				.tdi_29_13a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_13a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29_13a{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_13a{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_13a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_29_13a{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_30_bed td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_30_bed" ><style>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</style><style>/* custom css */
body .tdi_30_bed .td-block-title a,
				body .tdi_30_bed .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_30_bed .td-block-title a,
				body .tdi_30_bed .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_30_bed .td-block-title a,
				body .tdi_30_bed .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_30_bed .td-block-title a,
				body .tdi_30_bed .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Da leggere</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_31_a42 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_31_a42" ><style>/* inline tdc_css att */

.tdi_31_a42{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 3px 3px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_a42{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_a42{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_31_a42 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T08:30:40+02:00" >8 Luglio 2021 8:30</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/" rel="bookmark" title="L&#8217;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in tempi non sospetti">L&#8217;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in...</a></h3><div class="td-excerpt">È nata a Castelfranco Veneto, in provincia di Treviso, l&#039;8 luglio 1955. Figlia di Teresita Pisani, una nobildonna e...</div><div class="td-read-more"><a href="https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/tv/programmazione-tv/" class="td-post-category">Programmazione TV</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T07:00:34+02:00" >8 Luglio 2021 7:00</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/tv/programmazione-tv/film-stasera-in-tv-giovedi-8-luglio-2021/" rel="bookmark" title="Stasera in TV: tra i film da vedere anche Indivisibili e Cena con delitto">Stasera in TV: tra i film da vedere anche Indivisibili e Cena con delitto</a></h3><div class="td-excerpt">Se non sapete cosa vedere stasera in TV, lasciate che sia la guida tv di Cinematographe.it a consigliarvi alcuni...</div><div class="td-read-more"><a href="https://www.cinematographe.it/tv/programmazione-tv/film-stasera-in-tv-giovedi-8-luglio-2021/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/serie-tv/" class="td-post-category">Serie TV</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T23:43:38+02:00" >7 Luglio 2021 23:43</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/serie-tv/what-if-funko-pop-personaggio-serie/" rel="bookmark" title="What If&#8230;?: un Funko Pop svela un personaggio della serie">What If&#8230;?: un Funko Pop svela un personaggio della serie</a></h3><div class="td-excerpt">What If...? presenterà versioni alternative dei più celebri beniamini de La Casa delle Idee
What If...? è il nuovo progetto...</div><div class="td-read-more"><a href="https://www.cinematographe.it/serie-tv/what-if-funko-pop-personaggio-serie/">Continua a leggere</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_33_402  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_33_402{
                    vertical-align: baseline;
                }.tdi_33_402 .vc_column-inner > .wpb_wrapper,
				.tdi_33_402 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_402 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_402{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_402{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_402{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_33_402{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_35_d34 "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_d34{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_d34{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_35_d34{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_36_3a1 td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_36_3a1" ><style>/* custom css */
.tdi_36_3a1,
                .tdi_36_3a1 > p,
                .tdi_36_3a1 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:18px !important;
		        }.tdi_36_3a1 li{
			        line-height:1.8 !important;
		        }.tdi_36_3a1 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_36_3a1 .tdb-block-inner blockquote p{
			        font-family:Rubik !important;font-weight:700 !important;
		        
			        color: #f7a600;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36_3a1,
                .tdi_36_3a1 > p,
                .tdi_36_3a1 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_3a1,
                .tdi_36_3a1 > p,
                .tdi_36_3a1 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_36_3a1 img.aligncenter,
				.tdi_36_3a1 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_36_3a1,
                .tdi_36_3a1 > p,
                .tdi_36_3a1 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-atf"></div></div><p>È nata a Castelfranco Veneto, in provincia di Treviso, l&#8217;8 luglio 1955. Figlia di Teresita Pisani, una nobildonna e attrice goldoniana, e del commerciante Sergio Rettore, ha iniziato a cantare a 10 anni mettendo su il suo primo complessino &#8220;I Cobra&#8221; con il quale si è esibita nelle parrocchie cantando le canzoni di Caterina Caselli e guadagnando 500 lire a serata.  Ragazzina ribelle e insofferente alla disciplina, dopo la maturità decide di trasferirsi a Roma per diventare una cantante. Nel 1973 è la spalla del tour estivo di Lucio Dalla, che la introduce al mondo della musica. Oggi è una vera e propria icona della musica italiana: stiamo parlando di <strong>Donatella Rettore</strong>!</p><h2>Ha una teoria personale sulla natura del kobra</h2><p><noscript><img class="alignnone size-medium wp-image-785688" src="https://www.cinematographe.it/wp-content/uploads/2021/07/donatella-rettore-1-1280x720.jpg" alt="" width="1280" height="720" srcset="https://www.cinematographe.it/wp-content/uploads/2021/07/donatella-rettore-1.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2021/07/donatella-rettore-1-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2021/07/donatella-rettore-1-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/07/donatella-rettore-1-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload alignnone size-medium wp-image-785688" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20720%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/07/donatella-rettore-1-1280x720.jpg" alt="" width="1280" height="720" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/07/donatella-rettore-1.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2021/07/donatella-rettore-1-220x124.jpg 220w, https://www.cinematographe.it/wp-content/uploads/2021/07/donatella-rettore-1-696x392.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/07/donatella-rettore-1-1068x601.jpg 1068w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p>Il brano più famoso di Donatella Rettore è senza dubbio <strong><em>Kobra</em></strong>, pubblicato nel 1980. Nonostante il grande successo ottenuto, il brano fu considerato scandalosa per via del testo ironico e ricco di doppi sensi a sfondo sessuale.</p><h2>La rivalità con una collega ha fatto storia</h2><p><noscript><img class="alignnone size-full wp-image-785687" src="https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-Rettore.jpg" alt="" width="1280" height="651" srcset="https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-Rettore.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-Rettore-244x124.jpg 244w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-Rettore-696x354.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-Rettore-1068x543.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload alignnone size-full wp-image-785687" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20651%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-Rettore.jpg" alt="" width="1280" height="651" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-Rettore.jpg 1280w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-Rettore-244x124.jpg 244w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-Rettore-696x354.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-Rettore-1068x543.jpg 1068w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p>Dopo aver ottenuto il successo, negli anni ottanta Donatella Rettore decise di abbandonare l&#8217;etichetta discografica Ariston per firmare un importante contratto con la CGD. Proprio in questo periodo, nasce la storica rivalità con un&#8217;altra icona della canzone italiana, ovvero <strong>Loredana Bertè</strong>.</p><h2>Parlava di body shaming in tempi non sospetti</h2><p><noscript><img class="alignnone wp-image-785690 size-medium" src="https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1-1152x720.jpg" alt="Donatella Rettore; cinematographe.it" width="1152" height="720" srcset="https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1-1152x720.jpg 1152w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1-198x124.jpg 198w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1-696x435.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1-1068x668.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1.jpg 1280w" sizes="(max-width: 1152px) 100vw, 1152px" /></noscript><img class="lazyload alignnone wp-image-785690 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201152%20720%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1-1152x720.jpg" alt="Donatella Rettore; cinematographe.it" width="1152" height="720" data-srcset="https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1-1152x720.jpg 1152w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1-198x124.jpg 198w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1-696x435.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1-1068x668.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2021/07/Donatella-rettore-sologossip-1.jpg 1280w" data-sizes="(max-width: 1152px) 100vw, 1152px" /></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p>Donatella Rettore ha avuto anche una parentesi cinematografica. Nel 1982, infatti, fu protagonista &#8211; nel ruolo di Miris Bigolin &#8211; del film <em><strong>Cicciabomba</strong></em>. Miris è una ragazza simpatica ma bruttina (e parecchio sovrappeso) conosciuta in paese col nomignolo di &#8220;<em>cicciabomba</em>&#8220;.</p><h3 style="text-align: center;">Leggi anche <a title="L’avete riconosciuta? Aveva un personalità bipolare, morì per un male incurabile e il suo ruolo principale è il più romantico di sempre" href="https://www.cinematographe.it/news/lavete-riconosciuta-aveva-un-personalita-bipolare-mori-per-un-male-incurabile-e-il-suo-ruolo-principale-e-il-piu-romantico-di-sempre/" rel="bookmark">Avete mai visto Vivien Leigh da piccola? Aveva un personalità bipolare, morì per un male incurabile e il suo ruolo principale è il più romantico di sempre</a></h3><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-btf"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_40_0c6 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_40_0c6" ><style>/* inline tdc_css att */

.tdi_40_0c6{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_40_0c6 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_40_0c6 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_40_0c6" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Flavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99avete+riconosciuta%3F+Ha+una+teoria+personale+sulla+natura+del+kobra%2C+la+rivalit%C3%A0+con+una+collega+ha+fatto+storia+e+parlava+di+body+shaming+in+tempi+non+sospetti&url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Flavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti%2F&via=3cinematographe"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=L%E2%80%99avete+riconosciuta%3F+Ha+una+teoria+personale+sulla+natura+del+kobra%2C+la+rivalit%C3%A0+con+una+collega+ha+fatto+storia+e+parlava+di+body+shaming+in+tempi+non+sospetti %0A%0A https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/&title=L%E2%80%99avete+riconosciuta%3F+Ha+una+teoria+personale+sulla+natura+del+kobra%2C+la+rivalit%C3%A0+con+una+collega+ha+fatto+storia+e+parlava+di+body+shaming+in+tempi+non+sospetti"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=L&#8217;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in tempi non sospetti&body=https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/&text=L%E2%80%99avete+riconosciuta%3F+Ha+una+teoria+personale+sulla+natura+del+kobra%2C+la+rivalit%C3%A0+con+una+collega+ha+fatto+storia+e+parlava+di+body+shaming+in+tempi+non+sospetti"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_40_0c6"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_42_3cf  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_3cf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_3cf,
				.tdi_42_3cf .tdc-inner-columns{
				    display: block;
				}.tdi_42_3cf .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_44_c99  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_c99{
                    vertical-align: baseline;
                }.tdi_44_c99 .vc_column-inner > .wpb_wrapper,
				.tdi_44_c99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_c99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_46_1e1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_46_1e1{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_1e1{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_1e1{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_48_641  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_48_641{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_50_107  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_50_107{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_107{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_107{
margin-bottom:15px !important;
}
}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_51_e2b td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_51_e2b" ><style>/* inline tdc_css att */

.tdi_51_e2b{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_51_e2b{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_51_e2b .tdb-next-post:hover a{
					color: #f7a600;
				}.tdi_51_e2b .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_51_e2b .tdb-next-post span{
					font-family:Rubik !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_e2b .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_e2b .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_51_e2b .tdb-next-post span{
					font-family:Rubik !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51_e2b .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_51_e2b .tdb-next-post span{
					font-family:Rubik !important;font-size:12px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.cinematographe.it/tv/programmazione-tv/film-stasera-in-tv-giovedi-8-luglio-2021/">Stasera in TV: tra i film da vedere anche Indivisibili e Cena con delitto</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_53_6e2  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_53_6e2{
                    vertical-align: baseline;
                }.tdi_53_6e2 > .wpb_wrapper,
				.tdi_53_6e2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_6e2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_6e2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_6e2{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_6e2{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_6e2{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_54_6e6  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-1"></div></div></div></div><div class="td_block_wrap td_block_title tdi_55_d33 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_55_d33" ><style>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</style><style>/* custom css */
body .tdi_55_d33 .td-block-title a,
				body .tdi_55_d33 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_55_d33 .td-block-title a,
				body .tdi_55_d33 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_55_d33 .td-block-title a,
				body .tdi_55_d33 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_55_d33 .td-block-title a,
				body .tdi_55_d33 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_56_e62 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_56_e62" ><style>/* inline tdc_css att */

.tdi_56_e62{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_e62{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_e62{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_56_e62 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/" rel="bookmark" class="td-image-wrap " title="L&#8217;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in tempi non sospetti" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/07/babybio.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T08:30:40+02:00" >8 Luglio 2021 8:30</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/" rel="bookmark" title="L&#8217;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in tempi non sospetti">L&#8217;avete riconosciuta? Ha una teoria personale sulla natura del kobra, la rivalità con una collega ha fatto storia e parlava di body shaming in...</a></h3><div class="td-excerpt">È nata a Castelfranco Veneto, in provincia di Treviso, l&#039;8 luglio 1955. Figlia di Teresita Pisani, una nobildonna e...</div><div class="td-read-more"><a href="https://www.cinematographe.it/news/lavete-riconosciuta-ha-una-teoria-personale-sulla-natura-del-kobra-la-rivalita-con-una-collega-ha-fatto-storia-e-parlava-di-body-shaming-in-tempi-non-sospetti/">Continua a leggere</a></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_57_01d  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-2"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_58_621 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_58_621" ><style>/* inline tdc_css att */

.tdi_58_621{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_58_621 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/tv/programmazione-tv/film-stasera-in-tv-giovedi-8-luglio-2021/" rel="bookmark" class="td-image-wrap " title="Stasera in TV: tra i film da vedere anche Indivisibili e Cena con delitto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/07/cena-con-delitto-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/tv/programmazione-tv/" class="td-post-category">Programmazione TV</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/tv/programmazione-tv/film-stasera-in-tv-giovedi-8-luglio-2021/" rel="bookmark" title="Stasera in TV: tra i film da vedere anche Indivisibili e Cena con delitto">Stasera in TV: tra i film da vedere anche Indivisibili e Cena con delitto</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T07:00:34+02:00" >8 Luglio 2021 7:00</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/serie-tv/what-if-funko-pop-personaggio-serie/" rel="bookmark" class="td-image-wrap " title="What If&#8230;?: un Funko Pop svela un personaggio della serie" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/03/what-if-218x150.png"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/serie-tv/" class="td-post-category">Serie TV</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/serie-tv/what-if-funko-pop-personaggio-serie/" rel="bookmark" title="What If&#8230;?: un Funko Pop svela un personaggio della serie">What If&#8230;?: un Funko Pop svela un personaggio della serie</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T23:43:38+02:00" >7 Luglio 2021 23:43</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/bong-joon-ho-parla-serie-tv-parasite/" rel="bookmark" class="td-image-wrap " title="Bong Joon-ho torna a parlare della serie televisiva su Parasite" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/01/Bong-Joon-ho-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/news/festival/" class="td-post-category">Festival</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/bong-joon-ho-parla-serie-tv-parasite/" rel="bookmark" title="Bong Joon-ho torna a parlare della serie televisiva su Parasite">Bong Joon-ho torna a parlare della serie televisiva su Parasite</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T22:58:45+02:00" >7 Luglio 2021 22:58</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/recensioni/major-grom-il-medico-della-peste-recensione-netflix/" rel="bookmark" class="td-image-wrap " title="Major Grom: Il medico della peste – recensione dell’action Netflix" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/07/Major-Grom-cover-218x150.jpeg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/recensioni/" class="td-post-category">Recensioni</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/recensioni/major-grom-il-medico-della-peste-recensione-netflix/" rel="bookmark" title="Major Grom: Il medico della peste – recensione dell’action Netflix">Major Grom: Il medico della peste – recensione dell’action Netflix</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T22:22:57+02:00" >7 Luglio 2021 22:22</time></span> <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></span> </span></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_59_1e6  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-3"></div></div></div></div></div></div></div></div><div id="tdi_60_100" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61_efe  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_61_efe,
                .tdi_61_efe .tdc-columns{
                    min-height: 0;
                }.tdi_61_efe,
				.tdi_61_efe .tdc-columns{
				    display: block;
				}.tdi_61_efe .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_63_613  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_63_613{
                    vertical-align: baseline;
                }.tdi_63_613 > .wpb_wrapper,
				.tdi_63_613 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_613 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_613 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_65_143  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_65_143{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67_124  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_67_124{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69_013  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_69_013{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_013{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_013{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_013{
margin-bottom:30px !important;
}
}</style></div><div class="td_block_wrap td_block_title tdi_70_512 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_70_512" ><style>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</style><style>/* custom css */
body .tdi_70_512 .td-block-title a,
				body .tdi_70_512 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_70_512 .td-block-title a,
				body .tdi_70_512 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_70_512 .td-block-title a,
				body .tdi_70_512 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_70_512 .td-block-title a,
				body .tdi_70_512 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Articoli correlati</span></h4></div></div></div></div></div><div id="tdi_71_0e6" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_72_132  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_72_132,
                .tdi_72_132 .tdc-columns{
                    min-height: 0;
                }.tdi_72_132,
				.tdi_72_132 .tdc-columns{
				    display: block;
				}.tdi_72_132 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_74_110  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_74_110{
                    vertical-align: baseline;
                }.tdi_74_110 > .wpb_wrapper,
				.tdi_74_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_75_33c td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_75_33c" ><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_33c{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_33c{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_33c{
margin-bottom:10px !important;
}
}</style><style>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</style><script>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</script><div id=tdi_75_33c class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/bong-joon-ho-parla-serie-tv-parasite/" rel="bookmark" class="td-image-wrap " title="Bong Joon-ho torna a parlare della serie televisiva su Parasite" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/01/Bong-Joon-ho-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/bong-joon-ho-parla-serie-tv-parasite/" rel="bookmark" title="Bong Joon-ho torna a parlare della serie televisiva su Parasite">Bong Joon-ho torna a parlare della serie televisiva su Parasite</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/news/festival/" class="td-post-category">Festival</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T22:58:45+02:00" >7 Luglio 2021 22:58</time></span> </span></div><div class="td-excerpt">Bong Joon-ho ultimamente è parecchio impegnato
Bong Joon-ho è un celebre autore sudcoreano, vincitore di ben 4 Oscar nel 2020 con Parasite per il Miglior...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/news/bong-joon-ho-parla-serie-tv-parasite/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/cena-con-delitto-knives-out-2-casting-attore-misterioso/" rel="bookmark" class="td-image-wrap " title="Cena con delitto &#8211; Knives Out 2: uno storico attore feticcio di Johnson è nel cast?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/07/maxresdefault-3-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/cena-con-delitto-knives-out-2-casting-attore-misterioso/" rel="bookmark" title="Cena con delitto &#8211; Knives Out 2: uno storico attore feticcio di Johnson è nel cast?">Cena con delitto &#8211; Knives Out 2: uno storico attore feticcio di Johnson è nel cast?</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T22:22:12+02:00" >7 Luglio 2021 22:22</time></span> </span></div><div class="td-excerpt">Cena con delitto - Knives Out 2 è attualmente in produzione in Grecia
Cena con delitto - Knives Out 2 è il tanto atteso sequel...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/news/cena-con-delitto-knives-out-2-casting-attore-misterioso/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/the-suicide-squad-natura-lungometraggio-gunn/" rel="bookmark" class="td-image-wrap " title="The Suicide Squad: uno dei produttori chiarisce la natura del film" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/07/the-suicide-squad-villain-eliminati-film-dc-485x360.jpeg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/the-suicide-squad-natura-lungometraggio-gunn/" rel="bookmark" title="The Suicide Squad: uno dei produttori chiarisce la natura del film">The Suicide Squad: uno dei produttori chiarisce la natura del film</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T21:43:37+02:00" >7 Luglio 2021 21:43</time></span> </span></div><div class="td-excerpt">The Suicide Squad arriverà in Italia il 5 agosto
The Suicide Squad è il nuovo lungometraggio scritto e diretto da James Gunn (Slither, Guardiani della...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/news/the-suicide-squad-natura-lungometraggio-gunn/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/army-of-thieves-prime-immagini-film/" rel="bookmark" class="td-image-wrap " title="Army of Thieves: mostrate le prime immagini del prequel di Army of the Dead" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/07/army-of-thieves-netflix-social-featured-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/army-of-thieves-prime-immagini-film/" rel="bookmark" title="Army of Thieves: mostrate le prime immagini del prequel di Army of the Dead">Army of Thieves: mostrate le prime immagini del prequel di Army of the Dead</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T21:12:10+02:00" >7 Luglio 2021 21:12</time></span> </span></div><div class="td-excerpt">Army of Thieves dovrebbe arrivare su Netflix quest&#039;autunno
Army of Thieves è parte integrante dell&#039;universo filmico inaugurato dal famoso Zack Snyder con il recente Army...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/news/army-of-thieves-prime-immagini-film/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.cinematographe.it/"><noscript><img class="td-retina-data" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer-2x.png" alt="Cinematographe.it" title="Cinematographe.it" width="300" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer-2x.png" alt="Cinematographe.it" title="Cinematographe.it" width="300" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Cinematographe.it &copy; 2020 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li id="menu-item-24244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24244"><a rel="nofollow" href="https://www.cinematographe.it/contatti/">CONTATTI</a></li><li id="menu-item-304844" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-304844"><a href="https://www.cinematographe.it/partner/">PARTNER</a></li><li id="menu-item-253539" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253539"><a href="https://www.cinematographe.it/lavora-con-noi/">LAVORA CON NOI</a></li><li id="menu-item-178379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-178379"><a href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li><li id="menu-item-683010" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683010"><a href="https://www.cinematographe.it/cookie-policy/">COOKIE POLICY</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright © 2020 - Cinematographe.it - Vietata la riproduzione</div></div></div></div></div></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'><div data-viralize-floating></div></div> <script id="advertisement-config" type="application/json">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</script> <script type="text/javascript">jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });</script>  
<style type="text/css" media="screen">/* custom css theme panel */
.entry-crumbs {
    margin-bottom: 10px;
}
.entry-crumbs span,
.entry-crumbs a {
    color: #000;
    font-family: 'Rubik', Arial, sans-serif;
    font-size: 12px;
}
.entry-title.td-page-title {
    font-size: 40px;
    font-weight: bold;
    font-family: 'Rubik';
    padding: 10px 0;
}
.td-category-description p {
    font-family: 'Rubik', Arial, sans-serif;
}
.td-post-content h3 a {
    color: #f7a600;
    text-decoration: underline;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.cinematographe.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type='text/javascript' src='https://www.cinematographe.it/wp-content/themes/cinematographe/dist/js/main.js' id='main-js'></script> <script async type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script type="text/javascript">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</script>  <script></script> <script>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</script> <script defer src="https://www.cinematographe.it/wp-content/cache/autoptimize/js/autoptimize_d344b1d6f4f6db013b8c604d019a9f12.js"></script></body></html>