
<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Rubik:400,400italic,700","Rubik:400,600,500,700"] },classes:false, events:false, timeout:1500};</script><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFW50bbck.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" type="font/woff2" crossorigin><link rel="pingback" href="https://www.cinematographe.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.cinematographe.it/wp-content/uploads/2021/02/favicon-cinematographe.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-144.png"/><link media="all" href="https://www.cinematographe.it/wp-content/cache/autoptimize/css/autoptimize_8a0b034b16a14c4c4c4a20addb675254.css" rel="stylesheet" /><link media=" print" href="https://www.cinematographe.it/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]</title><meta name="description" content="Harrison Ford immortalato sul set in Sicilia di Indiana Jones 5, accanto a Phoebe Waller-Bridge e Antonio Banderas! Ecco le foto" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]" /><meta property="og:description" content="Harrison Ford immortalato sul set in Sicilia di Indiana Jones 5, accanto a Phoebe Waller-Bridge e Antonio Banderas! Ecco le foto" /><meta property="og:url" content="https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/" /><meta property="og:site_name" content="Cinematographe.it" /><meta property="article:publisher" content="https://www.facebook.com/cinematographe.it/" /><meta property="article:author" content="https://www.facebook.com/martina.volonte.5?ref=bookmarks" /><meta property="article:published_time" content="2021-10-19T17:01:42+00:00" /><meta property="og:image" content="https://www.cinematographe.it/wp-content/uploads/2021/06/1449159755_indiana-jones.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="710" /><meta property="fb:app_id" content="929182130973077" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@3cinematographe" /><meta name="twitter:site" content="@3cinematographe" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinematographe.it/#organization","name":"Cinematographe.it","url":"https://www.cinematographe.it/","sameAs":["https://www.facebook.com/cinematographe.it/","https://www.instagram.com/cinematographe.it/","https://www.youtube.com/user/FilmIsNow2","https://twitter.com/3cinematographe"],"logo":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#logo","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2017/02/LOGO-RETINA-HD.png","width":544,"height":180,"caption":"Cinematographe.it"},"image":{"@id":"https://www.cinematographe.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinematographe.it/#website","url":"https://www.cinematographe.it/","name":"Cinematographe.it","description":"Cinematographe.it","publisher":{"@id":"https://www.cinematographe.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cinematographe.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/#primaryimage","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2021/06/1449159755_indiana-jones.jpg","width":1200,"height":710,"caption":"indiana jones 5 cinematographe.it"},{"@type":"WebPage","@id":"https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/#webpage","url":"https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/","name":"Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]","isPartOf":{"@id":"https://www.cinematographe.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/#primaryimage"},"datePublished":"2021-10-19T17:01:42+00:00","dateModified":"2021-10-19T17:01:42+00:00","description":"Harrison Ford immortalato sul set in Sicilia di Indiana Jones 5, accanto a Phoebe Waller-Bridge\u00a0e Antonio Banderas! Ecco le foto","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/#article","isPartOf":{"@id":"https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/#webpage"},"author":{"@id":"https://www.cinematographe.it/#/schema/person/e6f82d136080099b6a8b20ca8958979b"},"headline":"Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]","datePublished":"2021-10-19T17:01:42+00:00","dateModified":"2021-10-19T17:01:42+00:00","mainEntityOfPage":{"@id":"https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cinematographe.it/#organization"},"image":{"@id":"https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/#primaryimage"},"keywords":"Harrison Ford,Indiana Jones","articleSection":"Featured,News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.cinematographe.it/#organization"}},{"@type":"Person","@id":"https://www.cinematographe.it/#/schema/person/e6f82d136080099b6a8b20ca8958979b","name":"Martina Volont\u00e9","image":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#personlogo","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2018/10/user-137-124x124.jpg","caption":"Martina Volont\u00e9"},"description":"Amo il cinema perch\u00e9 \u00e8 una porta verso infiniti mondi. E poi perch\u00e9 mi permette di mangiare pop-corn con una scusa. Vivo un episodio alla volta, come nelle serie tv. Pi\u00f9 simile a Jack Torrance che a Jane Austen. Ho un sesto senso, ma non vedo la gente morta.","sameAs":["https://www.facebook.com/martina.volonte.5?ref=bookmarks"]}]}</script> <link rel="amphtml" href="https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/amp/" /><meta name="generator" content="AMP for WP 1.0.76.1"/><link href='https://connect.facebook.net' rel='preconnect' /><link href='https://onesignal.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinematographe.it &raquo; Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO] Feed dei commenti" href="https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-58731259-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cinematographe.it","hash_tracking":"false","ua":"UA-58731259-1","v4_id":""};</script> <script type='text/javascript' src='https://www.cinematographe.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.cinematographe.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinematographe.it/wp-json/wp/v2/posts/824007" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematographe.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.cinematographe.it/?p=824007' /><link rel="alternate" type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Findiana-jones-5-foto-set-sicilia-castellammare-del-golfo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Findiana-jones-5-foto-set-sicilia-castellammare-del-golfo%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"5448167808","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"5448167808","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61c01b10-7c4c-49f5-b398-56388d8956ba';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Benvenuto";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche di Cinematographe";
oneSignal_options['welcomeNotification']['url'] = "www.cinematographe.it";
oneSignal_options['path'] = "https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Cinematographe.it vuole tenerti informato sul cinema, che ne dici?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Esempio di notifica desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Esempio di notifica mobile";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "Cinematographe";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per non perderti nulla sul cinema e non solo!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Cancella la tua iscrizione';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai correttamente bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato alle notifiche di Cinematographe';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche Cinematographe';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style><meta name="google-site-verification" content="6La6vKMnxJyLYMniSVTmokE6_-Qc-rf0Hnn1yc2YNBs"> <script>const pagespeedNoop = function() {};
  const pagespeed = {
    lazyLoadInit: pagespeedNoop,
    localStorageCacheInit: pagespeedNoop,
    addInstrumentationInit: pagespeedNoop,
    criticalCssBeaconInit: pagespeedNoop,
    localStorageCache: {
      inlineImg: pagespeedNoop,
    },
    CriticalImages: {
      checkImageForCriticality: pagespeedNoop,
      Run: pagespeedNoop,
    }
  };</script><link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cinematographe.it/wp-content/uploads/2021/02/cropped-logo-512x512-1-270x270.png" /><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f7a600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f7a600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f7a600;
                }
                .tdm-btn-style1 {
					background-color: #f7a600;
				}
				.tdm-btn-style2:before {
				    border-color: #f7a600;
				}
				.tdm-btn-style2 {
				    color: #f7a600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f7a600;
                    -moz-box-shadow: 0 2px 16px #f7a600;
                    box-shadow: 0 2px 16px #f7a600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f7a600;
                    -moz-box-shadow: 0 4px 26px #f7a600;
                    box-shadow: 0 4px 26px #f7a600;
				}</style><style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-824007 single-format-standard td-standard-pack indiana-jones-5-foto-set-sicilia-castellammare-del-golfo global-block-template-2 tdb_template_722591 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/scificinematographe" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/cinematographe.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-main-container"><ul id="menu-menu-main" class="td-mobile-main-menu"><li id="menu-item-105614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-105614"><a title="Cinema" href="https://www.cinematographe.it/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-147596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/">Box office</a></li><li id="menu-item-170272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/">Speciali</a></li><li id="menu-item-170307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/">IMAX e 3D</a></li><li id="menu-item-207937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/">Cinema business</a></li><li id="menu-item-147599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/">Festival</a></li><li id="menu-item-169803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169803"><a href="#">Eventi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-147591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/">Oscar</a></li><li id="menu-item-147589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/">Golden Globes</a></li><li id="menu-item-147587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/">BAFTA</a></li><li id="menu-item-147588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/">David di Donatello</a></li><li id="menu-item-147590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li><li id="menu-item-175159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/">D23</a></li><li id="menu-item-175160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/">San Diego Comic-Con</a></li></ul></li></ul></li><li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li><li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/">Recensioni</a></li><li id="menu-item-167244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/">Home Video</a></li><li id="menu-item-169804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169804"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/">Interviste</a></li><li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></li><li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li><li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></li></ul></li><li id="menu-item-305952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305952"><a href="#">TUTTO FILM<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-305953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305953"><a href="https://www.cinematographe.it/category/film-al-cinema/">Film al cinema</a></li><li id="menu-item-305954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305954"><a href="https://www.cinematographe.it/schede-films/">Schede film</a></li><li id="menu-item-305955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305955"><a href="https://www.cinematographe.it/saghe-cinema/">Saghe</a></li><li id="menu-item-305956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305956"><a href="https://www.cinematographe.it/tag/marvel">Marvel</a></li><li id="menu-item-305957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305957"><a href="https://www.cinematographe.it/tag/dc-comics">DC Comics</a></li></ul></li><li id="menu-item-722619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722619"><a href="https://www.cinematographe.it/serie-tv-all-news/">TV &#038; SERIE TV</a></li><li id="menu-item-722620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-722620"><a href="#">SERVIZI STREAMING<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-722621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722621"><a href="https://www.cinematographe.it/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li><li id="menu-item-722622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722622"><a href="https://www.cinematographe.it/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li><li id="menu-item-722623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722623"><a href="https://www.cinematographe.it/disney-plus-all-news/">MONDO DISNEY +</a></li><li id="menu-item-722624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722624"><a href="https://www.cinematographe.it/netflix-all-news/">MONDO NETFLIX</a></li></ul></li><li id="menu-item-722626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722626"><a href="https://www.cinematographe.it/film-stasera-in-tv/">Stasera in TV</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">ACCEDI</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto</span>Login col tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>La tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupera la password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinematographe.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-3 "><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cinematographe.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.cinematographe.it/"> <noscript><img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-mob-01.png" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-mob-01.png" alt="Cinematographe" title="Cinematographe"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-mob-01.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-mob-01.png" alt="Cinematographe" title="Cinematographe"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.cinematographe.it/"> <noscript><img class="td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-dk-01.png" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png" alt="Cinematographe" title="Cinematographe"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-big-dk-01.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-cinematographe-small-dk-01.png" alt="Cinematographe" title="Cinematographe"/> <span class="td-visual-hidden">Cinematographe.it</span> </a></div><div class="menu-menu-main-container"><ul id="menu-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-105614"><a title="Cinema" href="https://www.cinematographe.it/category/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="https://www.cinematographe.it/category/news/box-office/">Box office</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="https://www.cinematographe.it/tag/iniziative-speciali/">Speciali</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="https://www.cinematographe.it/tag/imax/">IMAX e 3D</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="https://www.cinematographe.it/tag/cinema-business/">Cinema business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147599"><a href="https://www.cinematographe.it/category/news/festival/">Festival</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#">Eventi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="https://www.cinematographe.it/category/eventi/oscar/">Oscar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="https://www.cinematographe.it/category/eventi/golden-globes/">Golden Globes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="https://www.cinematographe.it/category/eventi/bafta/">BAFTA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="https://www.cinematographe.it/category/eventi/david-di-donatello/">David di Donatello</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="https://www.cinematographe.it/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="https://www.cinematographe.it/tag/d23/">D23</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="https://www.cinematographe.it/tag/san-diego-comic-con/">San Diego Comic-Con</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2219"><a title="trailer" href="https://www.cinematographe.it/category/trailer/">Trailer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="https://www.cinematographe.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="https://www.cinematographe.it/category/blu-ray-dvd/">Home Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="https://www.cinematographe.it/category/rubriche-cinema/interviste/">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146298"><a href="https://www.cinematographe.it/category/rubriche-cinema/focus/">Focus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="https://www.cinematographe.it/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="https://www.cinematographe.it/category/rubriche-cinema/cinematografood/">Cinematografood</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305952"><a href="#">TUTTO FILM</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305953"><a href="https://www.cinematographe.it/category/film-al-cinema/">Film al cinema</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305954"><a href="https://www.cinematographe.it/schede-films/">Schede film</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305955"><a href="https://www.cinematographe.it/saghe-cinema/">Saghe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305956"><a href="https://www.cinematographe.it/tag/marvel">Marvel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305957"><a href="https://www.cinematographe.it/tag/dc-comics">DC Comics</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722619"><a href="https://www.cinematographe.it/serie-tv-all-news/">TV &#038; SERIE TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-722620"><a href="#">SERVIZI STREAMING</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722621"><a href="https://www.cinematographe.it/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722622"><a href="https://www.cinematographe.it/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722623"><a href="https://www.cinematographe.it/disney-plus-all-news/">MONDO DISNEY +</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722624"><a href="https://www.cinematographe.it/netflix-all-news/">MONDO NETFLIX</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722626"><a href="https://www.cinematographe.it/film-stasera-in-tv/">Stasera in TV</a></li></ul></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="824007" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-722591"
 class="post-722591 tdb_templates type-tdb_templates status-publish post"                                                                                                ><div id="tdi_1_64c" class="tdc-zone"><div class="tdc_zone tdi_2_cce  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2_cce{
                    min-height: 0;
                }</style><div id="tdi_3_b46" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_6cc  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_4_6cc,
                .tdi_4_6cc .tdc-columns{
                    min-height: 0;
                }.tdi_4_6cc,
				.tdi_4_6cc .tdc-columns{
				    display: block;
				}.tdi_4_6cc .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_6_d66  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_d66{
                    vertical-align: baseline;
                }.tdi_6_d66 > .wpb_wrapper,
				.tdi_6_d66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_d66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_d66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6_d66{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6_d66{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6_d66{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_6_d66{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7_4c6 td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_7_4c6" ><style>/* custom css */
.tdi_7_4c6 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_7_4c6,
				.tdi_7_4c6 a{
					color: #000000;
				}.td-theme-wrap .tdi_7_4c6{
					text-align: left;
				}.tdi_7_4c6{
					font-family:Rubik !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cinematographe.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in News" class="tdb-entry-crumb" href="https://www.cinematographe.it/category/news/">News</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cinematographe.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cinematographe.it/category/news/",
                                "name": "News"
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_8_cf6 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_8_cf6" ><style>/* inline tdc_css att */

.tdi_8_cf6{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_cf6{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_8_cf6 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_8_cf6 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_8_cf6{
					text-align: left;
				}.tdi_8_cf6 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_8_cf6 .tdb-title-text{
					font-family:Rubik !important;font-size:45px !important;line-height:1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8_cf6 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_cf6 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_cf6 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_9_56a td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_9_56a" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_56a{
margin-bottom:8px !important;
}
}</style><style>/* custom css */
.td-theme-wrap .tdi_9_56a{
					text-align: left;
				}.tdi_9_56a p{
					font-family:Rubik !important;font-size:20px !important;line-height:1.3 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9_56a p{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9_56a p{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_9_56a p{
					font-family:Rubik !important;font-size:13px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Le riprese dell'atteso quinto film di Indiana Jones si stanno attualmente svolgendo a Castellammare del Golfo.</p></div></div><div class="vc_row_inner tdi_11_8b0  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_11_8b0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_11_8b0,
				.tdi_11_8b0 .tdc-inner-columns{
				    display: block;
				}.tdi_11_8b0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_11_8b0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_8b0 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_13_ee4  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_13_ee4{
                    vertical-align: baseline;
                }.tdi_13_ee4 .vc_column-inner > .wpb_wrapper,
				.tdi_13_ee4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_ee4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_ee4{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13_ee4{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14_1ef td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_14_1ef" ><style>/* inline tdc_css att */

.tdi_14_1ef{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_1ef{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_14_1ef{
                    display: inline-block;
                }.tdi_14_1ef .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14_1ef .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_14_1ef .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14_1ef .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_1ef .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_14_1ef .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_14_1ef .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_14_1ef .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_14_1ef .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.cinematographe.it/author/martina-volonte/"><noscript><img alt='Martina Volonté' src='https://www.cinematographe.it/wp-content/uploads/2018/10/Martina-Volonté_avatar_9577-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript><img alt='Martina Volonté' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://www.cinematographe.it/wp-content/uploads/2018/10/Martina-Volonté_avatar_9577-96x96.jpg' class='lazyload avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.cinematographe.it/author/martina-volonte/">Martina Volonté</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_15_abf tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_15_abf"   ><style>/* custom css */
.tdi_15_abf i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_15_abf i,
				.tdi_15_abf .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_15_abf{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_abf i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_16_170{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_16_170:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_16_170 svg{
				    fill: #cccccc;
				}.tdi_16_170 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_16_170 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_17_c66 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_17_c66" ><style>/* inline tdc_css att */

.tdi_17_c66{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_17_c66{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_17_c66 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_c66{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_c66{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-19T19:01:42+02:00">19 Ottobre 2021 19:01</time></div></div></div></div></div><div class="vc_column_inner tdi_19_0ef  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_19_0ef{
                    vertical-align: baseline;
                }.tdi_19_0ef .vc_column-inner > .wpb_wrapper,
				.tdi_19_0ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_0ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_0ef{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_20_4de td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_20_4de" ><style>/* inline tdc_css att */

.tdi_20_4de{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_4de{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20_4de{
margin-top:15px !important;
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_20_4de .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_20_4de .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_20_4de" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Findiana-jones-5-foto-set-sicilia-castellammare-del-golfo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Indiana+Jones+5%3A+un+sorridente+Harrison+Ford+sul+set+di+Castellammare+del+Golfo+%5BFOTO%5D&url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Findiana-jones-5-foto-set-sicilia-castellammare-del-golfo%2F&via=3cinematographe"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Indiana+Jones+5%3A+un+sorridente+Harrison+Ford+sul+set+di+Castellammare+del+Golfo+%5BFOTO%5D %0A%0A https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/&title=Indiana+Jones+5%3A+un+sorridente+Harrison+Ford+sul+set+di+Castellammare+del+Golfo+%5BFOTO%5D"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]&body=https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/&text=Indiana+Jones+5%3A+un+sorridente+Harrison+Ford+sul+set+di+Castellammare+del+Golfo+%5BFOTO%5D"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_20_4de"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_21_4ce" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22_b04  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_22_b04,
                .tdi_22_b04 .tdc-columns{
                    min-height: 0;
                }.tdi_22_b04,
				.tdi_22_b04 .tdc-columns{
				    display: block;
				}.tdi_22_b04 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_b04 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_22_b04 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_22_b04 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_22_b04 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_22_b04 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_b04 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_b04{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_24_c60  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_24_c60{
                    vertical-align: baseline;
                }.tdi_24_c60 > .wpb_wrapper,
				.tdi_24_c60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_c60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_c60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_c60{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_c60{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_c60{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24_c60{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_25_dc9 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_25_dc9" ><style>/* inline tdc_css att */

.tdi_25_dc9{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25_dc9{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_dc9{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25_dc9{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_25_dc9 .tdb-featured-image-bg{
                    background: url('https://www.cinematographe.it/wp-content/uploads/2021/06/1449159755_indiana-jones.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_25_dc9 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_25_dc9 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_27_ef1  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_27_ef1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27_ef1,
				.tdi_27_ef1 .tdc-inner-columns{
				    display: block;
				}.tdi_27_ef1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27_ef1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_27_ef1 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_27_ef1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27_ef1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_29_604  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_29_604{
                    vertical-align: baseline;
                }.tdi_29_604 .vc_column-inner > .wpb_wrapper,
				.tdi_29_604 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_604 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29_604{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_604{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_604{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_29_604{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_30_866 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_30_866" ><style>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</style><style>/* custom css */
body .tdi_30_866 .td-block-title a,
				body .tdi_30_866 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_30_866 .td-block-title a,
				body .tdi_30_866 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_30_866 .td-block-title a,
				body .tdi_30_866 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_30_866 .td-block-title a,
				body .tdi_30_866 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Da leggere</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_31_0af td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_31_0af" ><style>/* inline tdc_css att */

.tdi_31_0af{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 3px 3px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_0af{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_0af{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_31_0af class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T19:27:03+02:00" >19 Ottobre 2021 19:27</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/eternals-video-superman-mcu/" rel="bookmark" title="Eternals: il nuovo video promo conferma l&#8217;esistenza di Superman nel MCU">Eternals: il nuovo video promo conferma l&#8217;esistenza di Superman nel MCU</a></h3><div class="td-excerpt">Eternals arriverà nei cinema il 3 novembre, nel frattempo, ecco un nuovo video in anteprima!
Eternals è il prossimo film...</div><div class="td-read-more"><a href="https://www.cinematographe.it/news/eternals-video-superman-mcu/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T19:01:42+02:00" >19 Ottobre 2021 19:01</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/" rel="bookmark" title="Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]">Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]</a></h3><div class="td-excerpt">Harrison Ford immortalato sul set di Indiana Jones 5, accanto a Phoebe Waller-Bridge e Antonio Banderas
Harrison Ford è tutto...</div><div class="td-read-more"><a href="https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/news/festival/" class="td-post-category">Festival</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T18:28:18+02:00" >19 Ottobre 2021 18:28</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/m-night-shyamalan-presidente-di-giuria-festival-di-berlino-2022/" rel="bookmark" title="M. Night Shyamalan presidente di Giuria del Festival di Berlino 2022">M. Night Shyamalan presidente di Giuria del Festival di Berlino 2022</a></h3><div class="td-excerpt">M. Night Shyamalan è il celebre e apprezzato regista indiano, autore della trilogia di Unbreakable 
Il regista e produttore indiano,...</div><div class="td-read-more"><a href="https://www.cinematographe.it/news/m-night-shyamalan-presidente-di-giuria-festival-di-berlino-2022/">Continua a leggere</a></div></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_32_06f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_32_06f" ><style>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</style><h4 class="td-block-title"><span class="td-pulldown-size">Block title</span></h4></div></div></div></div><div class="vc_column_inner tdi_34_6fb  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_34_6fb{
                    vertical-align: baseline;
                }.tdi_34_6fb .vc_column-inner > .wpb_wrapper,
				.tdi_34_6fb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_6fb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34_6fb{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_6fb{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_6fb{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_6fb{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_36_006 "  style="height: 73px"><style scoped>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_006{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_006{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_006{
display:none !important;
}
}</style></div><div class="td_block_wrap tdb_single_content tdi_37_61e td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_37_61e" ><style>/* custom css */
.tdi_37_61e,
                .tdi_37_61e > p,
                .tdi_37_61e .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:18px !important;
		        }.tdi_37_61e li{
			        line-height:1.8 !important;
		        }.tdi_37_61e li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_37_61e .tdb-block-inner blockquote p{
			        font-family:Rubik !important;font-weight:700 !important;
		        
			        color: #f7a600;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_61e,
                .tdi_37_61e > p,
                .tdi_37_61e .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_61e,
                .tdi_37_61e > p,
                .tdi_37_61e .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_37_61e img.aligncenter,
				.tdi_37_61e .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_37_61e,
                .tdi_37_61e > p,
                .tdi_37_61e .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-atf"></div></div><h2>Harrison Ford immortalato sul set di<em> Indiana Jones 5</em>, accanto a Phoebe Waller-Bridge e Antonio Banderas</h2><p><strong>Harrison Ford</strong> è tutto sorridente negli abiti dell&#8217;iconico avventuriero<strong> Indiana Jones</strong> sul set siciliano dell&#8217;attesa quinta pellicola della serie, a <strong>Castellammare del Golfo</strong>. Con lui la nuova co-protagonista <strong>Phoebe Waller-Bridge</strong>, meglio conosciuta per essere la protagonista e la creatrice della serie <em>Fleabag</em>. Il film, atteso nelle sale a luglio 2022, è stato<a href="https://www.cinematographe.it/news/disney-posticipa-sequel-marvel-doctor-strange-thor-black-panther/"> recentemente rimandato a giugno 2023</a>.</p><p>Ford, 79 anni, è tornato a lavorare al film dopo essere rimasto a riposo per diverse settimane, in seguito all&#8217;infortunio alla spalla che ha subito a giugno durante le riprese. Fortunatamente la guarigione è durata meno del previsto (e non c&#8217;è stato bisogno di un intervento chirurgico, come inizialmente si pensava) e l&#8217;attore è tornato al lavoro poco dopo. Il leggendario attore ha interpretato per la prima volta il famoso archeologo nel film del 1981 di George Lucas e Steven Spielberg, <a href="https://www.cinematographe.it/recensioni/i-predatori-dell-arca-perduta-recensione-primo-film-indiana-jones/"><em>I predatori dell&#8217;arca perduta</em></a>. Celebre per il suo bell&#8217;aspetto e la mente acuta, il burbero Indiana Jones è subito diventato uno dei personaggi più famosi del cinema.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-incontent"></div></div><p><em>Just Jared</em> ha pubblicato alcuni nuovi scatti dal set dell&#8217;atteso <em>Indiana Jones 5</em>. Le foto non mostrano nulla sulla trama del film, essendo state scattate in un momento di pausa, ma vediamo i protagonisti (c&#8217;è anche <strong>Antonio Banderas</strong>, ma è di spalle!) sorridere e scherzare tra di loro, in mezzo alla troupe. Le foto sono state scattate ieri, lunedì 18 ottobre 2021, sul set di Castellammare del Golfo, in Sicilia.</p><h5 style="text-align: center;"><a href="https://www.justjared.com/2021/10/18/harrison-ford-spotted-filming-indiana-jones-5-in-italy-with-phoebe-waller-bridge-new-photos/">CLICCA QUI PER VEDERE I NUOVI SCATTI DAL SET DI INDIANA JONES 5</a></h5><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="article-btf"></div></div></div></div><div class="td_block_wrap tdb_single_via tdi_39_e06 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_39_e06" ><style>/* custom css */
.tdi_39_e06 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #f7a600;
                }.tdi_39_e06 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_39_e06 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #f7a600;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_e06 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_e06 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_39_e06 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_39_e06 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_39_e06 span{
					font-size:10px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span>Via</span><a rel="nofollow" href="https://screenrant.com/indiana-jones-5-set-photos-harrison-ford-smile/"  >SR</a></div></div><div class="td_block_wrap tdb_single_tags tdi_40_edb td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_40_edb" ><style>/* custom css */
.tdi_40_edb span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #f7a600;
                }.tdi_40_edb a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_40_edb a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #f7a600;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_edb a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_edb a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_40_edb span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_40_edb a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_40_edb span{
					font-size:10px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.cinematographe.it/tag/harrison-ford/">Harrison Ford</a></li><li><a href="https://www.cinematographe.it/tag/indiana-jones/">Indiana Jones</a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_41_666 tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_41_666" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><style></style><div class="tds-title tds-title1 td-fix-index tdi_42_e06"><h3 class="tdm-title tdm-title-sm">Altri articoli che potrebbero interessarti dai siti del nostro Network:</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_43_994  td-pb-border-top td_block_template_2"><style>/* inline tdc_css att */

.tdi_43_994{
margin-top:-20px !important;
}</style><div class="td-fix-index"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="W10="><div class="wp-rss-aggregator wpra-list-template  " data-page="1"><ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
 start="1"><li class="wpra-item feed-item "> <a  href="https://www.filmpost.it/news/cowboy-bebop-teaser-trailer/" target="_blank" rel="nofollow" class="">Cowboy Bebop: il primo teaser trailer del live-action Netflix</a><div class="wprss-feed-meta"></div></li><li class="wpra-item feed-item "> <a  href="https://www.filmpost.it/news/good-omens-riprese-seconda-stagione/" target="_blank" rel="nofollow" class="">Good Omens: al via le riprese della seconda stagione della serie</a><div class="wprss-feed-meta"></div></li><li class="wpra-item feed-item "> <a  href="https://www.filmpost.it/news/the-continental-mel-gibson-cast/" target="_blank" rel="nofollow" class="">The Continental: Mel Gibson nel cast della serie spin-off di John Wick</a><div class="wprss-feed-meta"></div></li></ul></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_44_c46 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_44_c46" ><style>/* inline tdc_css att */

.tdi_44_c46{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><style>/* custom css */
.tdi_44_c46 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_44_c46 .td-social-network{
					font-family:Rubik !important;
				}</style><div id="tdi_44_c46" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Findiana-jones-5-foto-set-sicilia-castellammare-del-golfo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Indiana+Jones+5%3A+un+sorridente+Harrison+Ford+sul+set+di+Castellammare+del+Golfo+%5BFOTO%5D&url=https%3A%2F%2Fwww.cinematographe.it%2Fnews%2Findiana-jones-5-foto-set-sicilia-castellammare-del-golfo%2F&via=3cinematographe"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Indiana+Jones+5%3A+un+sorridente+Harrison+Ford+sul+set+di+Castellammare+del+Golfo+%5BFOTO%5D %0A%0A https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/&title=Indiana+Jones+5%3A+un+sorridente+Harrison+Ford+sul+set+di+Castellammare+del+Golfo+%5BFOTO%5D"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]&body=https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/&text=Indiana+Jones+5%3A+un+sorridente+Harrison+Ford+sul+set+di+Castellammare+del+Golfo+%5BFOTO%5D"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_44_c46"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_46_b6a  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_46_b6a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46_b6a,
				.tdi_46_b6a .tdc-inner-columns{
				    display: block;
				}.tdi_46_b6a .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_48_41d  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_48_41d{
                    vertical-align: baseline;
                }.tdi_48_41d .vc_column-inner > .wpb_wrapper,
				.tdi_48_41d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_41d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_50_551  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_50_551{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_551{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_551{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_52_b65  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_52_b65{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_54_666  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_54_666{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_666{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_666{
margin-bottom:15px !important;
}
}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_55_064 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_55_064" ><style>/* inline tdc_css att */

.tdi_55_064{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_064{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_55_064 .tdb-next-post:hover a{
					color: #f7a600;
				}.tdi_55_064 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_55_064 .tdb-next-post span{
					font-family:Rubik !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_064 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_064 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_55_064 .tdb-next-post span{
					font-family:Rubik !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55_064 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_55_064 .tdb-next-post span{
					font-family:Rubik !important;font-size:12px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.cinematographe.it/news/m-night-shyamalan-presidente-di-giuria-festival-di-berlino-2022/">M. Night Shyamalan presidente di Giuria del Festival di Berlino 2022</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://www.cinematographe.it/news/eternals-video-superman-mcu/">Eternals: il nuovo video promo conferma l&#8217;esistenza di Superman nel MCU</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_57_4cc  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_57_4cc{
                    vertical-align: baseline;
                }.tdi_57_4cc > .wpb_wrapper,
				.tdi_57_4cc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_4cc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_4cc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_4cc{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_4cc{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_4cc{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_58_d4d  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-1"></div></div></div></div><div class="td_block_wrap td_block_title tdi_59_71f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_59_71f" ><style>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</style><style>/* custom css */
body .tdi_59_71f .td-block-title a,
				body .tdi_59_71f .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_59_71f .td-block-title a,
				body .tdi_59_71f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_59_71f .td-block-title a,
				body .tdi_59_71f .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_59_71f .td-block-title a,
				body .tdi_59_71f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Ultime notizie</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_60_121 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_60_121" ><style>/* inline tdc_css att */

.tdi_60_121{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_121{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_121{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60_121 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/eternals-video-superman-mcu/" rel="bookmark" class="td-image-wrap " title="Eternals: il nuovo video promo conferma l&#8217;esistenza di Superman nel MCU" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/08/eternals-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T19:27:03+02:00" >19 Ottobre 2021 19:27</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/eternals-video-superman-mcu/" rel="bookmark" title="Eternals: il nuovo video promo conferma l&#8217;esistenza di Superman nel MCU">Eternals: il nuovo video promo conferma l&#8217;esistenza di Superman nel MCU</a></h3><div class="td-excerpt">Eternals arriverà nei cinema il 3 novembre, nel frattempo, ecco un nuovo video in anteprima!
Eternals è il prossimo film...</div><div class="td-read-more"><a href="https://www.cinematographe.it/news/eternals-video-superman-mcu/">Continua a leggere</a></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_61_fde  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-2"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_62_694 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_62_694" ><style>/* inline tdc_css att */

.tdi_62_694{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_62_694 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/" rel="bookmark" class="td-image-wrap " title="Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/06/1449159755_indiana-jones-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/indiana-jones-5-foto-set-sicilia-castellammare-del-golfo/" rel="bookmark" title="Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]">Indiana Jones 5: un sorridente Harrison Ford sul set di Castellammare del Golfo [FOTO]</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T19:01:42+02:00" >19 Ottobre 2021 19:01</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/m-night-shyamalan-presidente-di-giuria-festival-di-berlino-2022/" rel="bookmark" class="td-image-wrap " title="M. Night Shyamalan presidente di Giuria del Festival di Berlino 2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/06/M.-Night-Shyamalan-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/news/festival/" class="td-post-category">Festival</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/m-night-shyamalan-presidente-di-giuria-festival-di-berlino-2022/" rel="bookmark" title="M. Night Shyamalan presidente di Giuria del Festival di Berlino 2022">M. Night Shyamalan presidente di Giuria del Festival di Berlino 2022</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T18:28:18+02:00" >19 Ottobre 2021 18:28</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/serie-tv/ozark-stagione-4-data-uscita-netflix/" rel="bookmark" class="td-image-wrap " title="Ozark 4: Netflix svela la data d&#8217;uscita della stagione finale [VIDEO]" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/04/Ozark-Famiglia-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/serie-tv/" class="td-post-category">Serie TV</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/serie-tv/ozark-stagione-4-data-uscita-netflix/" rel="bookmark" title="Ozark 4: Netflix svela la data d&#8217;uscita della stagione finale [VIDEO]">Ozark 4: Netflix svela la data d&#8217;uscita della stagione finale [VIDEO]</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T18:04:30+02:00" >19 Ottobre 2021 18:04</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/being-the-ricardos-trailer-film-nicole-kidman-javier-bardem/" rel="bookmark" class="td-image-wrap " title="Being the Ricardos: il teaser trailer del film di Aaron Sorkin con Nicole Kidman e Javier Bardem" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/10/y2j8cjynbxq-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/being-the-ricardos-trailer-film-nicole-kidman-javier-bardem/" rel="bookmark" title="Being the Ricardos: il teaser trailer del film di Aaron Sorkin con Nicole Kidman e Javier Bardem">Being the Ricardos: il teaser trailer del film di Aaron Sorkin con Nicole Kidman e Javier Bardem</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T17:32:51+02:00" >19 Ottobre 2021 17:32</time></span> </span></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_63_fe1  td-pb-border-top td_block_template_2"><div class="td-fix-index"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div data-ad-manager-id="sidebar-slot-3"></div></div></div></div></div></div></div></div><div id="tdi_64_f6d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_f0f  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_65_f0f,
                .tdi_65_f0f .tdc-columns{
                    min-height: 0;
                }.tdi_65_f0f,
				.tdi_65_f0f .tdc-columns{
				    display: block;
				}.tdi_65_f0f .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_67_4e9  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_67_4e9{
                    vertical-align: baseline;
                }.tdi_67_4e9 > .wpb_wrapper,
				.tdi_67_4e9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_4e9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_4e9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69_de4  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_69_de4{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71_649  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_71_649{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_73_a11  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_73_a11{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_a11{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_a11{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_a11{
margin-bottom:30px !important;
}
}</style></div><div class="td_block_wrap td_block_title tdi_74_363 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_74_363" ><style>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</style><style>/* custom css */
body .tdi_74_363 .td-block-title a,
				body .tdi_74_363 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_74_363 .td-block-title a,
				body .tdi_74_363 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_74_363 .td-block-title a,
				body .tdi_74_363 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_74_363 .td-block-title a,
				body .tdi_74_363 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">Articoli correlati</span></h4></div></div></div></div></div><div id="tdi_75_e60" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_76_166  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_76_166,
                .tdi_76_166 .tdc-columns{
                    min-height: 0;
                }.tdi_76_166,
				.tdi_76_166 .tdc-columns{
				    display: block;
				}.tdi_76_166 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_78_fb7  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_78_fb7{
                    vertical-align: baseline;
                }.tdi_78_fb7 > .wpb_wrapper,
				.tdi_78_fb7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_fb7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_fb7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_79_e9e td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_79_e9e" ><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_e9e{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_e9e{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_e9e{
margin-bottom:10px !important;
}
}</style><style>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</style><script>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</script><div id=tdi_79_e9e class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/eternals-video-superman-mcu/" rel="bookmark" class="td-image-wrap " title="Eternals: il nuovo video promo conferma l&#8217;esistenza di Superman nel MCU" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/08/eternals-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/eternals-video-superman-mcu/" rel="bookmark" title="Eternals: il nuovo video promo conferma l&#8217;esistenza di Superman nel MCU">Eternals: il nuovo video promo conferma l&#8217;esistenza di Superman nel MCU</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T19:27:03+02:00" >19 Ottobre 2021 19:27</time></span> </span></div><div class="td-excerpt">Eternals arriverà nei cinema il 3 novembre, nel frattempo, ecco un nuovo video in anteprima!
Eternals è il prossimo film targato Marvel Studios che, grazie...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/news/eternals-video-superman-mcu/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/m-night-shyamalan-presidente-di-giuria-festival-di-berlino-2022/" rel="bookmark" class="td-image-wrap " title="M. Night Shyamalan presidente di Giuria del Festival di Berlino 2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/06/M.-Night-Shyamalan-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/m-night-shyamalan-presidente-di-giuria-festival-di-berlino-2022/" rel="bookmark" title="M. Night Shyamalan presidente di Giuria del Festival di Berlino 2022">M. Night Shyamalan presidente di Giuria del Festival di Berlino 2022</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/news/festival/" class="td-post-category">Festival</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T18:28:18+02:00" >19 Ottobre 2021 18:28</time></span> </span></div><div class="td-excerpt">M. Night Shyamalan è il celebre e apprezzato regista indiano, autore della trilogia di Unbreakable 
Il regista e produttore indiano, naturalizzato statunitense, M. Night Shyamalan...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/news/m-night-shyamalan-presidente-di-giuria-festival-di-berlino-2022/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/trailer/being-the-ricardos-trailer-film-nicole-kidman-javier-bardem/" rel="bookmark" class="td-image-wrap " title="Being the Ricardos: il teaser trailer del film di Aaron Sorkin con Nicole Kidman e Javier Bardem" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/10/y2j8cjynbxq-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/trailer/being-the-ricardos-trailer-film-nicole-kidman-javier-bardem/" rel="bookmark" title="Being the Ricardos: il teaser trailer del film di Aaron Sorkin con Nicole Kidman e Javier Bardem">Being the Ricardos: il teaser trailer del film di Aaron Sorkin con Nicole Kidman e Javier Bardem</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/trailer/" class="td-post-category">Trailer</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T17:32:51+02:00" >19 Ottobre 2021 17:32</time></span> </span></div><div class="td-excerpt">In Being the Ricardos vediamo Nicole Kidman e Javier Bardem nei panni di Lucille Ball e Desi Arnaz
Amazon Studios ha rilasciato il primo teaser...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/trailer/being-the-ricardos-trailer-film-nicole-kidman-javier-bardem/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cinematographe.it/news/avete-visto-il-fidanzato-di-zoe-kravitz-il-loro-amore-e-esploso-sul-set-e-lui-e-uno-degli-attori-piu-sexy-di-hollywood/" rel="bookmark" class="td-image-wrap " title="Avete visto il fidanzato di Zoë Kravitz? Il loro amore è esploso sul set e lui è uno degli attori più sexy di Hollywood" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cinematographe.it/wp-content/uploads/2021/10/GettyImages-1140600603-485x360.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cinematographe.it/news/avete-visto-il-fidanzato-di-zoe-kravitz-il-loro-amore-e-esploso-sul-set-e-lui-e-uno-degli-attori-piu-sexy-di-hollywood/" rel="bookmark" title="Avete visto il fidanzato di Zoë Kravitz? Il loro amore è esploso sul set e lui è uno degli attori più sexy di Hollywood">Avete visto il fidanzato di Zoë Kravitz? Il loro amore è esploso sul set e lui è uno degli attori più sexy di Hollywood</a></h3><div class="td-editor-date"> <a href="https://www.cinematographe.it/category/news/" class="td-post-category">News</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T17:00:51+02:00" >19 Ottobre 2021 17:00</time></span> </span></div><div class="td-excerpt">Dopo aver divorziato con l&#039;attore Karl Glusman, Zoë Kravitz sembra aver ritrovato l&#039;amore. L&#039;attrice, figlia del cantante Lenny Kravitz e dell&#039;attrice Lisa Bonet, sta vivendo un vero e...</div><div class="td-read-more"> <a href="https://www.cinematographe.it/news/avete-visto-il-fidanzato-di-zoe-kravitz-il-loro-amore-e-esploso-sul-set-e-lui-e-uno-degli-attori-piu-sexy-di-hollywood/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.cinematographe.it/"><noscript><img class="td-retina-data" src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer-2x.png" alt="Cinematographe.it" title="Cinematographe.it" width="300" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2021/02/logo-footer-2x.png" alt="Cinematographe.it" title="Cinematographe.it" width="300" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Cinematographe.it &copy; 2020 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class="privacy-policy-link" href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="td-subfooter-menu"><li id="menu-item-24244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24244"><a rel="nofollow" href="https://www.cinematographe.it/contatti/">CONTATTI</a></li><li id="menu-item-304844" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-304844"><a href="https://www.cinematographe.it/partner/">PARTNER</a></li><li id="menu-item-253539" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253539"><a href="https://www.cinematographe.it/lavora-con-noi/">LAVORA CON NOI</a></li><li id="menu-item-178379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-178379"><a href="https://www.cinematographe.it/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li><li id="menu-item-683010" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-683010"><a href="https://www.cinematographe.it/cookie-policy/">COOKIE POLICY</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright © 2020 - Cinematographe.it - Vietata la riproduzione</div></div></div></div></div></div><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'><div data-viralize-floating></div></div> <script id="advertisement-config" type="application/json">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</script> <script type="text/javascript">jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });</script>  
<style type="text/css" media="screen">/* custom css theme panel */
.entry-crumbs {
    margin-bottom: 10px;
}
.entry-crumbs span,
.entry-crumbs a {
    color: #000;
    font-family: 'Rubik', Arial, sans-serif;
    font-size: 12px;
}
.entry-title.td-page-title {
    font-size: 40px;
    font-weight: bold;
    font-family: 'Rubik';
    padding: 10px 0;
}
.td-category-description p {
    font-family: 'Rubik', Arial, sans-serif;
}
.td-post-content h3 a {
    color: #f7a600;
    text-decoration: underline;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.cinematographe.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script type='text/javascript' src='https://www.cinematographe.it/wp-content/themes/cinematographe/dist/js/main.js' id='main-js'></script> <script async type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script type='text/javascript' id='wpra-pagination-js-extra'>var WpraPagination = {"baseUri":"https:\/\/www.cinematographe.it\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};</script> <script type="text/javascript">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</script>  <script></script> <script>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</script> <script defer src="https://www.cinematographe.it/wp-content/cache/autoptimize/js/autoptimize_12654ce08eabd78c97da6c013ed708ce.js"></script></body></html>