<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><meta charset=UTF-8 /><meta name=viewport content="width=device-width, initial-scale=1.0"><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link media=all href="/wp-content/cache/autoptimize/css/A.autoptimize_5b7620c03964cd51b6f5b72d668a304e.css.pagespeed.cf.-xIqWgxS6-.css" rel=stylesheet /><style id=easy-social-share-buttons-inline-css>.essb-subscribe-form-content.essb-subscribe-from-design9,.essb-subscribe-form-content.essb-subscribe-from-design9 h4,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-email-field,.essb-subscribe-form-content.essb-subscribe-from-design9 input.essb-subscribe-form-content-name-field{color:#000!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit{background-color:#ff0b34!important}.essb-subscribe-form-content.essb-subscribe-from-design9 input.submit:hover{background:#ff2952!important}.essb-subscribe9-icon{color:#ff0b34!important}.essb_totalcount,.essb_totalcount .essb_t_nb_after{color:#ff034b!important}</style><style id=td-theme-inline-css>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style>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</style><style>div.nsl-container[data-align="left"]{text-align:left}div.nsl-container[data-align="center"]{text-align:center}div.nsl-container[data-align="right"]{text-align:right}div.nsl-container .nsl-container-buttons a{text-decoration:none!important;box-shadow:none!important;border:0}div.nsl-container .nsl-container-buttons{display:flex;padding:5px 0}div.nsl-container-block .nsl-container-buttons{flex-flow:column;align-items:center}div.nsl-container-block .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px 0;max-width:280px;width:100%}div.nsl-container-inline{margin:-5px;text-align:left}div.nsl-container-inline .nsl-container-buttons{justify-content:center;flex-wrap:wrap}div.nsl-container-inline .nsl-container-buttons a{margin:5px;display:inline-block}div.nsl-container-grid .nsl-container-buttons{flex-flow:row;align-items:center;flex-wrap:wrap}div.nsl-container-grid .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px;max-width:280px;width:100%}@media only screen and (min-width:650px){div.nsl-container-grid .nsl-container-buttons a{width:auto}}div.nsl-container .nsl-button{cursor:pointer;vertical-align:top;border-radius:4px}div.nsl-container .nsl-button-default{color:#fff;display:flex}div.nsl-container .nsl-button-icon{display:inline-block}div.nsl-container .nsl-button-svg-container{flex:0 0 auto;padding:8px;display:flex}div.nsl-container svg{height:24px;width:24px;vertical-align:top}div.nsl-container .nsl-button-default div.nsl-button-label-container{margin:0 24px 0 12px;padding:10px 0;font-family:Helvetica,Arial,sans-serif;font-size:16px;line-height:20px;letter-spacing:.25px;overflow:hidden;text-align:center;text-overflow:clip;white-space:nowrap;flex:1 1 auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-transform:none;display:inline-block}div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container{margin:1px;padding:7px;border-radius:3px;background:#fff}div.nsl-container .nsl-button-google[data-skin="light"]{border-radius:1px;box-shadow:0 1px 5px 0 rgba(0,0,0,.25);color:RGBA(0,0,0,.54)}div.nsl-container .nsl-button-apple .nsl-button-svg-container{padding:0 6px}div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{height:40px;width:auto}div.nsl-container .nsl-button-apple[data-skin="light"]{color:#000;box-shadow:inset 0 0 0 1px #000}div.nsl-container .nsl-button-facebook[data-skin="white"]{color:#000;box-shadow:inset 0 0 0 1px #000}div.nsl-container .nsl-button-facebook[data-skin="light"]{color:#1877f2;box-shadow:inset 0 0 0 1px #1877f2}div.nsl-container .nsl-button-apple div.nsl-button-label-container{font-size:17px;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol"}.nsl-clear{clear:both}div.nsl-container-block[data-align="left"] .nsl-container-buttons{align-items:flex-start}div.nsl-container-block[data-align="center"] .nsl-container-buttons{align-items:center}div.nsl-container-block[data-align="right"] .nsl-container-buttons{align-items:flex-end}div.nsl-container-inline[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-inline[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-inline[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-grid[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-grid[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons{justify-content:space-around}div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons{justify-content:space-between}</style><style id=wp-custom-css>.xtc-menu{font-family:'Roboto',sans-serif!important}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ff0b34}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ff0b34}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ff0b34}.tdm-btn-style1{background-color:#ff0b34}.tdm-btn-style2:before{border-color:#ff0b34}.tdm-btn-style2{color:#ff0b34}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ff0b34;-moz-box-shadow:0 2px 16px #ff0b34;box-shadow:0 2px 16px #ff0b34}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ff0b34;-moz-box-shadow:0 4px 26px #ff0b34;box-shadow:0 4px 26px #ff0b34}</style><style id=tdw-css-placeholder></style><style>.tdi_1_864.td-a-rec{text-align:center}.tdi_1_864 .td-element-style{z-index:-1}.tdi_1_864.td-a-rec-img{text-align:left}.tdi_1_864.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_864.td-a-rec-img{text-align:center}}</style><style>.tdi_2_448.td-a-rec{text-align:center}.tdi_2_448 .td-element-style{z-index:-1}.tdi_2_448.td-a-rec-img{text-align:left}.tdi_2_448.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_2_448.td-a-rec-img{text-align:center}}</style><style>.tdi_3_558.td-a-rec{text-align:center}.tdi_3_558 .td-element-style{z-index:-1}.tdi_3_558.td-a-rec-img{text-align:left}.tdi_3_558.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_3_558.td-a-rec-img{text-align:center}}</style><style>.tdi_8_87b.td-a-rec{text-align:center}.tdi_8_87b .td-element-style{z-index:-1}.tdi_8_87b.td-a-rec-img{text-align:left}.tdi_8_87b.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_8_87b.td-a-rec-img{text-align:center}}</style><style>.tdi_9_388 .td-block-title>*{color:#000!important}.tdi_9_388 .td-block-title>*:before,.tdi_9_388 .td-block-title>*:after{background-color:#ff0b34!important}</style><style>.calendar-button-cnx{text-align:center!important;background:#ff0b34!important;border-bottom:1px solid #ff0b34!important}.calendar-button-cnx a{color:#fff;font-weight:bold;display:block;width:100%;padding:5px 15px 5px 15px}.imgtitx{margin-bottom:-1px!important}.xtc-menu{width:100%;border-radius:15px;overflow:hidden}.xtc-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtc-subelement{background:#f5f5f5;color:#000;display:none}.xtc-left{float:left;line-height:27px}.xtc-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtc-clear{clear:both}.xtc-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtc-subelement-sub:hover{background:#fcfcfc}.xtc-date{color:#a4a4a4}.xtc-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtc-alarm a{padding:0 10px 0 10px}</style><style>.tdi_10_33a.td-a-rec{text-align:center}.tdi_10_33a .td-element-style{z-index:-1}.tdi_10_33a.td-a-rec-img{text-align:left}.tdi_10_33a.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_10_33a.td-a-rec-img{text-align:center}}</style><style>.tdi_11_689 .td-block-title>*{color:#000!important}.tdi_11_689 .td-block-title>*:before,.tdi_11_689 .td-block-title>*:after{background-color:#ff0b34!important}</style><style>.box_link{text-decoration:none;color:#fff!important;background:#e50133;padding:6px;transition:1s;width:100%;display:inline-block;text-transform:uppercase!important}.box_link:hover{background:#de4567;transition:1s}.imgtitx{margin-bottom:-1px!important}.xtcnx-menu{width:100%;border-radius:15px;overflow:hidden}.xtcnx-element{background:#000;border-bottom:1px solid #1b1b1b;color:#fafafa;text-transform:uppercase;padding:5px 15px 5px 15px;font-size:12px;cursor:pointer}.xtcnx-subelement{background:#f5f5f5;color:#000;display:none}.xtcnx-left{float:left;line-height:27px}.xtcnx-right{float:right;border:2px solid #1b1b1b;border-radius:100px;width:30px;height:30px;text-align:center;padding-right:2px}.xtcnx-clear{clear:both}.xtcnx-subelement-sub{border-bottom:1px solid #e0e0e0;border-bottom:1px solid #e0e0e0;color:#000;padding:5px 15px 5px 15px;font-size:11px;text-transform:uppercase;cursor:default}.xtcnx-subelement-sub:hover{background:#fcfcfc}.xtcnx-date{color:#a4a4a4}.xtcnx-alarm{background:#ff0a34;color:#fff;border-radius:3px;margin-top:12px;cursor:pointer;line-height:18px;font-weight:bold}.xtcnx-alarm a{padding:0 10px 0 10px}</style><style>.tdi_12_88a.td-a-rec{text-align:center}.tdi_12_88a .td-element-style{z-index:-1}.tdi_12_88a.td-a-rec-img{text-align:left}.tdi_12_88a.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_12_88a.td-a-rec-img{text-align:center}}</style><style>.tdi_14_4f3 .td-block-title>span,.tdi_14_4f3 .td-block-title>a{background:#06d3d5!important;background:-moz-linear-gradient(-68deg,#ff0b34 30%,#fff 80%)!important;background:-webkit-linear-gradient(-68deg,#ff0b34 30%,#fff 80%)!important;background:linear-gradient(156deg,#ff0b34 30%,#fff 80%)!important;-webkit-background-clip:text!important;-webkit-text-fill-color:transparent}</style><style media=screen>.tag .td-page-title{visibility:hidden}.td_block_12 .td-read-more{display:none}.page .td-page-title{visibility:hidden}.td-post-content a{color:#1f1e5a}.td-left-smart-list,.td-right-smart-list{background-color:#ff0b34}.td-header-sp-top-menu{width:-webkit-calc(100% - 228px);width:-moz-calc(100% - 228px);width:calc(100% - 228px)}.menu-top-container,.top-header-menu{width:100%}.top-header-menu li:last-child{float:right;margin-right:-40px}.xtcnx-menu p,.cont_bx_element p,.xtc-menu p{display:none!important}.sf-menu ul li a{padding:7px 30px;font-size:12px;line-height:20px;color:#111;display:inline-block;width:100%!important}.sf-menu ul{padding-top:15px;padding-bottom:15px;left:-15px!important}.sf-menu ul li a:hover{background-color:#e50134!important}.SDCC{background-image:url(/wp-content/uploads/2019/07/sdcc-2019-SMALL-bis.png);background-repeat:no-repeat;background-position:left;padding-left:5px;text-indent:100%;white-space:nowrap;overflow:hidden}.SDCC a{padding:0 0 0 6px!important}.VENEZIA a{color:#ff0b34!important}.sub-menu li:last-child{float:none;margin-right:0}#td-header-search-top:hover{background-color:#ff0b34}.td-aj-search-results h3 a{color:#000!important}.td-trending-now-display-area .entry-title.td-module-title{line-height:25px!important;font-size:15px!important;padding:0!important}</style><script data-cfasync=false id=ao_optimized_gfonts_config>WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700"]},classes:false,events:false,timeout:1500};</script><link rel=preload href="https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhp.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0b.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFW50bbck.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxK.woff2" as=font type="font/woff2" crossorigin><link rel=preload href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as=font type="font/woff2" crossorigin><link rel=pingback href="https://www.cinematographe.it/xmlrpc.php"/><link rel=icon type="image/png" href="/wp-content/uploads/2020/11/logo-16x16-1.jpg"><link rel=apple-touch-icon-precomposed sizes=76x76 href="/wp-content/uploads/2020/11/logo-76x76-1.png"/><link rel=apple-touch-icon-precomposed sizes=120x120 href="/wp-content/uploads/2020/11/logo-120x120-1.png"/><link rel=apple-touch-icon-precomposed sizes=152x152 href="/wp-content/uploads/2020/11/logo-152x152-1.png"/><link rel=apple-touch-icon-precomposed sizes=114x114 href="/wp-content/uploads/2020/11/logo-114x114-1.png"/><link rel=apple-touch-icon-precomposed sizes=144x144 href="/wp-content/uploads/2020/11/logo-144x144-1.png"/><title>Gigi Proietti: Roma abbraccia forte, forte il suo &quot;Sor Maestro&quot;</title><meta name=description content="Gigi Proietti se n&#039;è andato e la sua perdita è davvero dolorosa da accettare. Roma abbraccia forte, forte il suo &quot;Sor Maestro&quot;."/><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel=canonical href="https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/"/><meta property=og:locale content=it_IT /><meta property=og:type content=article /><meta property=og:title content="Gigi Proietti: Roma abbraccia forte, forte il suo &quot;Sor Maestro&quot;"/><meta property=og:description content="Gigi Proietti se n&#039;è andato e la sua perdita è davvero dolorosa da accettare. Roma abbraccia forte, forte il suo &quot;Sor Maestro&quot;."/><meta property=og:url content="https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/"/><meta property=og:site_name content=Cinematographe.it /><meta property=article:publisher content="https://www.facebook.com/cinematographe.it/"/><meta property=article:published_time content="2020-11-05T21:21:38+00:00"/><meta property=og:image content="https://www.cinematographe.it/wp-content/uploads/2020/11/teatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti.jpg"/><meta property=og:image:width content=1500 /><meta property=og:image:height content=1000 /><meta property=fb:app_id content=1559980580945520 /><meta name=twitter:card content=summary_large_image /><meta name=twitter:creator content="@3cinematographe"/><meta name=twitter:site content="@3cinematographe"/> <script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinematographe.it/#organization","name":"Cinematographe.it","url":"https://www.cinematographe.it/","sameAs":["https://www.facebook.com/cinematographe.it/","https://www.instagram.com/cinematographe.it/","https://www.youtube.com/user/FilmIsNow2","https://twitter.com/3cinematographe"],"logo":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#logo","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2017/02/LOGO-RETINA-HD.png","width":544,"height":180,"caption":"Cinematographe.it"},"image":{"@id":"https://www.cinematographe.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinematographe.it/#website","url":"https://www.cinematographe.it/","name":"Cinematographe.it","description":"Cinematographe.it","publisher":{"@id":"https://www.cinematographe.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cinematographe.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/#primaryimage","inLanguage":"it-IT","url":"https://www.cinematographe.it/wp-content/uploads/2020/11/teatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti.jpg","width":1500,"height":1000,"caption":"Gigi Proietti Globe Theatre cinematographe.it"},{"@type":"WebPage","@id":"https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/#webpage","url":"https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/","name":"Gigi Proietti: Roma abbraccia forte, forte il suo \"Sor Maestro\"","isPartOf":{"@id":"https://www.cinematographe.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/#primaryimage"},"datePublished":"2020-11-05T21:21:38+00:00","dateModified":"2020-11-05T21:21:38+00:00","description":"Gigi Proietti se n'\u00e8 andato e la sua perdita \u00e8 davvero dolorosa da accettare. Roma abbraccia forte, forte il suo \"Sor Maestro\".","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/#article","isPartOf":{"@id":"https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/#webpage"},"author":{"@id":"https://www.cinematographe.it/#/schema/person/dc752d6186a27a327a0489ebafe69856"},"headline":"Gigi Proietti: Roma abbraccia forte, forte il suo &#8220;Sor Maestro&#8221;","datePublished":"2020-11-05T21:21:38+00:00","dateModified":"2020-11-05T21:21:38+00:00","mainEntityOfPage":{"@id":"https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cinematographe.it/#organization"},"image":{"@id":"https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/#primaryimage"},"keywords":"Gigi Proietti","articleSection":"Featured,News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cinematographe.it/#organization"}},{"@type":"Person","@id":"https://www.cinematographe.it/#/schema/person/dc752d6186a27a327a0489ebafe69856","name":"Sara Simonato","image":{"@type":"ImageObject","@id":"https://www.cinematographe.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8be7c69dbded36947a9d73b88a2c7bd0?s=96&d=https%3A%2F%2Fwww.cinematographe.it%2Fwp-content%2Fplugins%2Fmemberpressextension%2Fimages%2Ftop_c.png&r=g","caption":"Sara Simonato"}}]}</script> <link rel=amphtml href="https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/amp/"/><meta name=generator content="AMP for WP 1.0.66.3"/><link href='https://connect.facebook.net' rel=preconnect /><link href='https://ads.talkscreativity.com' rel=preconnect /><link href='https://onesignal.com' rel=preconnect /><link href='https://fonts.gstatic.com' crossorigin=anonymous rel=preconnect /><link href='https://ajax.googleapis.com' rel=preconnect /><link href='https://fonts.googleapis.com' rel=preconnect /><link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Feed" href="https://www.cinematographe.it/feed/"/><link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Feed dei commenti" href="https://www.cinematographe.it/comments/feed/"/><link rel=alternate type="application/rss+xml" title="Cinematographe.it &raquo; Gigi Proietti: Roma abbraccia forte, forte il suo &#8220;Sor Maestro&#8221; Feed dei commenti" href="https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/feed/"/> <script data-cfasync=false>var em_version='6.2.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-58731259-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-58731259-1','auto');__gaTracker('set','forceSSL',true);var authorMeta=document.querySelector('meta[name="author"]');if(authorMeta!==null){__gaTracker('set','dimension1',authorMeta.content);__gaTracker('set','dimension2',authorMeta.content);}__gaTracker('set','anonymizeIp',true);__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script> <script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script id=exactmetrics-frontend-script-js-extra>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cinematographe.it","hash_tracking":"false"};</script> <script src='/wp-includes/js/jquery/jquery.js' id=jquery-core-js></script> <link rel="https://api.w.org/" href="https://www.cinematographe.it/wp-json/"/><link rel=alternate type="application/json" href="https://www.cinematographe.it/wp-json/wp/v2/posts/681608"/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.cinematographe.it/xmlrpc.php?rsd"/><link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.cinematographe.it/wp-includes/wlwmanifest.xml"/><meta name=generator content="WordPress 5.5.3"/><link rel=shortlink href='https://www.cinematographe.it/?p=681608'/><link rel=alternate type="application/json+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F"/><link rel=alternate type="text/xml+oembed" href="https://www.cinematographe.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&#038;format=xml"/> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"5a387410cf","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.cinematographe.it\/wp-admin\/","wpRestNonce":"5a387410cf","wpRestUrl":"https:\/\/www.cinematographe.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script>var essb_settings={"ajax_url":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php","essb3_nonce":"ae5f9084bf","essb3_plugin_url":"https:\/\/www.cinematographe.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cinematographe.it\/","post_id":"681608","subscribe_validate_name":true};</script><meta property=fb:app_id content=1559980580945520 /><meta property=fb:admins content=754541051270393 /><meta name=onesignal content=wordpress-plugin /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.cinematographe.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='61c01b10-7c4c-49f5-b398-56388d8956ba';oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Benvenuto";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto alle notifiche di Cinematographe - FilmIsNow";oneSignal_options['welcomeNotification']['url']="www.cinematographe.it";oneSignal_options['path']="https://www.cinematographe.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Cinematographe.it  vuole tenerti informato sul cinema, che ne dici?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Esempio di notifica desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Esempio di notifica mobile';oneSignal_options['promptOptions']['acceptButtonText']='ACCETTA ';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='Cinematographe - FilmIsNow';oneSignal_options['promptOptions']['autoAcceptTitle']='Accetta';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Registrati per non perderti nulla sul cinema e non solo!';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Cancella la tua iscrizione';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai correttamente bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti registrato alle notifiche di Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le nostre notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci notifiche Cinematographe - FilmIsNow';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca notifiche';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type1";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="https:\/\/www.cinematographe.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="show";var tds_header_style="tdm_header_style_1";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=200;var tds_theme_color_site_wide="#ff0b34";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="6b1c7357ee";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <meta name=google-site-verification content=6La6vKMnxJyLYMniSVTmokE6_-Qc-rf0Hnn1yc2YNBs> <script async src="https://ads.talkscreativity.com/assets/publisher/cinematographe/init.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cinematographe.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cinematographe.it/category/news/",
                    "name": "News"
                }
            }    
        ]
    }</script> <link rel=icon href="/wp-content/uploads/2020/11/cropped-logo-512x512-1-1-32x32.jpg" sizes=32x32 /><link rel=icon href="/wp-content/uploads/2020/11/cropped-logo-512x512-1-1-192x192.jpg" sizes=192x192 /><link rel=apple-touch-icon href="/wp-content/uploads/2020/11/cropped-logo-512x512-1-1-180x180.jpg"/><meta name=msapplication-TileImage content="https://www.cinematographe.it/wp-content/uploads/2020/11/cropped-logo-512x512-1-1-270x270.jpg"/><script data-cfasync=false id=ao_optimized_gfonts_webfontloader>(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body class="post-template-default single single-post postid-681608 single-format-standard td-standard-pack gigi-proietti-roma-abbraccia-sor-maestro global-block-template-9 single_template_13 white-menu essb-7.5 td-animation-stack-type1 td-boxed-layout" itemscope=itemscope itemtype="https://schema.org/WebPage"><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.facebook.com/cinematographe.it/" title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.instagram.com/cinematographe.it/" title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="http://feeds.feedburner.com/cinematographe/feed" title=RSS> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://twitter.com/3cinematographe" title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.youtube.com/user/FilmIsNow2" title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class=td-mobile-close> <a href="#"><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu-main-container><ul id=menu-menu-main class=td-mobile-main-menu><li id=menu-item-105614 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-105614"><a title=Cinema href="/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-147596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147596"><a href="/category/news/box-office/">Box office</a></li><li id=menu-item-170272 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170272"><a href="/tag/iniziative-speciali/">Speciali</a></li><li id=menu-item-170307 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170307"><a href="/tag/imax/">IMAX e 3D</a></li><li id=menu-item-207937 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207937"><a href="/tag/cinema-business/">Cinema business</a></li><li id=menu-item-147599 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147599"><a href="/category/news/festival/">Festival</a></li><li id=menu-item-169803 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169803"><a href="#">Eventi<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-147591 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147591"><a href="/category/eventi/oscar/">Oscar</a></li><li id=menu-item-147589 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147589"><a href="/category/eventi/golden-globes/">Golden Globes</a></li><li id=menu-item-147587 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147587"><a href="/category/eventi/bafta/">BAFTA</a></li><li id=menu-item-147588 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147588"><a href="/category/eventi/david-di-donatello/">David di Donatello</a></li><li id=menu-item-147590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147590"><a href="/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li><li id=menu-item-175159 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175159"><a href="/tag/d23/">D23</a></li><li id=menu-item-175160 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175160"><a href="/tag/san-diego-comic-con/">San Diego Comic-Con</a></li></ul></li></ul></li><li id=menu-item-2219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a title=trailer href="/category/trailer/">Trailer</a></li><li id=menu-item-679 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="/category/recensioni/">Recensioni</a></li><li id=menu-item-167244 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167244"><a href="/category/blu-ray-dvd/">Home Video</a></li><li id=menu-item-305952 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305952"><a href="#">TUTTO FILM<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-305953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305953"><a href="/category/film-al-cinema/">Film al cinema</a></li><li id=menu-item-305954 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305954"><a href="/schede-films/">Schede film</a></li><li id=menu-item-305955 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305955"><a href="/saghe-cinema/">Saghe</a></li><li id=menu-item-305956 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305956"><a href="/tag/marvel">Marvel</a></li><li id=menu-item-305957 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305957"><a href="/tag/dc-comics">DC Comics</a></li></ul></li><li id=menu-item-169804 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169804"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-146299 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="/category/rubriche-cinema/interviste/">Interviste</a></li><li id=menu-item-146298 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="/category/rubriche-cinema/focus/">Focus</a></li><li id=menu-item-146297 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li><li id=menu-item-146296 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="/category/rubriche-cinema/cinematografood/">Cinematografood</a></li></ul></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close> <a href="#" class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>ACCEDI</div><div class=td-mobile-close> <a href="#"><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Benvenuto</span>Login col tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value="" required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value="" required><label>La tua password</label></div> <input type=button name=login_button id=login_button-mob class=td-login-button value=ACCEDI><div class=td-login-info-text> <a href="#" id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-register-link></div><div class=td-login-info-text><a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close> <a href="#" class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Recupera la password</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value="" required><label>la tua email</label></div> <input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form class=td-search-form action="/"><div class=td-search-close> <a href="#"><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Cerca</span> <input id=td-header-search-mob type=text value="" name=s autocomplete=off /></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu><div class=menu-top-container><ul id=menu-menu-top class=top-header-menu><li id=menu-item-264415 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-264415"><a href="/chi-siamo/">CHI SIAMO</a></li><li id=menu-item-646638 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-646638"><a href="/contatta-la-redazione/">LA REDAZIONE</a></li><li id=menu-item-178377 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178377"><a href="/serie-tv-all-news/">TV &#038; SERIE TV</a></li><li id=menu-item-578002 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-578002"><a href="#">SERVIZI STREAMING</a><ul class=sub-menu><li id=menu-item-578016 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578016"><a href="/amazon-prime-video-all-news/">MONDO PRIME VIDEO</a></li><li id=menu-item-578015 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578015"><a href="/apple-tv-plus-all-news/">MONDO APPLE TV +</a></li><li id=menu-item-578431 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-578431"><a href="/disney-plus-all-news/">MONDO DISNEY +</a></li><li id=menu-item-334353 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-334353"><a href="/netflix-all-news/">MONDO NETFLIX</a></li></ul></li><li id=menu-item-233800 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233800"><a href="/film-stasera-in-tv/">STASERA IN TV</a></li><li id=menu-item-266118 class="gx menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266118"><a href="https://game-experience.it/">VIDEOGAMES</a></li><li id=menu-item-272503 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272503"><a href="/accedi/"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/','MO387_AmQ4',true,false,'z3FNAG-oeb0');</script><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/','kMdYuT5MKX',true,true,'c9MJxo90LBU');</script><img src="/wp-content/uploads/2020/02/bell.png" style=margin-bottom:-4px data-pagespeed-url-hash=3336070900 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=3336070900 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" width=16 height=16> ACCEDI</a></li></ul></div></div><div class=td-header-sp-top-widget><div class=td-search-btns-wrap> <a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form class=td-search-form action="/"><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value="" name=s autocomplete=off /><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca /></div></form><div id=td-aj-search></div></div> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.facebook.com/cinematographe.it/" title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.instagram.com/cinematographe.it/" title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="http://feeds.feedburner.com/cinematographe/feed" title=RSS> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://twitter.com/3cinematographe" title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank rel=nofollow href="https://www.youtube.com/user/FilmIsNow2" title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap> <a href="#" class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>ACCEDI</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value="" required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value="" required><label>La tua password</label></div> <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=LOGIN><div class=td-login-info-text><a href="#" id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Recupera la password</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value="" required><label>la tua email</label></div> <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Password inviata"><div class=td-login-info-text>Verrà spedita una password sulla tua mail</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class=tdm-menu-btns-socials><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search"> <a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div></div><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="/"> <img class=td-retina-data data-retina="https://www.cinematographe.it/wp-content/uploads/2020/11/logo-280x96-1.png" src="/wp-content/uploads/2020/11/logo-140x48-1.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" data-pagespeed-url-hash=1338991196 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=1338991196 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" width=140 height=48 /> </a> <a class="td-header-logo td-sticky-mobile" href="/"> <img class=td-retina-data data-retina="https://www.cinematographe.it/wp-content/uploads/2020/11/logo-544x180-1.png" src="/wp-content/uploads/2020/11/logo-272x90-1.png" alt="Cinematographe - FilmIsNow" title="Cinematographe - FilmIsNow" data-pagespeed-url-hash=2049629447 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=2049629447 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" width=272 height=90 /> <span class=td-visual-hidden>Cinematographe.it</span> </a></div><div class=menu-menu-main-container><ul id=menu-menu-main-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-105614"><a title=Cinema href="/category/news/">News</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147596"><a href="/category/news/box-office/">Box office</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170272"><a href="/tag/iniziative-speciali/">Speciali</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170307"><a href="/tag/imax/">IMAX e 3D</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-207937"><a href="/tag/cinema-business/">Cinema business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147599"><a href="/category/news/festival/">Festival</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169803"><a href="#">Eventi</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147591"><a href="/category/eventi/oscar/">Oscar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147589"><a href="/category/eventi/golden-globes/">Golden Globes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147587"><a href="/category/eventi/bafta/">BAFTA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147588"><a href="/category/eventi/david-di-donatello/">David di Donatello</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147590"><a href="/category/eventi/nastri-dargento/">Nastri d&#8217;Argento</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175159"><a href="/tag/d23/">D23</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175160"><a href="/tag/san-diego-comic-con/">San Diego Comic-Con</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2219"><a title=trailer href="/category/trailer/">Trailer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-679"><a href="/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167244"><a href="/category/blu-ray-dvd/">Home Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305952"><a href="#">TUTTO FILM</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305953"><a href="/category/film-al-cinema/">Film al cinema</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305954"><a href="/schede-films/">Schede film</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-305955"><a href="/saghe-cinema/">Saghe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305956"><a href="/tag/marvel">Marvel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-305957"><a href="/tag/dc-comics">DC Comics</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-169804"><a href="#">Rubriche</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146299"><a href="/category/rubriche-cinema/interviste/">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146298"><a href="/category/rubriche-cinema/focus/">Focus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146297"><a href="/category/rubriche-cinema/colonne-sonore/">Colonne sonore</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146296"><a href="/category/rubriche-cinema/cinematografood/">Cinematografood</a></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container-header td-header-row td-header-header"><div class=td-header-sp-recs><div class=td-header-rec-wrap><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1_864 td_block_template_9"><div id=T_1></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id=post-681608 class="post-681608 post type-post status-publish format-standard has-post-thumbnail category-featured category-news tag-gigi-proietti"><div class=td-pb-row><div class=td-pb-span12><div class=td-post-header><div class=td-crumb-container><div class=entry-crumbs><span><a title="" class=entry-crumb href="/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>News</span></div></div><div class="td-a-rec td-a-rec-id-post_style_12  tdi_2_448 td_block_template_9"><div id=T_1></div></div><header class=td-post-title><h1 class=entry-title>Gigi Proietti: Roma abbraccia forte, forte il suo &#8220;Sor Maestro&#8221;</h1><p class=td-post-sub-title>"Sor Maestro", come lo ha definito Walter Veltroni, ex sindaco di Roma che, nel corso del suo mandato, ha voluto fortemente, insieme a "Giggi", la costruzione del Globe Theatre di Villa Borghese.</p><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>Di</div> <a href="/author/sara-simonato/">Sara Simonato</a><div class=td-author-line> -</div></div> <span class=td-module-meta-info style="padding-left: 4px;line-height: 16px;color: #444;position: relative; bottom: -2px;"> - Ultimo aggiornamento: 5 Novembre 2020 22:21</span> <span class=td-module-meta-info style="margin-left: 1px;line-height: 16px;color: #444;position: relative; bottom: -2px;"> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">- Tempo di lettura:</span> <span class=rt-time> 2</span> <span class="rt-label rt-postfix">minuti</span></span></span> <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-11-05T22:21:38+01:00">5 Novembre 2020 22:21</time></span></div></header></div></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><div class="td-post-content tagdiv-type"><div class=td-post-featured-image><a href="/wp-content/uploads/2020/11/teatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti.jpg" data-caption=""><img width=696 height=464 class="entry-thumb td-modal-image" src="/wp-content/uploads/2020/11/xteatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti-696x464.jpg.pagespeed.ic.QzSM_a9CVG.jpg" srcset="https://www.cinematographe.it/wp-content/uploads/2020/11/xteatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti-696x464.jpg.pagespeed.ic.QzSM_a9CVG.jpg 696w, https://www.cinematographe.it/wp-content/uploads/2020/11/xteatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti-1080x720.jpg.pagespeed.ic.HzoNp5Vwk3.jpg 1080w, https://www.cinematographe.it/wp-content/uploads/2020/11/teatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti-186x124.jpg 186w, https://www.cinematographe.it/wp-content/uploads/2020/11/teatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti-1068x712.jpg 1068w, https://www.cinematographe.it/wp-content/uploads/2020/11/xteatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti.jpg.pagespeed.ic.PyBMEtKMwA.jpg 1500w" sizes="(max-width: 696px) 100vw, 696px" alt="Gigi Proietti Globe Theatre cinematographe.it" title="Gigi Proietti Globe Theatre" data-pagespeed-url-hash=1963483353 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=1963483353 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_modern-retina essb_template_modern-slim-retina essb_1042755582 print-no" id=essb_displayed_top_1042755582 data-essb-postid=681608 data-essb-position=top data-essb-button-style=icon_hover data-essb-template="modern-retina essb_template_modern-slim-retina" data-essb-counter-pos=hidden data-essb-url="https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/" data-essb-fullurl="https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/" data-essb-instance=1042755582><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till=5 data-counter-pos=hidden><span class="essb_totalcount essb_t_l_big " title="" data-shares-text=share><span class=essb_t_nb>0<span class=essb_t_nb_after>share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&picture=https://www.cinematographe.it/wp-content/uploads/2020/11/teatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti.jpg&description=Gigi+Proietti+se+n%5C%26%23039%3B%C3%A8+andato+e+la+sua+perdita+%C3%A8+davvero+dolorosa+da+accettare.+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&picture=https://www.cinematographe.it/wp-content/uploads/2020/11/teatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti.jpg&description=Gigi+Proietti+se+n%5C%26%23039%3B%C3%A8+andato+e+la+sua+perdita+%C3%A8+davvero+dolorosa+da+accettare.+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B.&#39;,&#39;facebook_advanced&#39;,&#39;1042755582&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_facebook"></span><span class=essb_network_name>Facebook</span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Gigi%20Proietti%3A%20Roma%20abbraccia%20forte%2C%20forte%20il%20suo%20\%22Sor%20Maestro\%22&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&amp;counturl=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&amp;related=3cinematographe&amp;via=3cinematographe&amp;hashtags=#Cinematographe&#39;,&#39;twitter&#39;,&#39;1042755582&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_twitter"></span><span class=essb_network_name>Twitter</span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1042755582&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_pinterest"></span><span class=essb_network_name>Pinterest</span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&#39;,&#39;linkedin&#39;,&#39;1042755582&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_linkedin"></span><span class=essb_network_name>LinkedIn</span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&amp;title=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&amp;title=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&#39;,&#39;reddit&#39;,&#39;1042755582&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_reddit"></span><span class=essb_network_name>Reddit</span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&#39;,&#39;pocket&#39;,&#39;1042755582&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_pocket"></span><span class=essb_network_name>Pocket</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Gigi%20Proietti%3A%20Roma%20abbraccia%20forte%2C%20forte%20il%20suo%20\%22Sor%20Maestro\%22%20https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1042755582', true);" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_whatsapp"></span><span class=essb_network_name>WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Gigi%20Proietti%3A%20Roma%20abbraccia%20forte%2C%20forte%20il%20suo%20\%22Sor%20Maestro\%22%20https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1042755582', true);" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_telegram"></span><span class=essb_network_name>Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="Share on Iscriviti alla newsletter" onclick="essb.toggle_subscribe('1042755582'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_subscribe"></span><span class=essb_network_name>Iscriviti alla newsletter</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('1559980580945520', 'https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F', '1042755582'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_messenger"></span><span class=essb_network_name>Facebook Messenger</span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-1042755582 essb-subscribe-form-inline" data-popup="" style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position=sharebuttons-top data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/featured/gigi-proietti-roma-abbraccia-sor-maestro?name=gigi-proietti-roma-abbraccia-sor-maestro&amp;category_name=featured&amp;essb3_subscribe_nonce=bd2c493535&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('1042755582', event);"></form><div class=essb-subscribe-loader> <svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite /> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div></div><h2>Gigi Proietti è andato a far ridere &#8220;de core&#8221; gli angeli e il Padre che tanto amava e oggi la sua Roma gli ha dato l&#8217;ultimo saluto</h2><p>Un saluto che a <strong>Gigi Proietti</strong> nessuno avrebbe voluto dare così presto. Di certo non le meravigliose donne della sua vita (la moglie e le figlie), e tantomeno i suoi allievi, il suo pubblico, l&#8217;Italia tutta. Perché lui è stato certamente un grande esponente della cultura romana e della romanità, ma più ancora è stato un gigantesco monumento al teatro, uno di quei personaggi che rappresentano il mondo in cui vivono, ma riescono a diventare universali nel raccontare l&#8217;arte al mondo.</p><p>E l&#8217;arte è stata tutto per <strong>Gigi</strong>. Trasmettere la sua di arte poi, la recitazione, la sua missione nella vita. La figlia <strong>Carlotta</strong>, che come il papà ha intrapreso la carriera di attrice e cantante, ha detto che spesso, nel privato, si è sentita &#8220;defraudata&#8221; della presenza del genitore perché ha sempre dovuto &#8220;condividerlo&#8221; con il pubblico del <strong>Mattatore</strong>. Crescendo, l&#8217;amore del pubblico per suo papà le ha mostrato quanto enorme fosse la potenza comunicativa del <strong>Mandrake</strong> nostro, che è e sarà sempre un simbolo di genialità, bravura, correttezza, passione per il proprio lavoro e amore per il prossimo. Un prossimo che &#8211; forse perché ha vissuto in una zona di Roma &#8220;periferica&#8221;, il <strong>Tufello</strong> &#8211; ha sempre trattato come un pari, che fosse questi una persona della sua stessa levatura artistica e culturale, oppure una persona del popolo. Quel popolo dal quale <strong>Gigi Proietti</strong> ha attinto tanto, tantissimo, creando personaggi indimenticabili intrisi di una romanità tanto profonda quanto &#8211; paradossalmente &#8211; dai tratti universali, nei quali chiunque può riconoscersi o riconoscere qualcuno. SI dovrebbero spendere tante parole, fiumi di parole per ricordare questo grandissimo attore, questa straordinaria persona.</p><p>Oggi, prima delle esequie, nel corso del ricordo che hanno voluto regalargli i suoi allievi, colleghi e amici all&#8217;interno del suo teatro elisabettiano, il Globe (che da oggi in poi si chiamerà <strong>Gigi Proietti Globe Theatre</strong>), <a href="https://www.ansa.it/sito/notizie/cronaca/2020/11/04/gigi-proietti-oggi-i-funerali-roma-in-lutto_bd6bdf71-b520-45a7-b83e-61a6eb6d5035.html" target=_blank rel="noopener noreferrer"><strong>Edoardo Leo</strong></a> ha detto quanto segue, citando &#8211; alla fine &#8211; le parole scritte dallo stesso <a href="/news/gigi-proietti-18-barzelletta-2-novembre/" target=_blank rel="noopener noreferrer">Mandrake</a> quando se ne andò un altro pezzo da novanta dell&#8217;Urbe, <strong>Alberto Sordi</strong>:</p><blockquote class="td_pull_quote td_pull_center"><p>Grazie, grazie perché sei stato un costante punto di riferimento per generazioni di attori, perché hai elevato questo mestiere a una dignità raramente toccata prima. Grazie perché mentre tutti parlavano di cultura, tu la facevi. Per averci fatto ridere fino alle lacrime. Perché tu eri il &#8217;10&#8217; in squadra. E quando dicevi &#8216;A me gli occhi&#8217; noi ti consegnavamo il cuore e tutta la nostra ammirazione. Perché oggi tutta la città sbrilluccica de lacrime e ricordi. Che tu non sei solo un grande attore. Tu sei molto di più. Sei Gigi Proietti.</p></blockquote><h3 class=essbfc-title>E TU COSA NE PENSI? LASCIA IL TUO COMMENTO</h3><div class=fb-comments data-href="https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/" data-width="100%" data-numposts=10 data-colorscheme=light data-order-by=social></div><div class=essb_break_scroll></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_558 td_block_template_9"><div class="essb-subscribe-form essb-subscribe-form-2098747270 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position="" data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/featured/gigi-proietti-roma-abbraccia-sor-maestro?name=gigi-proietti-roma-abbraccia-sor-maestro&amp;category_name=featured&amp;essb3_subscribe_nonce=bd2c493535&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('2098747270', event);"></form><div class=essb-subscribe-loader> <svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite /> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div></div> <script data-wid=auto src="https://ads.viralize.tv/display/?zid=AACnn94KJKLmxj8w"></script> </div></div><footer><div class=td-post-source-tags><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="/tag/gigi-proietti/">Gigi Proietti</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href="/author/sara-simonato/">Sara Simonato</a></span></div></footer><div class=OUTBRAIN data-src=www.cinematographe.it data-widget-id=AR_1></div> <script async src="//widgets.outbrain.com/outbrain.js"></script> <div class="td_block_wrap td_block_related_posts tdi_4_af0 td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=tdi_4_af0><script>var block_tdi_4_af0=new tdBlock();block_tdi_4_af0.id="tdi_4_af0";block_tdi_4_af0.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_af0","td_column_number":3,"live_filter_cur_post_id":681608,"live_filter_cur_post_author":"140","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_af0","tdc_css_class_style":"tdi_4_af0_rand_style"}';block_tdi_4_af0.td_column_number="3";block_tdi_4_af0.block_type="td_block_related_posts";block_tdi_4_af0.post_count="6";block_tdi_4_af0.found_posts="43822";block_tdi_4_af0.header_color="";block_tdi_4_af0.ajax_pagination_infinite_stop="";block_tdi_4_af0.max_num_pages="7304";tdBlocksArray.push(block_tdi_4_af0);</script><h4 class="td-related-title td-block-title"><a id=tdi_5_364 class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id=tdi_4_af0 href="#">ARTICOLI CORRELATI</a><a id=tdi_6_4fd class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_4_af0 href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_af0 class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/news/ritorno-al-futuro-65-anni-fa-doc-inventava-viaggio-nel-tempo/" rel=bookmark class="td-image-wrap " title="Ritorno al Futuro: oggi, 65 anni fa, Doc inventava il Viaggio nel Tempo!"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ritorno al futuro - Cinematographe.it" title="Ritorno al Futuro: oggi, 65 anni fa, Doc inventava il Viaggio nel Tempo!" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/05/ritorno-al-futuro-999x562-1920x1080-1-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/news/" class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/news/ritorno-al-futuro-65-anni-fa-doc-inventava-viaggio-nel-tempo/" rel=bookmark title="Ritorno al Futuro: oggi, 65 anni fa, Doc inventava il Viaggio nel Tempo!">Ritorno al Futuro: oggi, 65 anni fa, Doc inventava il Viaggio nel Tempo!</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/featured/sergio-matteucci-morto/" rel=bookmark class="td-image-wrap " title="Sergio Matteucci: morto il famosissimo &#8220;telecronista&#8221; di Holly e Benji"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sergio Matteucci, cinematographe.it" title="Sergio Matteucci: morto il famosissimo &#8220;telecronista&#8221; di Holly e Benji" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/11/holly-e-benji-captain-tsubasa-1620x800-1-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/serie-tv/" class=td-post-category>Serie TV</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/featured/sergio-matteucci-morto/" rel=bookmark title="Sergio Matteucci: morto il famosissimo &#8220;telecronista&#8221; di Holly e Benji">Sergio Matteucci: morto il famosissimo &#8220;telecronista&#8221; di Holly e Benji</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/featured/wandavision-kat-dennings-ruolo-piu-importante-del-previsto/" rel=bookmark class="td-image-wrap " title="WandaVision: Kat Dennings ha un ruolo più importante del previsto!"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="WandaVision, cinematographe.it" title="WandaVision: Kat Dennings ha un ruolo più importante del previsto!" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/11/WandaVision-cinematographe.it_-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/serie-tv/" class=td-post-category>Serie TV</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/featured/wandavision-kat-dennings-ruolo-piu-importante-del-previsto/" rel=bookmark title="WandaVision: Kat Dennings ha un ruolo più importante del previsto!">WandaVision: Kat Dennings ha un ruolo più importante del previsto!</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/featured/tenet-svelata-data-uscita-home-video/" rel=bookmark class="td-image-wrap " title="Tenet: svelata la data d&#8217;uscita dell&#8217;Home Video!"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tenet - Cinematographe.it" title="Tenet: svelata la data d&#8217;uscita dell&#8217;Home Video!" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/08/Tenet-quadrato-sator-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/news/" class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/featured/tenet-svelata-data-uscita-home-video/" rel=bookmark title="Tenet: svelata la data d&#8217;uscita dell&#8217;Home Video!">Tenet: svelata la data d&#8217;uscita dell&#8217;Home Video!</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/news/gold-zac-efron-protagonista-survival-film-anthony-hayes/" rel=bookmark class="td-image-wrap " title="Gold: Zac Efron sarà il protagonista del survival movie di Anthony Hayes"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zac Efron - Cinematographe.it" title="Gold: Zac Efron sarà il protagonista del survival movie di Anthony Hayes" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/11/zac-efron-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/news/" class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/news/gold-zac-efron-protagonista-survival-film-anthony-hayes/" rel=bookmark title="Gold: Zac Efron sarà il protagonista del survival movie di Anthony Hayes">Gold: Zac Efron sarà il protagonista del survival movie di Anthony Hayes</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href="/news/james-bond-charlie-hunnam-nuovo-007/" rel=bookmark class="td-image-wrap " title="James Bond: Charlie Hunnam vorrebbe diventare il nuovo 007"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Charlie Hunnam - Cinematographe.it" title="James Bond: Charlie Hunnam vorrebbe diventare il nuovo 007" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/11/charlie-hunnam-218x150.jpg" width=218 height=150 data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=2919218796 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div> <a href="/category/news/" class=td-post-category>News</a></div><div class=item-details><h3 class="entry-title td-module-title"><a href="/news/james-bond-charlie-hunnam-nuovo-007/" rel=bookmark title="James Bond: Charlie Hunnam vorrebbe diventare il nuovo 007">James Bond: Charlie Hunnam vorrebbe diventare il nuovo 007</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href="#" class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_4_af0 data-td_block_id=tdi_4_af0><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class=td-ajax-next-page id=next-page-tdi_4_af0 data-td_block_id=tdi_4_af0><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_block_title tdi_7_348 td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid=tdi_7_348><h4 class=td-block-title><span class=td-pulldown-size>LE NOSTRE INTERVISTE ESCLUSIVE</span></h4></div><script src="https://cinematographe.cdn.spotlightr.com/assets/vooplayer.js"></script><iframe allow=autoplay class="video-player-container vooplayer" data-playerId="MTE1MA==" allowtransparency=true style="max-width:100%" name=vooplayerframe allowfullscreen=true src="https://cinematographe.cdn.spotlightr.com/publish/playlist/MTE1MA==" frameborder=0 scrolling=no> </iframe></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_8_87b td_block_template_9"><div id=D_1></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_9_388 tagdiv-type td-pb-border-top td_block_template_8" data-td-block-uid=tdi_9_388><div class=td-block-title-wrap><h4 class=td-block-title><span>FILM AL CINEMA</span></h4></div><div class="td_mod_wrap td-fix-index"><div class=xtc-menu><div class=xtc-element onclick='xtc_open(xtc1)'><div class=xtc-left> <b>La scorsa</b> Settimana</div><div class=xtc-right> 0</div><div class=xtc-clear></div></div><div class=xtc-subelement id=xtc1></div><div class=xtc-element onclick='xtc_open(xtc2)' style='background: #FF0A34; border-bottom: 1px solid #CF0023;'><div class=xtc-left> <b>Questa</b> Settimana</div><div class=xtc-right style='border: 2px solid #ffb1b1;'> 0</div><div class=xtc-clear></div></div><div class=xtc-subelement id=xtc2 style='display: block;'></div><div class=xtc-element onclick='xtc_open(xtc3)'><div class=xtc-left> <b>Prossima</b> Settimana</div><div class=xtc-right> 0</div><div class=xtc-clear></div></div><div class=xtc-subelement id=xtc3></div><div class=xtc-element onclick='xtc_open(xtc4)'><div class=xtc-left> Dal <b>19 novembre</b></div><div class=xtc-right> 0</div><div class=xtc-clear></div></div><div class=xtc-subelement id=xtc4></div><div class=xtc-element onclick='xtc_open(xtc5)'><div class=xtc-left> Dal <b>26 novembre</b></div><div class=xtc-right> 4</div><div class=xtc-clear></div></div><div class=xtc-subelement id=xtc5><div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/assassinio-sul-nilo/'" style='cursor: pointer;'><div style='float: left'> <b>Assassinio sul Nilo<img src="/wp-content/plugins/trova-cinema/fiamma_b.png" class=imgtitx title="Film molto votato!" data-pagespeed-url-hash=1864331688 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=1864331688 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" width=15 height=14></b><div class=xtc-date>26 novembre 2020</div></div><div class=xtc-clear></div></div><div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/king-richard/'" style='cursor: pointer;'><div style='float: left'> <b>King Richard<img src="/wp-content/plugins/trova-cinema/fiamma_b.png" class=imgtitx title="Film molto votato!" data-pagespeed-url-hash=1864331688 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=1864331688 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" width=15 height=14></b><div class=xtc-date>26 novembre 2020</div></div><div class=xtc-clear></div></div><div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/quello-che-tu-non-vedi/'" style='cursor: pointer;'><div style='float: left'> <b>Quello che tu non vedi<img src="/wp-content/plugins/trova-cinema/fiamma_b.png" class=imgtitx title="Film molto votato!" data-pagespeed-url-hash=1864331688 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=1864331688 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" width=15 height=14></b><div class=xtc-date>26 novembre 2020</div></div><div class=xtc-clear></div></div><div class=xtc-subelement-sub onclick="location.reload();location.href='https://www.cinematographe.it/schede-film/si-vive-una-volta-sola/'" style='cursor: pointer;'><div style='float: left'> <b>Si vive una volta sola<img src="/wp-content/plugins/trova-cinema/fiamma_b.png" class=imgtitx title="Film molto votato!" data-pagespeed-url-hash=1864331688 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=1864331688 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" width=15 height=14></b><div class=xtc-date>26 novembre 2020</div></div><div class=xtc-clear></div></div></div><div class='calendar-button-cnx xtc-element' style='padding: 0px;'><a href='/calendario-uscite-cinema/'>Vai al Calendario completo</a></div></div> <script>function xtc_open(xtc){document.getElementById('xtc1').style.display='none';document.getElementById('xtc2').style.display='none';document.getElementById('xtc3').style.display='none';document.getElementById('xtc4').style.display='none';document.getElementById('xtc5').style.display='none';xtc.style.display='block';}</script> </div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_10_33a td_block_template_9"><div id=D_2></div></div><aside id=media_image-8 class="td_block_template_9 widget media_image-8 widget_media_image"><a href="/category/rubriche-cinema/cinematografood/"><img width=604 height=108 src="/wp-content/uploads/2019/01/Banner-food.png" class="image wp-image-334606  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/Banner-food.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/Banner-food-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px" data-pagespeed-url-hash=1188942469 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=1188942469 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></aside><aside id=media_image-11 class="td_block_template_9 widget media_image-11 widget_media_image"><a href="http://eventi.cinematographe.it/"><img width=604 height=108 src="/wp-content/uploads/2019/01/BANNER-EVENTI.png" class="image wp-image-334660  attachment-full size-full" alt="" loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-EVENTI.png 604w, https://www.cinematographe.it/wp-content/uploads/2019/01/BANNER-EVENTI-250x45.png 250w" sizes="(max-width: 604px) 100vw, 604px" data-pagespeed-url-hash=2458045018 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=2458045018 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_11_689 tagdiv-type td-pb-border-top td_block_template_8" data-td-block-uid=tdi_11_689><div class=td-block-title-wrap><h4 class=td-block-title><span>FILM SU NETFLIX</span></h4></div><div class="td_mod_wrap td-fix-index"><div class=xtcnx-menu><div class=xtcnx-element onclick='xtcnx_open(xtcnx1)'><div class=xtcnx-left> Dal <b>4 novembre</b></div><div class=xtcnx-right> 0</div><div class=xtcnx-clear></div></div><div class=xtcnx-subelement id=xtcnx1 style='display:block;'></div><div class=xtcnx-element onclick='xtcnx_open(xtcnx2)'><div class=xtcnx-left> Dal <b>3 novembre</b></div><div class=xtcnx-right> 0</div><div class=xtcnx-clear></div></div><div class=xtcnx-subelement id=xtcnx2></div><div class=xtcnx-element onclick='xtcnx_open(xtcnx3)'><div class=xtcnx-left> Dal <b>2 novembre</b></div><div class=xtcnx-right> 0</div><div class=xtcnx-clear></div></div><div class=xtcnx-subelement id=xtcnx3></div><div class=xtcnx-element onclick='xtcnx_open(xtcnx4)'><div class=xtcnx-left> Dal <b>1 novembre</b></div><div class=xtcnx-right> 0</div><div class=xtcnx-clear></div></div><div class=xtcnx-subelement id=xtcnx4></div><div class=xtcnx-element onclick='xtcnx_open(xtcnx5)'><div class=xtcnx-left> Dal <b>31 ottobre</b></div><div class=xtcnx-right> 0</div><div class=xtcnx-clear></div></div><div class=xtcnx-subelement id=xtcnx5></div><div class=xtcnx-element onclick='xtcnx_open(xtcnx6)'><div class=xtcnx-left> Dal <b>30 ottobre</b></div><div class=xtcnx-right> 0</div><div class=xtcnx-clear></div></div><div class=xtcnx-subelement id=xtcnx6></div></div> <script>function xtcnx_open(xtcnx){document.getElementById('xtcnx1').style.display='none';document.getElementById('xtcnx2').style.display='none';document.getElementById('xtcnx3').style.display='none';document.getElementById('xtcnx4').style.display='none';document.getElementById('xtcnx5').style.display='none';document.getElementById('xtcnx6').style.display='none';xtcnx.style.display='block';}</script> </div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-p tdi_12_88a td_block_template_9"><div id=D_3></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span12><div class="td_block_wrap td_block_4 td_block_widget tdi_14_4f3 td-pb-border-top td_block_template_18 td-column-3 td_block_padding" data-td-block-uid=tdi_14_4f3><script>var block_tdi_14_4f3=new tdBlock();block_tdi_14_4f3.id="tdi_14_4f3";block_tdi_14_4f3.atts='{"custom_title":"Pi\u00f9 lette","custom_url":"","block_template_id":"td_block_template_18","header_text_color_a":"#ff0b34","header_text_color_b":"#ffffff","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_14_4f3","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_14_4f3","tdc_css_class_style":"tdi_14_4f3_rand_style"}';block_tdi_14_4f3.td_column_number="3";block_tdi_14_4f3.block_type="td_block_4";block_tdi_14_4f3.post_count="3";block_tdi_14_4f3.found_posts="4262";block_tdi_14_4f3.header_color="";block_tdi_14_4f3.ajax_pagination_infinite_stop="";block_tdi_14_4f3.max_num_pages="1421";tdBlocksArray.push(block_tdi_14_4f3);</script><div class=td-block-title-wrap><h4 class=td-block-title><span>Più lette</span></h4></div><div id=tdi_14_4f3 class=td_block_inner><div class=td-block-row><div class=td-block-span4><div class="td_module_2 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href="/featured/sergio-matteucci-morto/" rel=bookmark class="td-image-wrap " title="Sergio Matteucci: morto il famosissimo &#8220;telecronista&#8221; di Holly e Benji"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Sergio Matteucci, cinematographe.it" title="Sergio Matteucci: morto il famosissimo &#8220;telecronista&#8221; di Holly e Benji" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/11/holly-e-benji-captain-tsubasa-1620x800-1-324x160.jpg" width=324 height=160 data-pagespeed-url-hash=557620914 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=557620914 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div><h3 class="entry-title td-module-title"><a href="/featured/sergio-matteucci-morto/" rel=bookmark title="Sergio Matteucci: morto il famosissimo &#8220;telecronista&#8221; di Holly e Benji">Sergio Matteucci: morto il famosissimo &#8220;telecronista&#8221; di Holly e Benji</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-11-05T22:41:31+01:00">5 Novembre 2020 22:41</time></span></div><div class=td-excerpt> Si è spento a Roma, all&#039;età di 89 anni, Sergio Matteucci, la voce narrante delle partite dell&#039;anime giapponese Holly e Benji
Non solo! Sergio Matteucci...</div></div></div><div class=td-block-span4><div class="td_module_2 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href="/featured/gigi-proietti-roma-abbraccia-sor-maestro/" rel=bookmark class="td-image-wrap " title="Gigi Proietti: Roma abbraccia forte, forte il suo &#8220;Sor Maestro&#8221;"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Gigi Proietti Globe Theatre cinematographe.it" title="Gigi Proietti: Roma abbraccia forte, forte il suo &#8220;Sor Maestro&#8221;" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/11/teatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti-324x160.jpg" width=324 height=160 data-pagespeed-url-hash=557620914 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=557620914 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div><h3 class="entry-title td-module-title"><a href="/featured/gigi-proietti-roma-abbraccia-sor-maestro/" rel=bookmark title="Gigi Proietti: Roma abbraccia forte, forte il suo &#8220;Sor Maestro&#8221;">Gigi Proietti: Roma abbraccia forte, forte il suo &#8220;Sor Maestro&#8221;</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-11-05T22:21:38+01:00">5 Novembre 2020 22:21</time></span></div><div class=td-excerpt> Gigi Proietti è andato a far ridere &quot;de core&quot; gli angeli e il Padre che tanto amava e oggi la sua Roma gli ha...</div></div></div><div class=td-block-span4><div class="td_module_2 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href="/featured/wandavision-kat-dennings-ruolo-piu-importante-del-previsto/" rel=bookmark class="td-image-wrap " title="WandaVision: Kat Dennings ha un ruolo più importante del previsto!"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="WandaVision, cinematographe.it" title="WandaVision: Kat Dennings ha un ruolo più importante del previsto!" data-type=image_tag data-img-url="https://www.cinematographe.it/wp-content/uploads/2020/11/WandaVision-cinematographe.it_-324x160.jpg" width=324 height=160 data-pagespeed-url-hash=557620914 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=557620914 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div></div><h3 class="entry-title td-module-title"><a href="/featured/wandavision-kat-dennings-ruolo-piu-importante-del-previsto/" rel=bookmark title="WandaVision: Kat Dennings ha un ruolo più importante del previsto!">WandaVision: Kat Dennings ha un ruolo più importante del previsto!</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime="2020-11-05T21:06:29+01:00">5 Novembre 2020 21:06</time></span></div><div class=td-excerpt> La star di Thor, Kat Dennings, rivela che il suo ruolo in WandaVision è in realtà molto più grande di quanto si aspettasse inizialmente
In...</div></div></div></div></div></div></div></div></div><div class=td-footer-bottom-full><div class=td-container><div class=td-pb-row><div class=td-pb-span3><aside class=footer-logo-wrap><a href="/"><img class=td-retina-data src="/wp-content/uploads/2020/11/logo-272x90-1.png" data-retina="https://www.cinematographe.it/wp-content/uploads/2020/11/logo-544x180-1.png" alt=Cinematographe.it title=Cinematographe.it width=272 data-pagespeed-url-hash=2049629447 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" data-pagespeed-url-hash=2049629447 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>CHI SIAMO</span></div>Cinematographe.it &copy; 2020 è una testata giornalistica registrata al Tribunale di Velletri con procedimento n. 9 del 2015 del 30/06/2015. È severamente vietata ogni copia e/o riproduzione anche parziale dei contenuti del sito, senza un'esplicita autorizzazione della redazione. Tutti i diritti sono riservati. Per ulteriori informazioni si rimanda ai Termini e condizioni d'utilizzo e alla <a class=privacy-policy-link href="/termini-e-condizioni-dutilizzo/">Termini e condizioni d&#8217;utilizzo</a>.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-menu-footer-1-container><ul id=menu-menu-footer-1 class=td-subfooter-menu><li id=menu-item-24244 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24244"><a rel=nofollow href="/contatti/">CONTATTI</a></li><li id=menu-item-304844 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-304844"><a href="/partner/">PARTNER</a></li><li id=menu-item-253539 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253539"><a href="/lavora-con-noi/">LAVORA CON NOI</a></li><li id=menu-item-178379 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-178379"><a href="/termini-e-condizioni-dutilizzo/">TERMINI E CONDIZIONI</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright © 2020 - Cinematographe.it - Vietata la riproduzione</div></div></div></div></div></div><div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_sidebar_location_middle essb_template_flat-retina essb_333757789 essb_mobile_hidden print-no" id=essb_displayed_sidebar_333757789 data-essb-postid=681608 data-essb-position=sidebar data-essb-button-style=icon data-essb-template=flat-retina data-essb-counter-pos=hidden data-essb-url="https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/" data-essb-fullurl="https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/" data-essb-instance=333757789><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till=5 data-counter-pos=hidden><span class="essb_totalcount essb_t_l_big " title="" data-shares-text=share><span class=essb_t_nb>0<span class=essb_t_nb_after>share</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&picture=https://www.cinematographe.it/wp-content/uploads/2020/11/teatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti.jpg&description=Gigi+Proietti+se+n%5C%26%23039%3B%C3%A8+andato+e+la+sua+perdita+%C3%A8+davvero+dolorosa+da+accettare.+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1559980580945520&amp;display=popup&amp;name=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&amp;link=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&picture=https://www.cinematographe.it/wp-content/uploads/2020/11/teatro.it-Globe-Theatre-il-Teatro-di-Shakespeare-roma-proietti.jpg&description=Gigi+Proietti+se+n%5C%26%23039%3B%C3%A8+andato+e+la+sua+perdita+%C3%A8+davvero+dolorosa+da+accettare.+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B.&#39;,&#39;facebook_advanced&#39;,&#39;333757789&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('1559980580945520', 'https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F', '333757789'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Gigi%20Proietti%3A%20Roma%20abbraccia%20forte%2C%20forte%20il%20suo%20\%22Sor%20Maestro\%22&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&amp;counturl=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&amp;related=3cinematographe&amp;via=3cinematographe&amp;hashtags=#Cinematographe&#39;,&#39;twitter&#39;,&#39;333757789&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="Share on Iscriviti alla newsletter" onclick="essb.toggle_subscribe('333757789'); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&amp;url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&#39;,&#39;linkedin&#39;,&#39;333757789&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class=essb_counter_hidden data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Gigi%20Proietti%3A%20Roma%20abbraccia%20forte%2C%20forte%20il%20suo%20\%22Sor%20Maestro\%22%20https://www.cinematographe.it/featured/gigi-proietti-roma-abbraccia-sor-maestro/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '333757789', true);" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Gigi+Proietti%3A+Roma+abbraccia+forte%2C+forte+il+suo+%5C%26quot%3BSor+Maestro%5C%26quot%3B&url=https%3A%2F%2Fwww.cinematographe.it%2Ffeatured%2Fgigi-proietti-roma-abbraccia-sor-maestro%2F&#39;,&#39;pocket&#39;,&#39;333757789&#39;); return false;" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sidebar-close nolightbox"> <a href="" title="Share on " onclick="" target=_blank rel=nofollow class=nolightbox><span class="essb_icon essb_icon_sidebar-close"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-333757789 essb-subscribe-form-popup" data-popup=1 style="display: none;"><div class="essb-subscribe-form-content essb-subscribe-from-design9" data-position=sharebuttons-sidebar data-design=design9><div class=essb-subscribe9-icon><i class=essb_icon_envelope-o></i></div><div class=essb-subscribe-form-content-top><div class=essb-subscribe-form-content-title>Iscriviti alla nostra newsletter</div><p class=essb-subscribe-form-content-text>Ricevi novità, recensioni e news su Film, Serie TV e Fiction. Inoltre puoi partecipare alle nostre iniziative e vincere tanti premi</p></div><div class=essb-subscribe-form-content-bottom><form action="/featured/gigi-proietti-roma-abbraccia-sor-maestro?name=gigi-proietti-roma-abbraccia-sor-maestro&amp;category_name=featured&amp;essb3_subscribe_nonce=bd2c493535&amp;essb-malchimp-signup=1" method=post class=essb-subscribe-from-content-form id=essb-subscribe-from-content-form-mailchimp><input class="essb-subscribe-form-content-name-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="Il tuo nome e cognome" name=mailchimp_name><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth2" type=text value="" placeholder="La tua email" name=mailchimp_email><div class=essb-subscribe-confirm><input type=checkbox class=essb-subscribe-confirm id=essb-subscribe-confirm /><label for=essb-subscribe-confirm>Inviando questo form accetti i termini e le condizioni d'utilizzo del sito web</label></div><input class="submit essb-subscribe-form-submitwidth2" name=submit type=submit value="Iscriviti ora" onclick="essb.ajax_subscribe('333757789', event);"></form><div class=essb-subscribe-loader> <svg version=1.1 id=loader-1 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x=0px y=0px width=40px height=40px viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space=preserve> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType=xml attributeName=transform type=rotate from="0 25 25" to="360 25 25" dur=0.6s repeatCount=indefinite /> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Grazie da adesso riceverei settimanalmente la nostra newsletter</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Qualcosa è andato storto</p><p class=essb-subscribe-form-content-footer>L'iscrizione alla newsletter comporta l'accettazione dei termini e condizioni d'utilizzo</p><div class=clear></div></div></div><button type=button class=essb-subscribe-form-close onclick="essb.subscribe_popup_close('333757789');"><i class=essb_icon_close></i></button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-333757789" onclick="essb.subscribe_popup_close('333757789');"></div> <script>jQuery(function($){function equalHeight(group){tallest=0;group.each(function(){thisHeight=$(this).height();if(thisHeight>tallest){tallest=thisHeight;}});group.height(tallest);}equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));$(window).resize(function(){equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));});});</script>
<script>var essbInstagramUpdater={"nonce":"fff7350b18","ajaxurl":"https:\/\/www.cinematographe.it\/wp-admin\/admin-ajax.php"};</script> <script async src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id=remote_sdk-js></script> <script>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</script><div id=O_INTERSTITIAL></div><div id=O_SKIN></div> <script>window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','7940-0106-01']);window._seedtagq.push(['iframe_mode']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script> <script></script> <script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.cinematographe.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script>var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_log_stats_only=function(service,postId,position){var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':postId,'service':service,'template':position,'mobile':instance_mobile,'position':position,'button':position,'counter':false,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};</script> <div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=1559980580945520";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script defer src="/wp-content/cache/autoptimize/js/autoptimize_9cb403b282e27c7c04eec5318845db89.js"></script></body></html>